<!DOCTYPE html>
<html lang="es" xml:lang="es">
<head>
<title>Rato recuerda que Bankia vale hoy en bolsa menos que cuando debutó en el mercado - Bolsamanía.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS de bolsamania" href="https://www.bolsamania.com/feed-rss/noticias.html" />
<meta name="title" content="Rato recuerda que Bankia vale hoy en bolsa menos que cuando debutó en el mercado" />
<meta name="description" content="Rodrigo Rato, expresidente de Bankia, ha hecho uso de su turno de &uacute;ltima palabra en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a d&iacute;a de hoy en bolsa menos que cuando debut&oacute; en el mercado. &quot;Bankia, en relaci&oacute;n a su balance, vale menos que cuando sali&oacute; a bolsa&quot;, ha se&ntilde;alado, para despu&eacute;s a&ntilde;adir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando &uacute;nicamente en el inter&eacute;s de los accionistas. &quot;Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas&quot;, ha apuntado." />
<meta name="keywords" content="Rato,recuerda,Bankia,vale,bolsa,menos,cuando,debut&oacute;,mercado,Category:All,Category:Company News,Category:Europe Report,Category:International News,Category:Others,Category:Pulsos,Category:Pulsos Europa,Category:Clientes light,Category:Sectorial : Finance" />
<meta name="google-site-verification" content="vQvvK3aWyocxI4jZrUYY1wlUpVGsOTMHg2qPFieRTUA" />
<meta property="fb:pages" content="1436008526699345" />
<meta name="locality" content="Madrid, Spain" />
<meta name="author" content="Web Financial Group, S.A." />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="es-es" />
<meta http-equiv="refresh" content="360" />
<meta name="apple-itunes-app" content="app-id=1251409805" />
<meta name="google-play-app" content="app-id=com.web.financialgroup.webfg" />
<meta name="wfg" content="ads" />
<script>
    (function(){
        window.$vortex=window.$vortex||[];
        $vortex.push(function(){
            var vortexConfig=[
                {"type":"cmp","customConfig":{"domainCustomVendorListLocation":"https:\/\/rsrc.s3wfg.com\/cmp\/customvendorlist.json"}},
                {
                    type:"adserver",
                    setup:"full",
                    adUnit:"ES_BOLSAMANIA/ACTUALIDAD/EMPRESAS"
                },
                {
                    type:"page",
                    keywords:["rato","recuerda","bankia","vale","bolsa","menos","cuando","debuto","mercado","all","company_news","europe_report","international_news","others","pulsos","pulsos_europa","clientes_light","sectorial__finance"],
                    taxonomies:["5","5-5","1","1-19"],
                    entities:[""]
                },
                {
                    type:"adSlots",
                    positions:"skin,ldb,mpu,vtx,rmns,nstd,text,ntv,itx"
                }
            ];
            $vortex.setConf(vortexConfig);
        });
        var vortex_script=document.createElement('script');
        vortex_script.setAttribute("async","async");
        vortex_script.setAttribute("src","https://vm.s3wfg.com/js/vortexloader.js");
        (document.body||document.head).appendChild(vortex_script);

        document.addEventListener('DOMContentLoaded', function(){
            var closable=document.getElementsByClassName('__adclose');
            for (var i = 0; i < closable.length; i++) {
                closable[i].onclick = function(){
                    var ad_parent = this.closest('.ads-parent');
                    ad_parent.removeChild(ad_parent.childNodes[0]);
                }
            }
        }, false);
    })();
</script>
<link rel="Shortcut Icon" href="//rsrc.s3wfg.com/web/faviconBMSv2.ico" />
<link rel="apple-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="android-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="stylesheet" type="text/css" media="all" href="https://rsrc.s3wfg.com/web/webpack/build/css/bolsamania.bundle.css?v=25717895bc2a9d233dacfaf766532d1c" />
<!--[if lt IE 9]>
        <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/jquery-1.11.1.min.js"></script>
    <![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 10]>
    <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script>
<![endif]-->
<script async src="//use.fontawesome.com/ef35774d16.js"></script>
<script async type="text/javascript" src="//www.bolsamania.com/static_html/web/js/common/v1/lang/translate.php?l=es"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/web.library_v2.js?v=2"></script>

<script async src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<!--[if lt IE 8]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement("nav");
		document.createElement("header");
		document.createElement("footer");
		document.createElement("section");
		document.createElement("article");
		document.createElement("aside");
		document.createElement("hgroup");
		document.createElement('video');
		document.createElement('audio');
		document.createElement('track');
	</script>
<![endif]-->
<script>
    var WFG = WFG || {
        'LS': {
            'loadTableConf': function() {},
            'addLsTable': function() {},
            'removeLsTable': function() {},
            'checkLsEngine': function() {},
            'loadItemConf': function() {}
        },
        'testServer': {
            'init': function() {}
        }
    };

    var _site = '';
    var _domain = 'https://www.bolsamania.com/';
</script>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '555407468002817'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=555407468002817&ev=PageView&noscript=1"
/></noscript>


<script>fbq('track', 'ViewContent', {});</script>

<meta property='twitter:site' content='@Bolsamania' />
<meta property='twitter:title' content='Rato recuerda que Bankia vale hoy en bolsa menos que cuando debut&oacute; en el mercado' />
<meta property='twitter:description' charset='utf-8' content='Rodrigo Rato, expresidente de Bankia, ha hecho uso de su turno de &uacute;ltima palabra en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a d&iacute;a de hoy en bolsa menos que cuando debut&oacute; en el mercado. &quot;Bankia, en relaci&oacute;n a su balance, vale menos que cuando sali&oacute; a bolsa&quot;, ha se&ntilde;alado, para despu&eacute;s a&ntilde;adir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando &uacute;nicamente en el inter&eacute;s de los accionistas. &quot;Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas&quot;, ha apuntado.' />
<meta property='og:title' content='Rato recuerda que Bankia vale hoy en bolsa menos que cuando debut&oacute; en el mercado' />
<meta property='og:description' content='Rodrigo Rato, expresidente de Bankia, ha hecho uso de su turno de &uacute;ltima palabra en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a d&iacute;a de hoy en bolsa menos que cuando debut&oacute; en el mercado. &quot;Bankia, en relaci&oacute;n a su balance, vale menos que cuando sali&oacute; a bolsa&quot;, ha se&ntilde;alado, para despu&eacute;s a&ntilde;adir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando &uacute;nicamente en el inter&eacute;s de los accionistas. &quot;Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas&quot;, ha apuntado.' />
<meta property='og:type' content='article' />
<meta property='og:site_name' content='BOLSAMANIA' />
<meta itemprop='og:headline' content='Rato recuerda que Bankia vale hoy en bolsa menos que cuando debut&oacute; en el mercado' />
<meta itemprop='og:description' content='Rodrigo Rato, expresidente de Bankia, ha hecho uso de su turno de &uacute;ltima palabra en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a d&iacute;a de hoy en bolsa menos que cuando debut&oacute; en el mercado. &quot;Bankia, en relaci&oacute;n a su balance, vale menos que cuando sali&oacute; a bolsa&quot;, ha se&ntilde;alado, para despu&eacute;s a&ntilde;adir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando &uacute;nicamente en el inter&eacute;s de los accionistas. &quot;Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas&quot;, ha apuntado.' />
<meta name='original-source' content='https://www.bolsamania.com/noticias/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html' />
<meta name='date' content='2019-10-01T14:14:15+02:00' />
<link rel='canonical' href='https://www.bolsamania.com/noticias/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html' />
<link rel='amphtml' href='https://www.bolsamania.com/noticias_amp/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html' />
<script type='application/ld+json'>{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bolsamania.com/noticias/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html"},"headline":"Rato recuerda que Bankia vale hoy en bolsa menos que cuando debut\u00f3 en el mercado","description":"Rodrigo Rato, expresidente de Bankia, ha hecho uso de su turno de \u00faltima palabra en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a d\u00eda de hoy en bolsa menos que cuando debut\u00f3 en el mercado. \"Bankia, en relaci\u00f3n a su balance, vale menos que cuando sali\u00f3 a bolsa\", ha se\u00f1alado, para despu\u00e9s a\u00f1adir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando \u00fanicamente en el inter\u00e9s de los accionistas. \"Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas\", ha apuntado.","articleSection":"Empresas","keywords":"","datePublished":"2019-10-01 13:37:17","dateModified":"2019-10-01 14:14:15","image":{"@type":"ImageObject","url":"https://img2.s3wfg.com/web/img/images_uploaded/c/d/rodrigo_rato_bankia_portada.jpg","height":"235","width":"640"},"author":{"@type":"Person","name":"Elena Lozano","sameAs":"https://www.bolsamania.com/autor/elena-lozano"},"publisher":{"@type":"Organization","name":"Bolsamania.com","logo":{"@type":"ImageObject","url":"https://rsrc.s3wfg.com/web/img/logos/logo_schema_Bolsamania.com.png","height":"60","width":"180"}}}</script>
<link rel='alternate' hreflang='ca-ES' href='https://www.bolsamania.com/catalunya/noticies/empreses/rato-recuerda-que-bankia-vale-hoy-en-bolsa-menos-que-cuando-debuto-en-el-mercado--7044638.html' />
<meta property='og:image' content='https://img2.s3wfg.com/web/img/images_uploaded/c/d/rodrigo_rato_bankia_portada.jpg' />
<link rel='alternate' hreflang='es-ES' href='https://www.bolsamania.com/noticias/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html' />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:image' content='https://img2.s3wfg.com/web/img/images_uploaded/c/d/rodrigo_rato_bankia_portada.jpg' />
<meta name='last-modified' content='Tue, 01 Oct 2019 15:11:53 +0200' />
<script type='text/javascript' src='https://rsrc.s3wfg.com/web/js/common/v1/wfgVideo.bundle.js' async='async'></script>

</head>
<body id="section_mediav1.0|bolsamania_story_body_9250bc4305ae54c5aaa36a07593acecd_es_s" class="section_story_body">
<div id='L:8_C:388'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_a29d1598024f9e87beab4b98411d48ce' class='moduleContainer'>
<script>
    $vortex.push(function(){
      window._comscore = window._comscore || [];
      window._comscoreConfig = {
        c1: '2',
        c2: '13280783',
        cs_ucfr: "" 
      };
      
      if( typeof window.__cmp != 'undefined' && window.__cmp){
          window.__cmp('addEventListener', 'cmpReady', function() {
            var comsTimer,
              deployed = false,
              launchComscore = function (infostatus, success) {
                var consent = false;
                if (!deployed) {
                  if (infostatus !== 'timer') {
                    clearTimeout(comsTimer);
                    consent = infostatus.vendorConsents[77];
                    window._comscoreConfig.cs_ucfr = (consent) ? '1' : '0';
                    deployed = true;
                  }
                  _comscore.push(window._comscoreConfig);
                }
              }
            window.__cmp('getVendorConsents', [77], launchComscore);
            comsTimer = setTimeout(launchComscore.bind(null, "timer"), 2000);
          })
      } else {
          _comscore.push(window._comscoreConfig);
      }

      (function() {
          var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
          s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
          el.parentNode.insertBefore(s, el);
      })();
    });
</script>
<noscript><img src='//b.scorecardresearch.com/p?c1=2&amp;c2=13280783&amp;cv=2.0&amp;cj=1'></noscript>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-265962-1', {'name': domainGA});
  ga('require', 'GTM-PGGJV2V');
  ga(domainGA + '.send', 'pageview');

  ga('create', 'UA-49364145-1', {'name': domainGA + '_parent'});
  ga(domainGA + '_parent.send', 'pageview');
</script>


<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5564975"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5564975&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
</div><div id='mod_888509ca0e3be6b981c9be17b55afcd0_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="skin" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div>
<div id="container" class="container">
<div class="content">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div id='L:1_C:1'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_5b8ddb43c6b49431e83ea15fa3081fa8_es_s' class='moduleContainer'><div class="header-container">
<div class="background-map">
<ul class="corp_head">
<li><a href="http://www.webfinancialgroup.com" target="_blank"><span class="orange bold">WEB FINANCIAL GROUP</span></a></li>
<li class=""><a class="" target="_blank" href="https://www.bolsamania.com"><span class="orange bold">Bolsa</span>manía</a></li>
<li class=""><a class="" target="_blank" href="https://www.bolsamania.com/catalunya"><span class="reddark bold">Catalunya</span></a></li>
<li id="latam">
<a class="mexico" target="_blank" href="https://www.bolsamania.com/mexico">MÉXICO</a> -
<a class="argentina" target="_blank" href="https://www.bolsamania.com/argentina">ARGENTINA</a> -
<a class="peru" target="_blank" href="https://www.bolsamania.com/peru">PERÚ</a> -
<a class="colombia" target="_blank" href="https://www.bolsamania.com/colombia">COLOMBIA</a> -
<a class="chile" target="_blank" href="https://www.bolsamania.com/chile">CHILE</a>
</li>
<li><a href="https://www.digitallook.com" target="_blank" class=""><span class="cblue bold">Digital</span>Look</a></li>
<li><a href="https://www.bolsamania.com/nativeads" target="_blank" class=""><span class="cyellow bold">Native</span>ADS</a></li>
<li class="ch_bm"><a class="corp_bm" target="_blank" href="https://www.bolsamania.com/financialred/index.html"><span class="dred bold">FINANCIAL</span>RED</a></li>
</ul>
<div class="superbanner">
<div id='mod_c906613916720d186fa4a267a20ec768_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="ldb" vtx-conf='{}'></ins> </div>
</div>
</div> </div>
<div class="clearfix header-height-fixed">
<header id="header" class="mts">
<a href="https://www.bolsamania.com/">
<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v2.png" alt="Bolsamanía" />
</a>
<div>
<span>01.10.2019 | Actualizado a las 15:04</span>
</div>
</header>
<div class="side_header clearfix">
<div class="mid_header clearfix">
<ul class="social">
<li class="twitter">
<a href="https://twitter.com/bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M17.71,9.33C18.19,8.93 18.75,8.45 19,7.92C18.59,8.13 18.1,8.26 17.56,8.33C18.06,7.97 18.47,7.5 18.68,6.86C18.16,7.14 17.63,7.38 16.97,7.5C15.42,5.63 11.71,7.15 12.37,9.95C9.76,9.79 8.17,8.61 6.85,7.16C6.1,8.38 6.75,10.23 7.64,10.74C7.18,10.71 6.83,10.57 6.5,10.41C6.54,11.95 7.39,12.69 8.58,13.09C8.22,13.16 7.82,13.18 7.44,13.12C7.81,14.19 8.58,14.86 9.9,15C9,15.76 7.34,16.29 6,16.08C7.15,16.81 8.46,17.39 10.28,17.31C14.69,17.11 17.64,13.95 17.71,9.33Z" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/Bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M18,5H15.5A3.5,3.5 0 0,0 12,8.5V11H10V14H12V21H15V14H18V11H15V9A1,1 0 0,1 16,8H18V5Z" />
</svg>
</a>
</li>
<li class="flipp">
<a href="https://flipboard.com/@Bolsamania?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" data-flip-widget="ico" target="_blank">
<svg aria-hidden="true" data-prefix="fab" data-icon="flipboard" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
</svg>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M10,15L15.19,12L10,9V15M21.56,7.17C21.69,7.64 21.78,8.27 21.84,9.07C21.91,9.87 21.94,10.56 21.94,11.16L22,12C22,14.19 21.84,15.8 21.56,16.83C21.31,17.73 20.73,18.31 19.83,18.56C19.36,18.69 18.5,18.78 17.18,18.84C15.88,18.91 14.69,18.94 13.59,18.94L12,19C7.81,19 5.2,18.84 4.17,18.56C3.27,18.31 2.69,17.73 2.44,16.83C2.31,16.36 2.22,15.73 2.16,14.93C2.09,14.13 2.06,13.44 2.06,12.84L2,12C2,9.81 2.16,8.2 2.44,7.17C2.69,6.27 3.27,5.69 4.17,5.44C4.64,5.31 5.5,5.22 6.82,5.16C8.12,5.09 9.31,5.06 10.41,5.06L12,5C16.19,5 18.8,5.16 19.83,5.44C20.73,5.69 21.31,6.27 21.56,7.17Z" />
</svg>
</a>
</li>
</ul>
<div class="left admin">
<div class='left icon'><span class="fa fa-user fa-2x orange"></span></div>
<a id='admin_button' title="Acceder" href="#" class='left acceder'><span class="text-center">LOGIN</span></a>
</div>
</div>
<div class="right_header">
<div class="clearfix">
<div id='mod_763bc9110cfa328f8c29dea7b23887a4_es_s' class='moduleContainer'> <div class="clearfix header_news">
<div class="left titles">
<h3 class=' active text-right'><a href='https://www.bolsamania.com/noticias/ultima-hora'>Últimas horas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Análisis Técnicos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/expertos'>Visión de Expertos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Consenso analistas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias-actualidad.html'>Últimas noticias</a></h3> <div class="headerNewsNav nxt"></div>
<div class="headerNewsNav prv"></div>
</div>
<div>
<div class="openMarkets">
<a class="bold">cierre mercado:&nbsp;&nbsp;</a>
<a href="https://www.bolsamania.com/indice/IBEX-35" class="pos bold" title="MADRID">
MADRID <span class='countdown' data-target='1569943800' data-close='17:30:00'>&nbsp;02:19:58</span>
</a>
<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span> <a href="https://www.bolsamania.com/indice/DOW-JONES" class="pos bold" title="NUEVA YORK">
NUEVA YORK <span data-now='15:10:02' data-close='22:00:00' data-open='15:30:00'>Cerrado</span>
</a>
<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span> <a href="https://www.bolsamania.com/indice/NIKKEI-225" class="pos bold" title="TOKIO">
TOKIO <span data-now='15:10:02' data-close='08:00:00' data-open='01:00:00'>Cerrado</span>
</a>
</div>
<div id="headerNewsContent" class="tab-content">
<div role="tabpanel" id="ultima_hora" class="header-news tab-pane active">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp red">
<span>14:16</span>
</span>
<a href='https://www.bolsamania.com/noticias/ultima-hora'>Futuros Wall Street: Dow Jones: +0,17%; S&P: +0,18%; Nasdaq: +0,24%</a> </li>
<li class="fnewsitem">
<span class="timestamp red">
<span>14:15</span>
</span>
<a href='https://www.bolsamania.com/noticias/ultima-hora'>Ibex: +0,07% (9.250); Cac: -0,16%; Dax: -0,11%; Ftse 100: -0,15%; Ftse MIB: +0,44%</a> </li>
<li class="fnewsitem">
<span class="timestamp red">
<span>14:14</span>
</span>
<a href='https://www.bolsamania.com/noticias/empresas/masmovil-aumenta-estimaciones-firmar-acuerdo-global-orange--7042802.html'>MásMóvil se dispara tras cerrar un acuerdo con Orange y elevar previsiones</a> </li>
</ol>
</div>
<div role="tabpanel" id="directos" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:02</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-analisis-tecnico-bbva-acerinox-caixabank-ferrovial-ence-melia-hotels-faes-farma-endesa--7040875.html'>Consultorio de análisis técnico: Ence, BBVA, CaixaBank, Acerinox, Meliá y tres títulos más</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:01</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/por-que-son-tan-importantes-los-9410-puntos-del-ibex-35--7042820.html'>¿Por qué son tan importantes los 9.410 puntos del Ibex 35?</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:01</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/inditex-construyendo-minimos-y-maximos-crecientes-solo-se-puede-subir--7042876.html'>Inditex: construyendo mínimos y máximos crecientes solo se puede subir</a> </li>
</ol>
</div>
<div role="tabpanel" id="urgentes" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>30 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/boa-merrill-lynch-somos-bajistas-para-2020-burbuja-bonos-estallara--7039566.html'>BoA Merrill Lynch: "Somos bajistas para 2020, la burbuja de los bonos estallará"</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>24 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/pulsos/alemania-puede-caer-recesion-tercer-trimestre-arrastrar-zona-euro--7032439.html'>Alemania puede caer en recesión en el tercer trimestre y arrastrar a la zona euro</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>23 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/pulsos-materias-primas/si-petroleo-rompe-80-dolares-provocara-shock-mundial-inflacionario--7030053.html'>Si el petróleo rompe los 80 dólares, provocará un shock mundial inflacionario</a> </li>
</ol>
</div>
<div role="tabpanel" id="mercado" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>14 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/empresas/telefonica-puede-obtener-entre-5000-y-6000-millones-venta-torres--7017884.html'>Telefónica puede obtener entre 5.000 y 6.000 millones con la venta de sus torres</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>10 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/rally-inditex-deja-sin-potencial-alcista-antes-resultados--7005294.html'>El rally de Inditex le deja sin potencial alcista antes de sus resultados</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>09 sep</span>
</span>
<a href='https://www.bolsamania.com/noticias/pulsos/brexit-duro-provocara-distorsiones-financiacion-banca-espanola--7000506.html'>Un Brexit duro provocará distorsiones en la financiación de la banca española</a> </li>
</ol>
</div>
<div role="tabpanel" id="latestnews" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:07</span>
</span>
<a href='https://www.bolsamania.com/noticias/politica/contesti-desmiente-que-vox-le-hubiera-comunicado-que-no-iba-a-repetir--7044690.html'>Contestí desmiente que Vox le hubiera comunicado que no iba a repetir</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:07</span>
</span>
<a href='https://www.bolsamania.com/noticias/cultura/comienza-la-60-edicion-del-concurso-de-relato-corto-de-coca-cola-para-estudiantes-de-2-de-la-eso-de-toda-espana--7044688.html'>Comienza la 60ª edición del Concurso de Relato Corto de Coca-Cola para estudiantes de 2º de la ESO de toda España</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>15:07</span>
</span>
<a href='https://www.bolsamania.com/noticias/mercados/video-economiabolsa--el-ibex-35-sube-un-024-a-media-sesion-con-masmovil-a-la-cabeza--7044686.html'>VÍDEO: Economía/Bolsa.- El Ibex 35 sube un 0,24% a media sesión, con MásMóvil a la cabeza</a> </li>
</ol>
</div>
</div>
</div>
</div>
<script>
		$(document).ready(function() {
			// Botones del carrusel de noticias del header
			$('.headerNewsNav.nxt').navNewsHeaderv2('next');
			$('.headerNewsNav.prv').navNewsHeaderv2('prev');
		});
	</script>
</div> </div>
</div>
</div>
<div class="clearfix"></div>
<nav id="nav_primary" class="navbar navbar-default bm-nb" role="navigation">
<div id='mod_49e89a6448c2a69a6aeb92f2ea037b2b_es_s' class='moduleContainer'><div class="clearfix">
<nav class="menu">
<ul class="search">
<li style="margin: 0">
<button id='tools_button' title="Herramientas de bolsa">
<a href="https://www.bolsamania.com/herramientas-de-bolsa.html">
<svg width="20" height="20" viewBox="0 0 24 24"><path d="M2.244,14.512c-0.068,0.256-0.032,0.529,0.1,0.759l2,3.46c0.276,0.477,0.889,0.641,1.366,0.366l1.396-0.806 c0.58,0.457,1.221,0.832,1.895,1.112V21c0,0.552,0.447,1,1,1h4c0.553,0,1-0.448,1-1v-1.598c0.674-0.28,1.314-0.655,1.895-1.112 l1.396,0.806c0.476,0.275,1.089,0.111,1.366-0.366l2-3.46c0.132-0.229,0.168-0.502,0.1-0.759s-0.236-0.475-0.466-0.607 l-1.371-0.792C19.973,12.743,20,12.371,20,12s-0.027-0.743-0.081-1.112l1.371-0.792c0.229-0.132,0.397-0.351,0.466-0.607 s0.032-0.529-0.1-0.759l-2-3.46c-0.277-0.478-0.891-0.642-1.366-0.366l-1.396,0.806C16.314,5.253,15.674,4.877,15,4.598V3 c0-0.552-0.447-1-1-1h-4C9.447,2,9,2.448,9,3v1.598c-0.674,0.28-1.314,0.655-1.895,1.112L5.71,4.904 C5.232,4.627,4.62,4.792,4.344,5.27l-2,3.46c-0.132,0.229-0.168,0.502-0.1,0.759S2.48,9.963,2.71,10.096l1.371,0.792 C4.027,11.257,4,11.629,4,12s0.027,0.743,0.081,1.112L2.71,13.904C2.48,14.037,2.313,14.255,2.244,14.512z M12,8 c2.206,0,4,1.794,4,4s-1.794,4-4,4s-4-1.794-4-4S9.794,8,12,8z" /></svg>
</a>
</button>
</li>
<li style="margin: 0;">
<button id='search_button' title="">
<svg width="20" height="20" viewBox="0 0 24 24"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z" /></svg>
</button>
</li>
</ul>
<div class="menu-v2">
<nav class="navbar-collapse">
<ul class='nav navbar-nav'><li class='dropdown '><a href='#menu-Menu-1' role='tab' class='menu-item' data-toggle='tab'>Menú<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Cotizaciones-3' role='tab' class='menu-item' data-toggle='tab'>Cotizaciones<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Noticias-4' role='tab' class='menu-item' data-toggle='tab'>Noticias<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Analisis-5' role='tab' class='menu-item' data-toggle='tab'>Análisis<span class='fa fa-angle-down'></span></a></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li class='new-element'><a href='https://www.bolsamania.com/fundsnews'>Fundsnews</a></li><li class='dropdown '><a href='#menu-Divisas-9' role='tab' class='menu-item' data-toggle='tab'>Divisas<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Brokers-397' role='tab' class='menu-item' data-toggle='tab'>Brokers<span class='fa fa-angle-down'></span></a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li></ul><div class='tab-content'><nav id='menu-Menu-1' class='all-menu tab-pane clearfix'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/'>Portada</a><ul></ul></li><li class=''><a href='#'>Cotizaciones</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li><li class=''><a href='#'>Warrants</a></li><li class=''><a href='#'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a><ul></ul></li><li class=''><a href='#'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a><ul></ul></li></ul></li><li class=''><a href='#'>Noticias</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a><ul></ul></li></ul></li><li class=''><a href='#'>Especiales</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bip/index.html'>BIP</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/elecciones/index.html'>Elecciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/planes-pensiones/index.html'>Planes De Pensiones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/hipotecas/index.html'>Hipotecas</a><ul></ul></li></ul></li><li class=''><a href='#'>Análisis</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a><ul></ul></li></ul></li><li class=''><a href='#'>Derivados</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada De Derivados</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/traders'>Social Trading</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros E Intradía</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros Del Aceite De Oliva</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li></ul></li><li class=''><a href='#'>Herramientas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada De Herramientas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación De Bolsa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/cartera.html'>Cartera</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/favoritos'>Favoritos</a><ul></ul></li></ul></li><li class=''><a href='#'>Warrants</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Portada Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/traders'>Social Trading</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis Del Subyacente</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia De Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/glosario-de-warrants.html'>Glosario</a><ul></ul></li></ul></li><li class=''><a href='#'>Divisas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a><ul></ul></li></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>TRADER WATCH</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tv.html'>TV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/info-empresas.html'>Empresas</a><ul></ul></li></ul></nav><div id='menu-Cotizaciones-3' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a></li><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-3' data-section='menu&term=cotizaciones&n=1'></div></div></div><div id='menu-Noticias-4' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-4' data-section='menu&term=noticias&n=2'></div></div></div><div id='menu-Analisis-5' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-5' data-section='menu&term=noticias&n=3'></div></div></div><div id='menu-Divisas-9' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-9' data-section='menu&term=divisas&n=6'></div></div></div><div id='menu-Brokers-397' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/brokers'>Inicio</a></li><li class=''><a href='https://www.bolsamania.com/brokers/divisas'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/brokers/acciones'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones-binarias'>Opciones Binarias</a></li><li class=''><a href='https://www.bolsamania.com/brokers/cfds'>CFDs</a></li><li class=''><a href='https://www.bolsamania.com/brokers/futuros'>Futuros</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones'>Opciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/spread-betting'>Spread Betting</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-397' data-section='menu&term=noticias&n=5'></div></div></div></div>
<a class="logoscroll left" href="https://www.bolsamania.com/">
<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v3.png" alt="Bolsamanía" />
<img class="logoScroll" src="//rsrc.s3wfg.com/web/img/logo_bm_v4.png" alt="Bolsamanía" />
</a>
</nav>
</div>
</nav>
<script type="text/javascript">
		$(document).ready(function() {
			$('#search_button, #admin_button').click(function() {
				var id = $(this).attr('id').split('_', 2);
				$('#' + id[0]).slideToggle('slow');
			});

			$('#tools_button').click(function() {
				window.location.href = $(this).find('a').attr('href');
			});
		});
	</script>
<script>
        $(document).ready(function() {
            // De la cookie sacamos el user hash ID
            var __cookieValue = window.app.Cookies.get('us_media_users_bolsamania_cn_uid'),
                __url = '/user/' + __cookieValue + '/data',
                __content =
                    '<li class="user-out">' +
                    '<a href="https://www.bolsamania.com/login.html" class="fast-login">' +
                    '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM6.771 9.786c0-1.497 1.218-2.715 2.714-2.715s2.714 1.218 2.714 2.715c0 1.496-1.218 2.714-2.714 2.714S6.771 11.282 6.771 9.786zM9.484 14.5c2.691 0 4.938 1.943 5.409 4.5H4.075C4.547 16.443 6.793 14.5 9.484 14.5zM15.5 12.497c-.001.267.104.521.293.71C17.966 15.38 19 17.101 19 21h2c0-3.74-.817-6.008-3.179-8.568.5-.805.768-1.803.754-2.856-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873.012.888-.271 1.686-.778 2.187C15.607 11.977 15.501 12.231 15.5 12.497z"/></svg>' +
                    '</a>' +
                    '</li>';

            if (typeof __cookieValue !== 'undefined') {

                $.ajax(__url, {
                    success: function (response) {
                        if (typeof response !== 'object') {
                            response = JSON.parse(response);
                        }

                        //si tenemos datos
                        if (typeof response.data_crypt !== 'undefined') {

                            var _menuHtml = '',
                                _data_crypt = JSON.parse(window.app.Base64.decode(response.data_crypt)),
                                _username = _data_crypt.username,
                                _letter = _username.charAt(0).toUpperCase();

                            // creamos el menu
                            if (typeof response.menu !== 'undefined') {
                                $.each(response.menu, function (k, v) {
                                    if (v.text.indexOf('separator') === -1) {
                                        _menuHtml +=
                                            '<li><a href="' + v.link + '">' +
                                                '<i class="' + v.icon + '" aria-hidden="true"></i>' + v.text +
                                            '</a></li>';
                                    } else {
                                        _menuHtml += '<li role="separator" class="divider"></li>';
                                    }
                                })
                            }

                            __content =
                                '<li class="user-in dropdown user-dropdown">' +
                                    '<button class="dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">' +
                                        '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM15.797 11.789c-.39.386-.396 1.013-.015 1.406l.534.549C17.947 15.206 19 17.661 19 20v1h2v-1c0-2.863-1.229-5.768-3.171-7.58.494-.803.76-1.796.746-2.845-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873C16.587 10.49 16.304 11.288 15.797 11.789z"/></svg>' +
                                    '</button>' +
                                    '<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">' +
                                        '<div class="user-whois">' +
                                            '<i class="user-profile-pic user-' + _letter + '"></i>' +
                                            '<h3>' + _username + '</h3>' +
                                        '</div>' + _menuHtml +
                                    '</ul>' +
                                '</li>';
                        }
                    },
                    complete: function () {
                        // colocamos el boton en su sitio
                        $('ul.search li:eq(0)').before(__content);
                    }
                });
			} else {
                // colocamos el boton en su sitio
                $('ul.search li:eq(0)').before(__content);
            }
        })
    </script>
</div>
</div>
<ul class="social">
<li class="twitter">
<a href="https://twitter.com/bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M17.71,9.33C18.19,8.93 18.75,8.45 19,7.92C18.59,8.13 18.1,8.26 17.56,8.33C18.06,7.97 18.47,7.5 18.68,6.86C18.16,7.14 17.63,7.38 16.97,7.5C15.42,5.63 11.71,7.15 12.37,9.95C9.76,9.79 8.17,8.61 6.85,7.16C6.1,8.38 6.75,10.23 7.64,10.74C7.18,10.71 6.83,10.57 6.5,10.41C6.54,11.95 7.39,12.69 8.58,13.09C8.22,13.16 7.82,13.18 7.44,13.12C7.81,14.19 8.58,14.86 9.9,15C9,15.76 7.34,16.29 6,16.08C7.15,16.81 8.46,17.39 10.28,17.31C14.69,17.11 17.64,13.95 17.71,9.33Z" />
</svg>
</a>
 </li>
<li class="facebook">
<a href="https://www.facebook.com/Bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M18,5H15.5A3.5,3.5 0 0,0 12,8.5V11H10V14H12V21H15V14H18V11H15V9A1,1 0 0,1 16,8H18V5Z" />
</svg>
</a>
</li>
<li class="flipp">
<a href="https://flipboard.com/@Bolsamania?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" data-flip-widget="ico" target="_blank">
<svg aria-hidden="true" data-prefix="fab" data-icon="flipboard" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
</svg>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M10,15L15.19,12L10,9V15M21.56,7.17C21.69,7.64 21.78,8.27 21.84,9.07C21.91,9.87 21.94,10.56 21.94,11.16L22,12C22,14.19 21.84,15.8 21.56,16.83C21.31,17.73 20.73,18.31 19.83,18.56C19.36,18.69 18.5,18.78 17.18,18.84C15.88,18.91 14.69,18.94 13.59,18.94L12,19C7.81,19 5.2,18.84 4.17,18.56C3.27,18.31 2.69,17.73 2.44,16.83C2.31,16.36 2.22,15.73 2.16,14.93C2.09,14.13 2.06,13.44 2.06,12.84L2,12C2,9.81 2.16,8.2 2.44,7.17C2.69,6.27 3.27,5.69 4.17,5.44C4.64,5.31 5.5,5.22 6.82,5.16C8.12,5.09 9.31,5.06 10.41,5.06L12,5C16.19,5 18.8,5.16 19.83,5.44C20.73,5.69 21.31,6.27 21.56,7.17Z" />
</svg>
</a>
</li>
</ul>
<div id="search" class="pbs">
<form role="search" class="navbar-form" action="/buscador/noticias-cotizaciones.html">
<div class="form-group">
<input type="text" name="q" placeholder="Realiza una búsqueda" class="form-control">
<button class="btn btn-default" type="submit">
<span class="glyphicon glyphicon-search"></span>
</button>
</div>
</form>
<ul class="pbs thin-bold">
<li class="padr"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Quiénes somos</span></a></li>
|
<li class="padr padl"><a target="_blank" href="https://www.bolsamania.com/nativeads"><span class="orange">Publicidad</span></a></li>
|
<li class="padr padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Trabaja con nosotros</span></a></li>
|
<li class="padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Contacto</span></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div id='mod_ff6dc0ac4dc99797f20b3b0e1599bf42_es_s' class='moduleContainer'>
<div id="admin">
<form role="login" class="navbar-form" action="/login.html" method="post">
<div class="row">
<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12 left">
<div class="form-group">
<input name="username" type="text" placeholder="Usuario" class="form-control">
<input name="password" type="password" placeholder="Contraseña" class="form-control">
<input type="hidden" name="csrf" value="">
<button name="button" class="btn btn-default" type="submit" value="Log in">
<span class="glyphicon glyphicon-ok"></span>
</button>
</div>
</div>
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 left text-center">
<div class="modal-social">
<a class="btn btn-facebook" href="/login.html" title="Login con Facebook">
<i class="fa fa-facebook mdi mdi-facebook-box" aria-hidden="true"></i>
</a>
<a class="btn btn-google" href="/login.html" title="Login con Google">
 <i class="fa fa-google mdi mdi-google-personal" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 right text-right mtm thin-bold">
<a href="//www.bolsamania.com/registro.html"><span class="orange">Registrarse</span></a>
<br />
<a href="//www.bolsamania.com/recordar-clave.html"><span class="orange">¿Olvidó su contraseña?</span></a>
</div>
</div>
</form>
</div>
<div class="clearfix"></div></div>
<div id="header-quotes" class="n_ticker">
<div id='mod_2cc714ff1342e4e3a7e09fd4ca62d458_es_s' class='moduleContainer'><script>
    var _URL_SECTION_STATIC = 'https://www.bolsamania.com/static_html/?section=',
        _APP = 'bolsamania',
        _URL_CACHE_NGINX_STATIC = 'https://www.bolsamania.com/static_html/',
        _PREFIX = 'ajax',
        _MODULE_AJAX = 2494,
        _VELOCIDAD_TICKER = 100,
        _SITE_FOLDER_SECURITIES = '';

    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandtickerbanner.js?ver');
</script>
</div> </div>
<div id="navbar-quotes" class="n_ticker collapse">
<div id='mod_bf28d4e6ff2475a7825eafb58f90867d_es_s' class='moduleContainer'><div class="clearfix">
<ul>
<li class="sih">
<a target="_top" title="Ibex 35" href="https://www.bolsamania.com/indice/IBEX-35">Ibex 35</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50107012_55_df' data-field='precio_ultima_cotizacion'>9.247,10</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50107012_55_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,03%</span></span> </li>
<li class="sih">
<a target="_top" title="Eurostoxx 50" href="https://www.bolsamania.com/indice/EURO-STOXX-50">Eurostoxx 50</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50190656_485_df' data-field='precio_ultima_cotizacion'>3.563,81</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50190656_485_df' data-field='variacion_porcentual'><span class='redarrowleft'>-0,16%</span></span> </li>
<li class="sih">
<a target="_top" title="FTSE 100" href="https://www.bolsamania.com/indice/FTSE-100">FTSE 100</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50102046_232_df' data-field='precio_ultima_cotizacion'>7.405,30</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50102046_232_df' data-field='variacion_porcentual'><span class='redarrowleft'>-0,04%</span></span> </li>
<li class="sih">
<a target="_top" title="Dow Jones" href="https://www.bolsamania.com/indice/DOW-JONES">Dow Jones</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50131002_145_df' data-field='precio_ultima_cotizacion'>26.916,83</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50131002_145_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,36%</span></span> </li>
<li class="sih">
<a target="_top" title="Nasdaq 100" href="https://www.bolsamania.com/indice/NASDAQ-100">Nasdaq 100</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50192700_67_df' data-field='precio_ultima_cotizacion'>7.749,45</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50192700_67_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,88%</span></span> </li>
</ul>
</div></div> </div>
</nav>
</div>
</div>
</div>
<div id='mod_248a58466a2ff121398d964c9e33e493_es_s' class='moduleContainer'></div>
<script type="text/javascript">
    $(document).ready(function() {
        // Pinta la cabecera principal durante el scroll
        $('#nav_primary').stackedNavHeader();

        $('.menu-v2 > nav').changeMenuOnResize();

        if (navigator.platform === 'iPad') {
            window.onorientationchange = function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            };
        } else {
            $(window).resize(function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            });
        }
    });
</script>
</div></div></div></div><div id='L:1_C:6'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_c4ca4238a0b923820dcc509a6f75849b' class='moduleContainer'></div><div id='mod_33e75ff09dd601bbe69f351039152189' class='moduleContainer'></div></div></div><div class='row'><div class='col-lg-8 col-md-8 col-sm-8 col-xs-12 col-1-2'></div><div class='col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2-2'></div></div></div> </div>
</div>
<div id="bmsapp">
<div class="row scrollNewsContent">
<article class="scrollNewsItem">
<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
<div id='L:2_C:246'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_eccbc87e4b5ce2fe28308fd9f2a7baf3' class='moduleContainer'><div class="clearfix">
<div class="bmh_afun mtg">
<div class="pah clearfix">
<div class="title-all">
<h4><a href="https://www.bolsamania.com/noticias/pulsos" class="hpa_t">pulsos de mercado</a></h4>
<a class="ind" href="https://www.bolsamania.com/bolsa-cotizaciones/indices.html">INDICES</a>
</div>
</div>
<div class="tab-content">
<ul class="pac">
<li class="clearfix  ">
<div class="hsh">
<p>15:02</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-09-30 12:03:41","story_id":"7040875","headline":"Consultorio+de+an%C3%A1lisis+t%C3%A9cnico%3A+Ence%2C+BBVA%2C+CaixaBank%2C+Acerinox%2C+Meli%C3%A1+y+tres+t%C3%ADtulos+m%C3%A1s","short_url":"http:\/\/tinyurl.com\/y6x75tj3","long_url":"https:\/\/www.bolsamania.com\/noticias\/analisis-tecnico\/consultorio-analisis-tecnico-bbva-acerinox-caixabank-ferrovial-ence-melia-hotels-faes-farma-endesa--7040875.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/analisis-tecnico\/consultorio-analisis-tecnico-bbva-acerinox-caixabank-ferrovial-ence-melia-hotels-faes-farma-endesa--7040875.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvYW5hbGlzaXMtdGVjbmljby9jb25zdWx0b3Jpby1hbmFsaXNpcy10ZWNuaWNvLWJidmEtYWNlcmlub3gtY2FpeGFiYW5rLWZlcnJvdmlhbC1lbmNlLW1lbGlhLWhvdGVscy1mYWVzLWZhcm1hLWVuZGVzYS0tNzA0MDg3NS5odG1s"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-analisis-tecnico-bbva-acerinox-caixabank-ferrovial-ence-melia-hotels-faes-farma-endesa--7040875.html'>Consultorio de análisis técnico: Ence, BBVA, CaixaBank, Acerinox, Meliá y tres títulos más</a> </div>
</li>
<li class="clearfix  ">
<div class="hsh">
<p>15:01</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-10-01 07:55:22","story_id":"7042820","headline":"%C2%BFPor+qu%C3%A9+son+tan+importantes+los+9.410+puntos+del+Ibex+35%3F","short_url":"http:\/\/tinyurl.com\/yxn7qhsx","long_url":"https:\/\/www.bolsamania.com\/noticias\/analisis-tecnico\/por-que-son-tan-importantes-los-9410-puntos-del-ibex-35--7042820.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/analisis-tecnico\/por-que-son-tan-importantes-los-9410-puntos-del-ibex-35--7042820.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvYW5hbGlzaXMtdGVjbmljby9wb3ItcXVlLXNvbi10YW4taW1wb3J0YW50ZXMtbG9zLTk0MTAtcHVudG9zLWRlbC1pYmV4LTM1LS03MDQyODIwLmh0bWw,"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/por-que-son-tan-importantes-los-9410-puntos-del-ibex-35--7042820.html'>¿Por qué son tan importantes los 9.410 puntos del Ibex 35?</a> </div>
</li>
<li class="clearfix  ">
<div class="hsh">
<p>15:01</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-10-01 08:24:33","story_id":"7042876","headline":"Inditex%3A+construyendo+m%C3%ADnimos+y+m%C3%A1ximos+crecientes+solo+se+puede+subir","short_url":"http:\/\/tinyurl.com\/yx9d5cka","long_url":"https:\/\/www.bolsamania.com\/noticias\/analisis-tecnico\/inditex-construyendo-minimos-y-maximos-crecientes-solo-se-puede-subir--7042876.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/analisis-tecnico\/inditex-construyendo-minimos-y-maximos-crecientes-solo-se-puede-subir--7042876.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvYW5hbGlzaXMtdGVjbmljby9pbmRpdGV4LWNvbnN0cnV5ZW5kby1taW5pbW9zLXktbWF4aW1vcy1jcmVjaWVudGVzLXNvbG8tc2UtcHVlZGUtc3ViaXItLTcwNDI4NzYuaHRtbA,,"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/inditex-construyendo-minimos-y-maximos-crecientes-solo-se-puede-subir--7042876.html'>Inditex: construyendo mínimos y máximos crecientes solo se puede subir</a> </div>
</li>
<li class="clearfix  ">
<div class="hsh">
<p>15:00</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-10-01 14:12:03","story_id":"7044364","headline":"FCC+construir%C3%A1+el+%C3%BAltimo+tramo+del+arco+Noroeste+de+Murcia+por+73%2C4+millones","short_url":"http:\/\/tinyurl.com\/y346cyoj","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/fcc-construira-ultimo-tramo-arco-noroeste-murcia-734-millones--7044364.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/empresas\/fcc-construira-ultimo-tramo-arco-noroeste-murcia-734-millones--7044364.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvZmNjLWNvbnN0cnVpcmEtdWx0aW1vLXRyYW1vLWFyY28tbm9yb2VzdGUtbXVyY2lhLTczNC1taWxsb25lcy0tNzA0NDM2NC5odG1s"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/empresas/fcc-construira-ultimo-tramo-arco-noroeste-murcia-734-millones--7044364.html'>FCC construirá el último tramo del arco Noroeste de Murcia por 73,4 millones</a> </div>
</li>
</ul>
<div class="lm_foot"><a href="https://www.bolsamania.com/noticias/pulsos">&bull; Ver todos los pulsos &bull;</a></div>
</div>
</div>
</div>
</div><div id='mod_1fa695a5c6c3f29ad879432c9170cc12_es_s' class='moduleContainer'></div></div></div></div> </aside>
<section class="col-lg-8 col-md-8 col-sm-12 col-xs-12 left">
<div id='L:3_C:562'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_127d4fca43ded445cdb253846a53eb5f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="vtx" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div><div id='L:3_C:8'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_73e181ea3ff04750450b3abb2dc378ab_es_s' class='moduleContainer'><div id="20191001151153" class="mn_not storyBody" data-article-id="7044156">
<sharebuttonscontainer config='{"load_data":false,"container":"20191001151153","extra_class":"shr_bm hiddenPrinter sticky vertical","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-10-01 13:37:17","story_id":"7044156","headline":"Rato+recuerda+que+Bankia+vale+hoy+en+bolsa+menos+que+cuando+debut%C3%B3+en+el+mercado","short_url":"http:\/\/tinyurl.com\/y49qbbnh","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/empresas\/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvcmF0by1hZG1pbmlzdHJhZG9yZXMtYmFua2lhLXNvbG8tcGVuc2Ftb3MtaW50ZXJlcy1hY2Npb25pc3Rhcy0tNzA0NDE1Ni5odG1s"}'></sharebuttonscontainer>
<h1 class="darkgrey titleh1">Rato recuerda que Bankia vale hoy en bolsa menos que cuando debutó en el mercado</h1>
<p class="lead" style="font-weight: 300 !important;">El juicio por la salida a bolsa de Bankia queda visto para sentencia</p><p class="lead" style="font-weight: 300 !important;">"Los administradores de Bankia solo pensamos en el interés de los accionistas"</p><ul class="sum"><li><a href="https://www.bolsamania.com/catalunya/noticies/empreses/rato-recuerda-que-bankia-vale-hoy-en-bolsa-menos-que-cuando-debuto-en-el-mercado--7044638.html">En català: Rato recuerda que Bankia vale hoy en bolsa menos que cuando debutó en el mercado</a></li></ul>
<div class="lead_2 clearfix">
<div class="hiddenPrinter right">
<a class="n_btn" rel="nofollow" href="https://www.bolsamania.com/noticias_email/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=800,height=600,scrollbars=1');w.focus();return false;"><span class="bm-icon envelope" title="Enviar">
<svg viewBox="0 0 24 24">
<path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z" />
</svg>
</span></a>
|
<a class="n_btn" rel="nofollow" href="https://www.bolsamania.com/noticias_print/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=700,height=600,scrollbars=1');w.focus();return false;"><span class="bm-icon print" title="Imprimir">
<svg viewBox="0 0 24 24">
<path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" />
</svg>
</span></a>
|
<a class="n_btn" onclick="chgFntSz('story_body', 1); return false;" href="#"><span class="bm-icon text-height">
<svg viewBox="0 0 24 24">
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,7L13,12.07L14.41,13.5L17,10.9V17H19V10.9L21.59,13.5L23,12.07L18,7Z" />
</svg>
</span></a>
<a class="n_btn" onclick="chgFntSz('story_body', -1); return false;" href="#"><span class="bm-icon text-height" style="font-size: 0.7em;">
<svg viewBox="0 0 24 24">
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,17L23,11.93L21.59,10.5L19,13.1V7H17V13.1L14.41,10.5L13,11.93L18,17Z" />
</svg>
</span></a>
</div>
<a class='main-sign left mrm' href='/autor/elena-lozano'>
<i class='fa fa-caret-right' aria-hidden='true'></i>Elena Lozano</a> <div class="left">
Bolsamania |
01 oct, 2019 <span class='darkred'> <span class='fa fa-clock-o' style='font-size:0.8em'></span></span>
13:37 <span class='darkred'> - Actualizado: 14:14</span> </div>
</div>
<sharebuttonscontainer config='{"load_data":true,"container":"20191001151153","extra_class":"hidden-sm hidden-xs","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-10-01 13:37:17","story_id":"7044156","headline":"Rato+recuerda+que+Bankia+vale+hoy+en+bolsa+menos+que+cuando+debut%C3%B3+en+el+mercado","short_url":"http:\/\/tinyurl.com\/y49qbbnh","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/empresas\/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvcmF0by1hZG1pbmlzdHJhZG9yZXMtYmFua2lhLXNvbG8tcGVuc2Ftb3MtaW50ZXJlcy1hY2Npb25pc3Rhcy0tNzA0NDE1Ni5odG1s"}'></sharebuttonscontainer>
<div id='mod_4767a34b94c132b8f6c5672aac43f50e_es_s' class='moduleContainer'><div class='clearfix mtg mbg'><figure>
<img src='https://img2.s3wfg.com/web/img/images_uploaded/c/d/rodrigo_rato_bankia_portada.jpg' width='100%' title='rodrigo rato bankia portada' alt='rodrigo rato bankia portada' style='max-width:100%' />
</figure></div></div><div id='mod_83b6deac1279d0fafdf05ff63ff75c75_es_s' class='moduleContainer'></div><div id='mod_860bb34d49fa80edd88215bb30a4ce18_es_s' class='moduleContainer'></div><div id='mod_87ab587704437357de7c750a9358b107_es_s' class='moduleContainer'></div><div id='mod_fbcadf7c4db73cf31ffab59233bcea02_es_s' class='moduleContainer'>
<div class="card_news_cotizacion_small">
<div class="box--card_news_cotizacion mtg">
<div class="box--card_news_cotizacion_title">
 <h2>
<a href="https://www.bolsamania.com/accion/BANKIA">
BANKIA
</a>
</h2>
<h3>
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_6197696_55_df' data-field='precio_ultima_cotizacion'>1,785</span>
</h3>
<h6 class="date">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_6197696_55_df' data-field='fecha_hora_cotizacion'>14:54 01/10/19</span> </h6>
</div>
<div class="box--card_news_cotizacion_arrows">
<div class="box--card_news_cotizacion_small border-b">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_6197696_55_df' data-field='variacion_porcentual'><span class='greenarrowleft'>3,03%</span></span>
</div>
<div class="box--card_news_cotizacion_small">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_6197696_55_df' data-field='variacion_puntos'><span class='greenarrowleft'>0,05</span></span> </div>
</div>
</div>
</div>
</div> <div id="story_body" class='mbg'>
<div id="story_body_introduction">
<p><strong>Rodrigo Rato</strong>, expresidente de Bankia, ha hecho uso de su <strong>turno de última palabra</strong> en el juicio oral por la salida a bolsa de la entidad para recordar que la entidad vale a día de hoy en bolsa menos que cuando debutó en el mercado. "Bankia, en relación a su balance,<strong> vale menos que cuando salió a bolsa</strong>", ha señalado, para después añadir que los antiguos gestores del banco, que se sientan en el banquillo de los acusados, administraron Bankia pensando únicamente en el interés de los accionistas.<strong> "Los administradores de BFA y Bankia no hemos tenido otro objeto que los intereses de nuestros accionistas"</strong>, ha apuntado.</p> </div>
<div class="read-more-links">
<h5>Noticia relacionada</h5>
<a class="readMore" href="https://www.bolsamania.com/noticias/empresas/juicio-salida-bolsa-bankia-queda-visto-sentencia--7044190.html" rel="noopener noreferrer" target="_blank" data-id="7044190">
<figure><img title="Leer más" src="https://img1.s3wfg.com/web/img/images_uploaded/1/6/ep_sede_de_bankia_en_valencia.jpg" /></figure>
El juicio por la salida a bolsa de Bankia queda visto para sentencia </a></div>
<p>"<strong>BFA y Bankia</strong> eran organizaciones financieras complejas y <strong>organizadas según los más altos estándares bancarios</strong>, que en ningún momento fueron criticadas por supervisor", ha manifestado el también exministro minutos antes de que la presidenta del tribunal, <strong>Ángela Murillo</strong>, decretara el <a href="https://www.bolsamania.com/noticias/empresas/juicio-salida-bolsa-bankia-queda-visto-sentencia--7044190.html" rel="noopener noreferrer" target="_blank"><strong>final del juicio oral</strong></a>, que se ha prolongado más de diez meses.</p>
<p>"<strong>Nuestros profesionales eran de los mejores del mercado y contaban constantemente con el asesoramiento de las mejores firmas del mundo</strong>. Todas nuestras decisiones fueron contrastadas con las opiniones que sobre los mismos temas tenían el regulador y el supervisor", ha añadido.</p>
<p>En su opinión, ha quedado "atestiguado" durante el juicio que durante los 17 meses de gestión que se juzgaban en este proceso se produjeron <strong>"tres cambios regulatorios consecutivos y distintos"</strong> y que todos fueron aplicados por la entidad "de manera correcta según la opinión del regulador". En ese mismo tiempo, la entidad fue sometida a tres tests de estrés de la Autoridad Bancaria Europea que Bankia superó, ha recordado Rato.</p>
<p>Además, según el expresidente de Bankia, el equipo gestor que sustituyó al dirigido por él dijo en su momento ante la junta general de accionistas, la CNMV, el regulador bancario y el mercado, y también ante el plenario del juicio oral, que tomaba medidas <strong>"por razones de futuro y no de pasado </strong>y en base a cambios regulatorios de futuro". "Y tenía toda la razón", ha añadido Rato.</p>
<p>"La crisis financiera fue mucho peor en 2012, 2013 y 2014, hasta el punto que <strong>hoy, en 2019, Bankia, en relación a su balance, vale menos que cuando salió a bolsa</strong>", ha rematado el expresidente de Bankia. Al considerar que todas estas cuestiones han quedado acreditadas durante el juicio, ha pedido su libre absolución.</p>
<p>Rato ha sido <strong>el único de los encausados que ha decidido hacer uso de su derecho a un alegato final</strong>, pues todos los demás se han limitado a afirmar ante el tribunal que no tienen nada que añadir.</p>
</div>
<div id="ads-story-body-end" class="stickyElement">
<div id='mod_1538eb6b6605ff47398749cffd9e8f7e_es_s' class='moduleContainer'>
<div class="rel--noti">
<h5 class="module-headline" id="aym">Noticias Relacionadas</h5>
<div id="noticiasrel" class="owl-carousel">
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img6.s3wfg.com/web/img/images_uploaded/f/4/ep_rodrigo_rato_20180404180803_285x185.jpg' data-src='https://img6.s3wfg.com/web/img/images_uploaded/f/4/ep_rodrigo_rato_20180404180803_285x185.jpg' width='285' class='lazyOwl lazy' title='ep rodrigo rato 20180404180803' alt='ep rodrigo rato 20180404180803' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/empresas/caso-bankia-fiscalia-eleva-8-anos-medio-pena-rato-estafa-falsedad-contable--6851258.html'>Caso Bankia: la Fiscalía eleva a 8 años y medio la pena para Rato por estafa y falsedad contable</a></h4> </div>
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img1.s3wfg.com/web/img/images_uploaded/1/6/ep_sede_de_bankia_en_valencia.jpg' data-src='https://img1.s3wfg.com/web/img/images_uploaded/1/6/ep_sede_de_bankia_en_valencia.jpg' width='285' class='lazyOwl lazy' title='ep sede de bankia en valencia' alt='ep sede de bankia en valencia' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/empresas/juicio-salida-bolsa-bankia-queda-visto-sentencia--7044190.html'>El juicio por la salida a bolsa de Bankia queda visto para sentencia</a></h4> </div>
</div>
</div>
</div>
</div>
<div class="hiddenPrinter">
</div>
<img src='https://www.bolsamania.com/web/counter/media.php?cliente=2&par1=7044156' width='1' height='1' />
</div>
</div><div id='test_ccccccccc' class='moduleContainer'><twitter-tweet-stories id="1569935119" nocache="noCache=1" domain="https://www.bolsamania.com/"></twitter-tweet-stories>
</div></div></div></div><div id='L:3_C:518'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_9b3a472e081a88e70b8682043a2f1a17_es_s' class='moduleContainer'>
<div class="clearfix">
<div class=" mtg banner ">
<iframe style="width:100%; max-width:652px" scrolling="NO" height="250" frameborder="NO" marginwidth="0" marginheight="0" border="0" src="https://ads.financialresponse.net/v2/manager.php?id=28&p=es&s=2&w=652&h=250&i=1&n=4&rf=Mozilla/5.0 (Windows NT 6.1; WOW64; rv:29.0) Gecko/20120101 Firefox/29.0"></iframe>
</div>
</div>
</div></div></div></div><div id='L:3_C:519'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div><div id='L:3_C:630'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_bf0263eb859deaef7e91d9bc76415328_es_s' class='moduleContainer'><div id="ikreate">
<div data-spklw-widget="widget-59cbae6dc91fe"></div>
<div data-spklw-widget="widget-59cbaee40e988"></div>
</div>
</div><div id='mod_52d58968fe3147bed584772e53d1224c_es_s' class='moduleContainer'>
<div class="mtg mbg clearfix bmhlm fullWidth" style="padding:10px;">
<h2 class="text-center pbg">Te Regalamos un número de la revista Estrategias de Inversión</h2>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-center prt plt mbg">
<img src="//static.bolsamania.com/financialresponse/files/images/landing/estrategias_300x300.jpg" style="max-width:100%" />
</div>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
<form id="form_59" method="POST" target="_blank" action="//www.bolsamania.com/financialresponse_reports/reports.php?c=1&s=1&id=9&l=59">
<input name="landingSent" type="hidden" value="1" />
<input name="section" type="hidden" value="reports" />
<input name="referer" type="hidden" value="https://www.bolsamania.com/noticias/pulsos-usa/wall-street-anticipa-nuevas-compras-eeuu-no-bloqueara-inversion-china--7043868.html" />
<div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='nombre'>Nombre *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='nombre' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='apellidos'>Apellidos *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='apellidos' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='telefono'>Teléfono *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='telefono' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='email'>Email *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='email' value='' class='required email' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='pais'>País *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><select name='pais' class='required'><option value=''>Seleccione...</option><option value='af'>Afganistán</option><option value='al'>Albania</option><option value='de'>Alemania</option><option value='ad'>Andorra</option><option value='ao'>Angola</option><option value='ai'>Anguila</option><option value='ag'>Antigua y Barbuda</option><option value='an'>Antillas Holandesas</option><option value='aq'>Antártida</option><option value='sa'>Arabia Saudita</option><option value='dz'>Argelia</option><option value='ar'>Argentina</option><option value='am'>Armenia</option><option value='aw'>Aruba</option><option value='au'>Australia</option><option value='at'>Austria</option><option value='az'>Azerbaiyán</option><option value='bs'>Bahamas</option><option value='bh'>Bahréin</option><option value='bd'>Bangladesh</option><option value='bb'>Barbados</option><option value='bz'>Belice</option><option value='bj'>Benín</option><option value='bm'>Bermudas</option><option value='by'>Bielorrusia</option><option value='bo'>Bolivia</option><option value='bq'>Bonaire, Saint Eustatius and Saba</option><option value='ba'>Bosnia-Herzegovina</option><option value='bw'>Botsuana</option><option value='br'>Brasil</option><option value='bn'>Brunei Darussalam</option><option value='bg'>Bulgaria</option><option value='bf'>Burkina Faso</option><option value='bi'>Burundi</option><option value='bt'>Bután</option><option value='be'>Bélgica</option><option value='cv'>Cabo Verde</option><option value='kh'>Camboya</option><option value='cm'>Camerún</option><option value='ca'>Canadá</option><option value='td'>Chad</option><option value='cl'>Chile</option><option value='cn'>China (República Popular)</option><option value='cy'>Chipre</option><option value='va'>Ciudad del Vaticano</option><option value='co'>Colombia</option><option value='km'>Comoras</option><option value='cg'>Congo (República del)</option><option value='kp'>Corea (del Norte)</option><option value='ko'>Corea (del Sur)</option><option value='cr'>Costa Rica</option><option value='ci'>Costa de Marfil</option><option value='hr'>Croacia</option><option value='cu'>Cuba</option><option value='cw'>Curação</option><option value='dk'>Dinamarca</option><option value='dm'>Dominica</option><option value='ec'>Ecuador</option><option value='eg'>Egipto</option><option value='sv'>El Salvador</option><option value='ae'>Emiratos Árabes Unidos</option><option value='er'>Eritrea</option><option value='sk'>Eslovaquia</option><option value='si'>Eslovenia</option><option value='es' selected='selected'>España</option><option value='us'>Estados Unidos (EEUU)</option><option value='ee'>Estonia</option><option value='et'>Etiopía</option><option value='ph'>Filipinas</option><option value='fi'>Finlandia</option><option value='fj'>Fiyi</option><option value='fr'>Francia</option><option value='ga'>Gabón</option><option value='gm'>Gambia</option><option value='ge'>Georgia</option><option value='gh'>Ghana</option><option value='gi'>Gibraltar</option><option value='gd'>Granada</option><option value='gr'>Grecia</option><option value='gl'>Groenlandia</option><option value='gp'>Guadalupe</option><option value='gu'>Guam</option><option value='gt'>Guatemala</option><option value='gf'>Guayana Francesa</option><option value='gg'>Guernesey</option><option value='gn'>Guinea</option><option value='gq'>Guinea Ecuatorial</option><option value='gw'>Guinea-Bissau</option><option value='gy'>Guyana</option><option value='ht'>Haití</option><option value='hn'>Honduras</option><option value='hk'>Hong Kong</option><option value='hu'>Hungría</option><option value='in'>India</option><option value='id'>Indonesia</option><option value='iq'>Iraq</option><option value='ie'>Irlanda</option><option value='ir'>Irán</option><option value='ac'>Isla Ascensión</option><option value='nf'>Isla Norfolk</option><option value='je'>Isla de Jersey</option><option value='im'>Isla de Man</option><option value='cx'>Isla de Navidad</option><option value='is'>Islandia</option><option value='ky'>Islas Caimán</option><option value='cc'>Islas Cocos</option><option value='ck'>Islas Cook</option><option value='fo'>Islas Feroe</option><option value='gs'>Islas Georgias del Sur y Sandwich del Sur</option><option value='hm'>Islas Heard y McDonald</option><option value='fk'>Islas Malvinas</option><option value='mp'>Islas Marianas del Norte</option><option value='mh'>Islas Marshall</option><option value='pn'>Islas Pitcairn</option><option value='sb'>Islas Salomón</option><option value='sj'>Islas Svalbard y Jan Mayen</option><option value='tc'>Islas Turcas y Caicos</option><option value='vg'>Islas Vírgenes Británicas</option><option value='vi'>Islas Vírgenes de los Estados Unidos</option><option value='il'>Israel</option><option value='it'>Italia</option><option value='jm'>Jamaica</option><option value='jp'>Japón</option><option value='jo'>Jordania</option><option value='kz'>Kazajistán</option><option value='ke'>Kenia</option><option value='kg'>Kirguistán</option><option value='ki'>Kiribati</option><option value='kw'>Kuwait</option><option value='la'>Laos</option><option value='ls'>Lesotho</option><option value='lv'>Letonia</option><option value='lr'>Liberia</option><option value='ly'>Libia</option><option value='li'>Liechtenstein</option><option value='lt'>Lituania</option><option value='lu'>Luxemburgo</option><option value='lb'>Líbano</option><option value='mo'>Macao</option><option value='mk'>Macedonia (República de)</option><option value='mg'>Madagascar</option><option value='my'>Malasia</option><option value='mw'>Malawi</option><option value='mv'>Maldivas</option><option value='mt'>Malta</option><option value='ml'>Malí</option><option value='ma'>Marruecos</option><option value='mq'>Martinica</option><option value='mu'>Mauricio</option><option value='mr'>Mauritania</option><option value='yt'>Mayotte</option><option value='fm'>Micronesia (Estados Federados de)</option><option value='md'>Moldavia</option><option value='mn'>Mongolia</option><option value='me'>Montenegro</option><option value='ms'>Montserrat</option><option value='mz'>Mozambique</option><option value='mm'>Myanmar</option><option value='mx'>México</option><option value='mc'>Mónaco</option><option value='na'>Namibia</option><option value='nr'>Nauru</option><option value='np'>Nepal</option><option value='ni'>Nicaragua</option><option value='ng'>Nigeria</option><option value='nu'>Niue</option><option value='no'>Noruega</option><option value='nc'>Nueva Caledonia</option><option value='nz'>Nueva Zelanda</option><option value='ne'>Níger</option><option value='om'>Omán</option><option value='pk'>Pakistán</option><option value='pw'>Palau</option><option value='ps'>Palestina</option><option value='pa'>Panamá</option><option value='pg'>Papúa Nueva Guinea</option><option value='py'>Paraguay</option><option value='nl'>Países Bajos</option><option value='pe'>Perú</option><option value='pf'>Polinesia Francesa</option><option value='pl'>Polonia</option><option value='pt'>Portugal</option><option value='pr'>Puerto Rico</option><option value='qa'>Qatar</option><option value='uk'>Reino Unido</option><option value='cf'>República Centroafricana</option><option value='cz'>República Checa</option><option value='cd'>República Democrática del Congo</option><option value='do'>República Dominicana</option><option value='re'>Reunión</option><option value='rw'>Ruanda</option><option value='ro'>Rumania</option><option value='ru'>Rusia</option><option value='as'>Samoa Americana</option><option value='ws'>Samoa del Oeste</option><option value='kn'>San Cristóbal y Nieves</option><option value='sm'>San Marino</option><option value='sx'>San Martín (Sint Maarten)</option><option value='pm'>San Pedro y Miquelón</option><option value='vc'>San Vicente y las Granadinas</option><option value='sh'>Santa Helena</option><option value='lc'>Santa Lucía</option><option value='st'>Santo Tomé y Príncipe</option><option value='sn'>Senegal</option><option value='rs'>Serbia</option><option value='sc'>Seychelles</option><option value='sl'>Sierra Leona</option><option value='sg'>Singapur</option><option value='sy'>Siria</option><option value='so'>Somalia</option><option value='lk'>Sri Lanka</option><option value='za'>Sudáfrica</option><option value='sd'>Sudán</option><option value='se'>Suecia</option><option value='ch'>Suiza</option><option value='sr'>Surinam</option><option value='sz'>Swazilandia</option><option value='th'>Tailandia</option><option value='tw'>Taiwán</option><option value='tz'>Tanzania</option><option value='tj'>Tayikistán</option><option value='io'>Territorio Británico en el Océano Índico</option><option value='tf'>Territorios Australes Franceses</option><option value='tl'>Timor Oriental</option><option value='tg'>Togo</option><option value='tk'>Tokelau</option><option value='to'>Tonga</option><option value='tt'>Trinidad y Tobago</option><option value='tm'>Turkmenistán</option><option value='tr'>Turquía</option><option value='tv'>Tuvalu</option><option value='tn'>Túnez</option><option value='ua'>Ucrania</option><option value='ug'>Uganda</option><option value='eu'>Unión Europea</option><option value='su'>Unión Soviética (URSS)</option><option value='uy'>Uruguay</option><option value='uz'>Uzbekistán</option><option value='vu'>Vanuatu</option><option value='ve'>Venezuela</option><option value='vn'>Vietnam</option><option value='wf'>Wallis y Futuna</option><option value='ye'>Yemen</option><option value='dj'>Yibuti</option><option value='yu'>Yugoslavia</option><option value='zm'>Zambia</option><option value='zw'>Zimbabue</option><option value='ax'>Åland</option></select></div></div><div class='row'><input type='hidden' name='fecha' value='2019-10-01' class='required' /></div><div class='row'><input type='hidden' name='site' value='1' class='required' /></div><div class='row'><input type='hidden' name='campania' value='9#59' class='required' /></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='contrasenia'>Contraseña *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='contrasenia' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='provincia'>Provincia *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><select name='provincia' class='required'><option value=''>Seleccione...</option><option value='A Coruña'>A Coruña</option><option value='Albacete'>Albacete</option><option value='Alicante'>Alicante</option><option value='Almeria'>Almería</option><option value='Andorra'>Andorra</option><option value='Asturias'>Asturias</option><option value='Badajoz'>Badajoz</option><option value='Barcelona'>Barcelona</option><option value='Burgos'>Burgos</option><option value='Cantabria'>Cantabria</option><option value='Castellón'>Castellón</option><option value='Ceuta'>Ceuta</option><option value='Ciudad Real'>Ciudad Real</option><option value='Cuenca'>Cuenca</option><option value='Cáceres'>Cáceres</option><option value='Cádiz'>Cádiz</option><option value='Córdoba'>Córdoba</option><option value='Girona'>Girona</option><option value='Granada'>Granada</option><option value='Guadalajara'>Guadalajara</option><option value='Guipúzcoa'>Guipúzcoa</option><option value='Huelva'>Huelva</option><option value='Huesca'>Huesca</option><option value='Illes Balears'>Illes Balears</option><option value='Jaen'>Jaen</option><option value='La Rioja'>La Rioja</option><option value='Las Palmas'>Las Palmas</option><option value='León'>León</option><option value='Lleida'>Lleida</option><option value='Logroño'>Logroño</option><option value='Lugo'>Lugo</option><option value='Madrid'>Madrid</option><option value='Melilla'>Melilla</option><option value='Murcia'>Murcia</option><option value='Málaga'>Málaga</option><option value='Navarra'>Navarra</option><option value='Ourense'>Ourense</option><option value='Palencia'>Palencia</option><option value='Pontevedra'>Pontevedra</option><option value='Salamanca'>Salamanca</option><option value='Segovia'>Segovia</option><option value='Sevilla'>Sevilla</option><option value='Soria'>Soria</option><option value='Tarragona'>Tarragona</option><option value='Tenerife'>Tenerife</option><option value='Teruel'>Teruel</option><option value='Toledo'>Toledo</option><option value='Valencia'>Valencia</option><option value='Valladolid'>Valladolid</option><option value='Vizcaya'>Vizcaya</option><option value='Zamora'>Zamora</option><option value='Zaragoza'>Zaragoza</option><option value='Álava'>Álava</option><option value='Ávila'>Ávila</option><optgroup label='----------'></optgroup><option value='0'>Extranjero</option></select></div></div><div class='row'><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><input type='checkbox' name='consentimiento' value='SI' class='required' /><label for='consentimiento'>Acepto la <a href='https://www.webfinancialgroup.com/es_politica_de_privacidad.html' target='_blank'>política de privacidad</a> *</label></div></div><div class='row'><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><label style='font-size:90%'>* Campos obligatorios</label></div><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><input type='hidden' name='customFields' value='contrasenia,provincia,consentimiento' /><input value='ENVIAR' name='ENVIAR' style='height: 30px;' type='button'></div></div> </form>
</div>
</div>
</div></div></div></div> </section>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
<div id='L:4_C:247'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_ce4454cad9e80601fa62813910fa9e42_es_s' class='moduleContainer'> <div class="clearfix mtg">
<div class="bmhlm">
<div class="lo_mas">
<h4>Lo más leído</h4>
</div>

<ul class="nav nav-tabs nav-justified" role="tablist">
<li>
<a href="#lomas_2540" role="tab" data-toggle="tab">Noticias</a>
</li>
<li class='active'>
<a href="#lomas_3574" role="tab" data-toggle="tab">Empresas</a>
</li>
</ul>
<div class="clear"></div>

<div class="tab-content">
<div class="tab-pane fade in" id="lomas_2540">
<ol>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-analisis-tecnico-bbva-acerinox-caixabank-ferrovial-ence-melia-hotels-faes-farma-endesa--7040875.html'>Consultorio de análisis técnico: Ence, BBVA, CaixaBank, Acerinox, Meliá y tres títulos más</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/por-que-son-tan-importantes-los-9410-puntos-del-ibex-35--7042820.html'>¿Por qué son tan importantes los 9.410 puntos del Ibex 35?</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/masmovil-aumenta-estimaciones-firmar-acuerdo-global-orange--7042802.html'>MásMóvil se dispara tras cerrar un acuerdo con Orange y elevar previsiones</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis/cinco-valores-que-se-deben-tener-muy-en-cuenta-por-tecnico-este-martes--7042896.html'>Cinco valores que se deben tener muy en cuenta por técnico este martes</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/inditex-construyendo-minimos-y-maximos-crecientes-solo-se-puede-subir--7042876.html'>Inditex: construyendo mínimos y máximos crecientes solo se puede subir</a></li>
<li><a href='https://www.bolsamania.com/noticias/finanzas-personales/crece-ahorro-familias-invierten-menos-donde-va-dinero--7041500.html'>Crece el ahorro de las familias pero cada vez invierten menos: ¿Dónde va el dinero?</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/ibex-arrancara-octubre-verde-ganas-atacar-9410--7042858.html'>El Ibex se desinfla pero logra mantenerse por encima de los 9.200 puntos</a></li>
<li><a href='https://www.bolsamania.com/noticias/europa/johnson-rechaza-plan-controles-aduaneros-cinco-kilometros-frontera-irlandesa--7043504.html'>Johnson rechaza los controles aduaneros a 5 kilómetros de la frontera irlandesa</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/mercado-amigo-nocturnidad-alevosia-cnmv-bbva-santander-hechos-relevantes--7041426.html'>Mercado Amigo | Con nocturnidad y alevosía</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/corte-ingles-dia-moodys-malas-perspectivas-sector-distribucion--7043762.html'>El Corte Inglés, DIA... Moody's avisa de las malas perspectivas del sector distribución</a></li>
</ol>
<div class="lm_foot"><a href="https://www.bolsamania.com/tops/noticias.html">&bull; Vea el listado completo &bull;</a></div>
</div>
<div class="tab-pane fade in active active" id="lomas_3574">
<ol>
<li><a href='https://www.bolsamania.com/noticias/empresas/masmovil-aumenta-estimaciones-firmar-acuerdo-global-orange--7042802.html'>MásMóvil se dispara tras cerrar un acuerdo con Orange y elevar previsiones</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/mercado-amigo-nocturnidad-alevosia-cnmv-bbva-santander-hechos-relevantes--7041426.html'>Mercado Amigo | Con nocturnidad y alevosía</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/corte-ingles-dia-moodys-malas-perspectivas-sector-distribucion--7043762.html'>El Corte Inglés, DIA... Moody's avisa de las malas perspectivas del sector distribución</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/canadell-pide-contundencia-al-empresariado-por-la-sentencia-del-1-o--7044226.html'>Canadell pide "contundencia" al empresariado por la sentencia del 1-O</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/jp-morgan-da-volantazo-cambia-wall-street-bolsas-europeas--7041103.html'>JP Morgan da un volantazo y cambia Wall Street por las bolsas europeas</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/spenger-descarta-pacto-entre-orange-euskaltel-somos-dificiles-imitar--7043298.html'>Spenger descarta un pacto entre Orange y Euskaltel: "Somos difíciles de imitar"</a></li>

<li><a href='https://www.bolsamania.com/noticias/empresas/bancos-ceca-creen-aportan-economia-aeb--7042044.html'>Los bancos de la CECA creen que aportan más a la economía que los de la AEB</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/rato-administradores-bankia-solo-pensamos-interes-accionistas--7044156.html'>Rato recuerda que Bankia vale hoy en bolsa menos que cuando debutó en el mercado</a></li>
<li><a href='https://www.bolsamania.com/noticias/pulsos-usa/wall-street-anticipa-nuevas-compras-eeuu-no-bloqueara-inversion-china--7043868.html'>Wall Street anticipa nuevas compras: EEUU no bloqueará su inversión en China</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/generali-retira-carrera-negocio-bancaseguros-bbva--7043338.html'>Generali se retira de la carrera por el negocio de bancaseguros de BBVA</a></li>
</ol>
<div class="lm_foot"><a href="https://www.bolsamania.com/tops/empresas.html">&bull; Vea el listado completo &bull;</a></div>
</div>
</div>
</div>
</div>
</div><div id='mod_3d8c965ebb7e7eaf759e96b038f37092_es_s' class='moduleContainer'>
<div id="bannerFundsnews">
<div class="clearfix mtg">
<div class="banner mtg">
<a style="display: block" href="https://www.bolsamania.com/fundsnews">
<img class="lazy" data-original="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" data-src="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" src="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" witdh="326" height="196" />
</a>
</div>
</div>
</div>
</div></div></div></div> </aside>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-l">
<div id='L:5_C:248'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_2c89109d42178de8a367c0228f169bf8' class='moduleContainer'><div class="mtg">
<div class="clearfix mtg   motor">
<div class="pbm sb_dstc">
<a href='https://www.bolsamania.com/noticias/motor/comprar-coche-gastar-8-euros-ahorrarte-quebradero-cabeza--6737140.html'><figure><img data-original='https://img2.s3wfg.com/web/img/images_uploaded/2/5/ep_vehiculosocasion_20190213180708_285x185.jpg' data-src='https://img2.s3wfg.com/web/img/images_uploaded/2/5/ep_vehiculosocasion_20190213180708_285x185.jpg' width='285' class='lazy lazy' title='ep vehiculosocasion 20190213180708' alt='ep vehiculosocasion 20190213180708' style='max-width:100%' /></figure></a><h5 class='mtg mbg'><a href='https://www.bolsamania.com/noticias/motor/comprar-coche-gastar-8-euros-ahorrarte-quebradero-cabeza--6737140.html'>¿Vas a comprar un coche? Gastar 8 euros puede ahorrarte un quebradero de cabeza</a></h5><p class=''>Comprar un coche siempre supone un importante desembolso, aunque hay veces en que es mejor gastar un poco más para ahorrarse futuros problemas. Sobre todo en las transacciones con vehículos de segunda mano</p> </div>
</div>
</div>
</div><div id='mod_9148267ec4205df057e160fa3b50b3ba_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="rmns" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_ab710fbd5f27be081b81dde9bb0359b5_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center mtg banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"2"}'></ins> </div>
</div>
</div></div></div></div> </aside>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-r">
<div id='L:6_C:249'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_f29bb97cbbba495cc50c3859a0dd5bd7_es_s' class='moduleContainer'><div id="newsleterNewUser" class="bmh_voli bmh_voli_h mtg">
<h6>Suscríbase gratis a nuestros boletines</h6>
<div class="rnp clearfix">
<div class="text_newsletter">
<b>Reciba en su email:</b> noticias de última hora, análisis técnicos o el cierre de mercado </div>
<form id="frmNewsletter" method="POST" name="frmNewsletter" novalidate="novalidate">
<input type="hidden" name="class" value="bmh_voli bmh_voli_h mtg" />
<input id="newsletterEmail" type="email" maxlength="255" value="" placeholder="Introduzca su email" name="newsletterEmail" required>
<label for="newsletterEmail" class="error">Introduzca un email válido</label>
<br>
<div class="text_newsletter_sub">Recibirá las informaciones más relevantes del día en tiempo real</div>
<div id="next_step" style="display:none">
<h6>¿Qué información desea recibir?</h6>
<label for="nl-5">
<input id="nl-5" type="checkbox" value="5" name="chkNewsletter[]" checked required minlength="1">
Noticias de Última hora </label>
<label for="nl-8">
<input id="nl-8" type="checkbox" value="8" name="chkNewsletter[]" checked required>
Boletín Cierre de Mercado </label>
<label for="nl-7">
<input id="nl-7" type="checkbox" value="7" name="chkNewsletter[]" checked required>
Boletín análisis técnico </label>
<label for="nl-32">
<input id="nl-32" type="checkbox" value="32" name="chkNewsletter[]" checked required>
Boletín Fundsnews
</label>
<br />
<label for="chkNewsletter[]" class="error">Debe seleccionar al menos un boletín</label>
<br />
<label id="labPriv" for="chkPriv">
<input id="chkPriv" type="checkbox" value="si" name="chkPriv" required>
 Acepto la <a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank">Política de privacidad</a>
</label>
<label for="chkPriv" class="error">Debe aceptar la política de privacidad</label>
<br />
<br />
<input id="btnNewsletter" type="button" value="Regístrese gratis" name="btnNewsletter">
<div class="addicional-table">
<div class="addicional-tr">
<h3 class="addicional-headline">Responsable</h3>
<div>
<p>EMPRESAS DEL GRUPO WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Finalidad</h3>
<div>
<p>La remisión de información, novedades y promociones</p>
<p>Establecimiento o mantenimiento de Relaciones Comerciales.</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Legitimación</h3>
<div>
<p>Consentimiento del interesado.</p>
<p>Interés legítimo en el desarrollo de la relación comercial </p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Destinatario</h3>
<div>
<p>Empresas del Grupo WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Derechos</h3>
<div>
<p>Acceso, rectificación, supresión, limitación, oposición y portabilidad</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Información adicional</h3>
<div>
<p>Política de Privacidad de nuestra página Web <a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html">+ INFORMACIÓN</a></p>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div><div id='mod_a64c30273726dda78d80a7d9d0152f1a_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="mtg text-center banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"3"}'></ins> </div>
</div>
</div><div id='mod_953cded815674f58674d362edb9722c2_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_7bccfde7714a1ebadf06c5f4cea752c1' class='moduleContainer'><div class="">
<div class="clearfix mtg   ">
<div class="pbm sb_dstc">
<h4 class='mbg'>A FONDO</h4><a href='https://www.bolsamania.com/noticias/empresas/tony-romas-tommy-mels-lanzan-hamburguesa-vegana-beyond-meat--7043714.html'><figure><img data-original='https://img3.s3wfg.com/web/img/images_uploaded/1/8/ep_hamburguesas_veganas_en_tony_romas_y_tommy_mels.jpg' data-src='https://img3.s3wfg.com/web/img/images_uploaded/1/8/ep_hamburguesas_veganas_en_tony_romas_y_tommy_mels.jpg' width='285' class='lazy lazy' title='Destacado' alt='Destacado' style='max-width:100%' /></figure></a><h5 class='mtg mbg'><a href='https://www.bolsamania.com/noticias/empresas/tony-romas-tommy-mels-lanzan-hamburguesa-vegana-beyond-meat--7043714.html'>Tony Roma's y Tommy Mel's lanzan su hamburguesa vegana a lo Beyond Meat</a></h5><p class=''>Tras el acuerdo con Moving Mountains, que hace productos similares a la carne a base de plantas.</p> </div>
</div>
<div class="clearfix mtg   technology">
<div class="pbm sb_dstc">
<h4 class='mbg'>A FONDO</h4><a href='https://www.bolsamania.com/noticias/tecnologia/mensajes-borran-sin-dejar-rastro-opcion-trabaja-whatsapp--7043592.html'><figure><img data-original='https://img6.s3wfg.com/web/img/images_uploaded/2/2/ep_vueling_integra_whatsapp_businesssu_aplicacion_movil_20190805125404_285x185.jpg' data-src='https://img6.s3wfg.com/web/img/images_uploaded/2/2/ep_vueling_integra_whatsapp_businesssu_aplicacion_movil_20190805125404_285x185.jpg' width='285' class='lazy lazy' title='Destacado' alt='Destacado' style='max-width:100%' /></figure></a><h5 class='mtg mbg'><a href='https://www.bolsamania.com/noticias/tecnologia/mensajes-borran-sin-dejar-rastro-opcion-trabaja-whatsapp--7043592.html'>Mensajes que desaparecen sin dejar rastro: la opci&oacute;n en la que ya trabaja WhatsApp</a></h5><p class=''>Al contrario de lo que ocurre con los mensajes que eliminan manualmente los usuarios.</p> </div>
</div>
</div>
</div><div id='mod_c44ffa39a86c09e00f132fa1af957ba4_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"4"}'></ins> </div>
</div>
</div><div id='mod_3096188000938ffeba94dbf786bd5477_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center mtg banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"5"}'></ins> </div>
</div>
</div><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div> </aside>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
</div>
</div>
<div class="row">
<footer class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div id='L:7_C:520'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d90098fd0d9dba2112aa27496fd68072_es_s' class='moduleContainer'></div><div id='mod_cf4f3909ca1f18848e69113af8299b7e_es_s' class='moduleContainer'></div></div></div></div><div id='L:7_C:2'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d8616ca166b03c59c507c74efbe9b561_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="ldb" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_1bd233de9efc29f710adc882cd57fe71_es_s' class='moduleContainer'>
<div id="footer">
<div class="row foot_h">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 bm_f_nav clearfix">
<div class="left mlg">
<h1>
<a href="https://www.bolsamania.com/">
<img style="width:246px;margin-bottom: 15px;" alt="Bolsamanía" src="//rsrc.s3wfg.com/web/img/bolsamania_logo.png" />
</a>
</h1>
</div>
<div class="left bm_h_sh_">
<ul class="social">
<li><a target="_blank" href="https://twitter.com/bolsamania"><span class="fa fa-twitter-square"></span></a></li>
<li><a target="_blank" href="https://www.facebook.com/Bolsamania"><span class="fa fa-facebook-square"></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/bolsamaniaTV"><span class="fa fa-youtube-square"></span></a></li>
<li><a target="_blank" href="https://www.bolsamania.com/rss/generarRss2.php"><span class="fa fa-rss-square"></span></a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bminfo" type="button" class="btn btn-default dropdown-toggle">
INFORMACIÓN
<span class="caret"></span>
</button>
<ul aria-labelledby="bminfo" role="menu" class="dropdown-menu">
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Web corporativa</a></li>
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Trabaja con nosotros</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank" tabindex="-1" role="menuitem">Aviso Legal</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/es_cookies.html" target="_blank" tabindex="-1" role="menuitem">Politica de Cookies</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html" target="_blank" tabindex="-1" role="menuitem">Política de Privacidad</a></li>
<li role="presentation"><a href="javascript:" target="_self" onclick="__cmp('showConsentTool');">Revisar política de publicidad</a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmmarks" type="button" class="btn btn-default dropdown-toggle">
MARCAS
<span class="caret"></span>
</button>
<ul aria-labelledby="bmmarks" role="menu" class="dropdown-menu">
<li role="presentation"><a href="http://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">WWW</span>eb Financial Group</a></li>
<li role="presentation"><a href="http://www.digitallook.com" target="_blank" tabindex="-1" role="menuitem"><span class="cblue bold">Digital</span> Look</a></li>
<li role="presentation"><a href="https://www.bolsamania.com/financialred/index.html" target="_blank" tabindex="-1" role="menuitem"><span class="dred bold">Financial</span> Red</a></li>
<li role="presentation"><a href="http://www.fxmania.es" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">FX</span>mania</a></li>
<li role="presentation">
<div style="padding-left: 20px;"><span class="orange bold">Bolsa</span>manía LATAM</div>
<div id="latam" style="text-align: left !important; padding-left: 25px;">
<a class="mexico" target="_blank" href="https://www.bolsamania.com/mexico">México</a><br />
<a class="argentina" target="_blank" href="https://www.bolsamania.com/argentina">Argentina</a><br />
<a class="peru" target="_blank" href="https://www.bolsamania.com/peru">Perú</a><br />
<a class="colombia" target="_blank" href="https://www.bolsamania.com/colombia">Colombia</a><br />
<a class="chile" target="_blank" href="https://www.bolsamania.com/chile">Chile</a><br />
</div>
</li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
CONTACTO
<span class="caret"></span>
</button>
<ul aria-labelledby="bmcont" role="menu" class="dropdown-menu">
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Datos de contacto</a></li>
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Publicidad</a></li>
<li role="presentation"><a href="https://www.bolsamania.com/login/registro.html" target="_blank" tabindex="-1" role="menuitem">Boletines y alertas</a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
<a href="https://www.bolsamania.com/nativeads" target="_blank">PUBLICIDAD</a>
</button>
</div>
</div>
</div>
<div class="row">
<ul class="ffu">
<li>
<ul class="fml">
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/bolsa-cotizaciones/home.html">Cotizaciones</a></h6>
<ul class="fsl">
 <li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada de Cotizaciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa'>Divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a>
</li>
<li>
<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a>
</li>
<li>
<a href='https://www.bolsamania.com/prima-riesgo/'>Prima de Riesgo</a>
</li>
<li>
<a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/noticias-actualidad.html">Noticias</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada de Noticias</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos de Mercado</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a>
</li>
<li>
<a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios de Mercado</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas de Prensa</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a>
</li>
<li>
<a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a>
</li>
<li>
<a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos y fiscalidad</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/analisis-de-bolsa.html">Análisis</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada de Análisis</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/expertos'>Estrategia de Expertos</a>
</li>
<li>
<a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios de Recomendación</a>
</li>
<li>
<a href='https://www.bolsamania.com/analistas.html'>Analistas</a>
</li>
<li>
<a href='https://www.bolsamania.com/brokers'>Brokers</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/bolsa-derivados.html">Derivados</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada de Derivados</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros e Intradía</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a>
</li>
<li>
<a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros del Aceite de Oliva</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa'>Divisas</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/herramientas-de-bolsa.html">Herramientas</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada de Herramientas</a>
</li>
<li>
<a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a>
</li>
<li>
<a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación de bolsa</a>
</li>
<li>
<a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a>
</li>
<li>
<a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a>
</li>
<li>
<a href='https://www.bolsamania.com/cartera.html'>Cartera</a>
</li>
<li>
<a href='https://www.bolsamania.com/favoritos'>Favoritos</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/derivados-warrants.html">Warrants</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/derivados-warrants.html'>Portada warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis del Subyacente</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia de warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija-fixing.html'>Tipos de Interes</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/divisa">Divisas</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/divisa'>Portada de divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas principales</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/analisis'>Análisis de Divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/finanzas-personales/index.html">F. Personales</a></h6>
<ul class="fsl">
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-hipotecas'>Hipotecas</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-depositos'>Depósitos</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-cuentas'>Cuentas</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-prestamos'>Préstamos</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/entidades-de-credito.html">Oficinas Bancarias</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/finanzas-personales/noticias.html">Noticias</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/buscartrabajo">Buscar Trabajo</a>
</li>
<li>
 <a target='_blank' href="https://www.bolsamania.com/mejorescreditos">Mejores Créditos</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/mejoresprestamos">Mejores Préstamos</a>
</li>
</ul>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/tv.html">TV</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/tiempo-real.html">Tiempo Real</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/info-empresas.html">Empresas</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/elecciones/index.html">Elecciones</a></h6>
</li>
<li class="fml_l single">
<h6><a href="http://compratucoche.bolsamania.com" target="_blank">CompraTuCoche</a></h6>
</li>
</ul>
</li>
</ul>
</div>
<div class="row">
<div class="signature">2019 &copy; Webfg Media | @Bolsamania.com</div>
</div>
<div id="krux_supertags">
</div>
</div>
</div></div></div></div> </footer>
</div>
</div>
</div>
<div id='mod_7953cc1f422575f3a3ae465f03345c66_es_s' class='moduleContainer'>
</div>
<img width="1" height="1" src="//amplifypixel.outbrain.com/pixel?mid=0012891efd47907cbb1d689b005de2057d" />
<div id='L:9_C:389'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_1a0a283bfe7c549dee6c638a05200e32' class='moduleContainer'>
<div id="cookieBar" class="cookieBar" style="display:none;">
<div class="cookieContainer">
<div class="cookieContent clearfix">
<h3>Tu privacidad es importante</h3>
<div class="cookieText">
<p>Si nos das tu consentimiento, tanto nosotros cómo nuestros socios utilizaremos cookies para
recopilar, almacenar y utilizar algunos de tus datos personales, como puede ser tu visita a esta
página.</p>
<p>Estos datos son usados con la finalidad de analizar audiencias, ofrecer contenido personalizado y/o
personalizar las campañas publicitarias, mejorar el conocimiento sobre el cliente y luchar contra el
fraude.</p>
<p>Haciendo click en el botón ACEPTAR otorgas tu consentimiento a estos usos. Puedes personalizarlos en
"Gestionar opciones" para obtener mas detalles o rechazar la totalidad o parte de los mismos.
Puedes cambiar de opinión en cualquier momento y volver a esta ventana si así lo deseas. También
puedes revisar nuestra <a href="https://www.webfinancialgroup.com/es_cookies.html" target="_blank" onclick="var w=window.open(this.href,'popupWindow','width=660,height=620,scrollbars=1');w.focus();return false;">pol&iacute;tica
de cookies</a>.</p>
</div>
<div class="cookieButton">
<a class="btn btn-primary" href="javascript:void(0)" onclick="__cmp('onSave')">Aceptar</a>
<a class="btn btn-close" href="javascript:void(0)" onclick="__cmp('showModal', true)">Gestionar opciones</a>
</div>
<a class="cerrar" href="javascript:void(0)" onclick="document.getElementById('cookieBar').style.display='none'"><i class="fa fa-times-circle"></i> </a>
</div>
</div>
</div>
</div></div></div></div><div id='L:9_C:409'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_7dc0326c1297d866bb4fa7ea4d5070e5_es_s' class='moduleContainer'></div></div></div></div>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
$(document).ready(function() {
    $("#noticiasrel").owlCarousel({
        items: 2,
        responsive: {
            479: {
                items: 1
            },
            768: {
                items: 1
            },
            979: {
                items: 2
            },
            1199: {
                items: 2
            }
        },
        nav: true,
        pagination: false,
        autoplay: true,
        lazyLoad: true,
        rewind: true
    });
});
</script>
<script type="text/javascript">
function chgFntSz(id, size) {
    var currentSize = "";
    var elem = document.getElementById(id);
    if (elem.style.fontSize == "") {
        currentSize = 15;
    } else {
        currentSize = elem.style.fontSize.replace("px", "");
        currentSize = Number(currentSize);
    }
    elem.style.fontSize = currentSize + size + "px";
}
</script>
<script defer src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
<script type="text/javascript" title="Validar formulario landing">
			$(document).ready(function(){
				// Llamamos al validador del formulario
				$("#form_59").validate({
					onblur: false,
					onkeyup: false,
				//	rules: {
				//		telefono: { phoneES : '' }
				//	},
					errorPlacement: function(error, element) {
						error.appendTo(element.parent());
					},
					submitHandler: function(form) {
						form.submit();
					}
				});

				
				// Cargamos las reglas propias de la landing si existieran
				if ($.isFunction(window.addValidateRules)) {
					addValidateRules();
				}

				// Evento CLICK del boton para enviar el formulario
				$("#form_59 input[name='ENVIAR']").click(function(){
					$("#form_59").submit();
				});
			});
		</script>
<script>
document.querySelector("#bannerFundsnews > div > div > a").addEventListener('click', function () {ga(domainGA + '.send', 'event', {eventCategory: 'boton', eventAction: 'presionar', eventLabel: 'Fundsnews'});});
</script>
<script type="text/javascript">
                $(document).ready(function () {
                    //open box by clicking email field
                    $('#newsletterEmail').click(function () {
                        $('#next_step').slideDown('slow');
                    });
                    //stop closing box by clicking inside module
                    $('#newsleterNewUser').click(function (e) {
                        e.stopPropagation();
                    });
                    //close box by clicking outside module
                    $(document).click(function() {
                        $('#next_step').slideUp('slow');
                    });

                    var validator = $("#frmNewsletter").validate({
                        showErrors: function (errorMap, errorList) {
                            this.defaultShowErrors();
                            if ($(this.currentForm).find('label.error').css('display') === 'inline') {
                                $(this.currentForm).find('label.error').css('display', 'block');
                            }
                        }
                    });

                    $("#btnNewsletter").click(function (e) {
                        e.preventDefault();
                        if (validator.form()) {
                            $("#frmNewsletter").submit();
                        }
                    });

                    $("#frmNewsletter").submit(function (e) {
                        e.preventDefault(); //STOP default action

                        var postData = $(this).serialize();
                        var formURL = "https://www.bolsamania.com/?section=ajax&module=newsletter/bolsamania/v1/newUserNewsletter&divFlag=false&";

                        $.ajax({
                            url: formURL,
                            type: "POST",
                            data: postData,
                            success: function (data, textStatus, jqXHR) {
                                $("#newsleterNewUser").parent().empty().append(data);
                            },
                            error: function (jqXHR, textStatus, errorThrown) {
                                $("#newsleterNewUser").parent().empty().html("<label class='error'>"+errorThrown+"</label>");
                            }
                        });
                        //e.unbind(); //unbind. to stop multiple form submit.
                    });

                });
            </script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"text\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins>    </div></div>')).appendTo('#story_body'); });</script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"ntv\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins>    </div></div>')).appendTo('#story_body'); });</script>
<script>
	var exdate = new Date();
	var extime = 300;
	exdate.setSeconds(exdate.getSeconds() + extime);
	document.cookie = "html5PopupBMS=1; expires=" + exdate.toUTCString() + "; path=/";
</script>
<script>
	                // Vue
	                window.vueConf = {
	                    id: '#bmsapp',
	                    devMode: false,
	                    loginCookieName: 'us_media_users_bolsamania_cn_uid',
	                    loginEnabled: true,
	                    swipeNavigationEnabled: 1,
	                    locale: 'es'
	                }
	            </script>
<script defer type='text/javascript' src='https://rsrc.s3wfg.com/web/webpack/build/js/bolsamania.bundle.js?v=ee4907a00fac0da1820ae9f091a0dbbe'></script>
<script>
    $vortex.push(function(){
      window.__cmp('addEventListener', 'cmpReady', function() {
          if(document.cookie.indexOf('pubconsent') === -1) document.getElementById('cookieBar').style.display='block';

          document.addEventListener("onSaveFired", function (e) {
            if (e.detail) document.getElementById('cookieBar').style.display='none';
          });
      });
    });
</script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"itx\"  vtx-conf=\'{\"label\":\"itx\"}\'></ins>    </div></div>')).appendTo('#story_body_introduction'); });</script>
<script type='text/javascript'>
		        window.ls_dec_sep = ',';
		        window.ls_ths_sep = '.';
		        window.ls_dec = 2;
						window.ls_timezone = 'Europe/Madrid';
		        window.ls_time_diff = 0;
		    </script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/ls/lightstreamer-7.0.3.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamer-Media.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamerMediaFunctions-v2.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/config/bolsamania/ls_bolsamaniaMedia_v2.js'></script>
<script type='text/javascript' title='lightstreamer'>
					//<![CDATA[
					var ls_config = {
					    engine: 'bolsamania.com',
					    serverlist: ['push2.bolsamania.com'],
					    tables: '\'ls_table_story_box\', \'ls_table_listado\''
					};
					addEvent(window, 'load', addDynamicTables);
					addEvent(window, 'load', loadBolsamaniaLS);
			
					//]]>
				</script></body>
</html>
