<!DOCTYPE html>
<html lang="es" xml:lang="es">
<head>
<title>El Ibex, plano y pendiente de la guerra comercial y los resultados - Bolsamanía.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS de bolsamania" href="https://www.bolsamania.com/feed-rss/noticias.html" />
<meta name="title" content="El Ibex, plano y pendiente de la guerra comercial y los resultados" />
<meta name="description" content="Los &iacute;ndices europeos se mantienen tranquilos y pr&aacute;cticamente planos este mi&eacute;rcoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que los principales selectivos europeos defienden sus m&aacute;ximos del a&ntilde;o y en el que Wall Street no para de marcar r&eacute;cords hist&oacute;ricos. Eso s&iacute;, el Ibex muestra claramente su debilidad respecto al resto de plazas y no logra alcanzar esos m&aacute;ximos del a&ntilde;o que tiene en las inmediaciones de los 9.600 puntos. Dentro del &iacute;ndice espa&ntilde;ol destacan las alzas de m&aacute;s del 4% en Indra tras publicar ayer sus resultados." />
<meta name="keywords" content="Ibex,,plano,pendiente,guerra,comercial,resultados,Category:All,Category:Market Report,Category:Europe Report,Category:International News,Category:Pulsos,Category:Pulsos Europa,mostread_ultimas,mostread_mercados,mostread_internacional" />
<meta name="google-site-verification" content="vQvvK3aWyocxI4jZrUYY1wlUpVGsOTMHg2qPFieRTUA" />
<meta property="fb:pages" content="1436008526699345" />
<meta name="locality" content="Madrid, Spain" />
<meta name="author" content="Web Financial Group, S.A." />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="es-es" />
<meta http-equiv="refresh" content="360" />
<meta name="apple-itunes-app" content="app-id=1251409805" />
<meta name="google-play-app" content="app-id=com.web.financialgroup.webfg" />
<meta name="wfg" content="ads" />
<script>
    (function(){
        window.$vortex=window.$vortex||[];
        $vortex.push(function(){
            var vortexConfig=[
                {
                  type:"cmp",
                  enabled:false
                },
                {
                    type:"adserver",
                    setup:"full",
                    adUnit:"ES_BOLSAMANIA/MERCADOS"
                },
                {
                    type:"page",
                    keywords:["ibex","plano","pendiente","guerra","comercial","resultados","all","market_report","europe_report","international_news","pulsos","pulsos_europa","mostread_ultimas","mostread_mercados","mostread_internacional"],
                    taxonomies:["5","5-5","1","1-1"],
                    entities:[""]
                },
                {
                    type:"adSlots",
                    positions:"skin,ldb,mpu,vtx,rmns,nstd,text,ntv,itx"
                }
            ];
            $vortex.setConf(vortexConfig);
        });
        var vortex_script=document.createElement('script');
        vortex_script.setAttribute("async","async");
        vortex_script.setAttribute("src","https://vm.s3wfg.com/js/vortexloader.js");
        (document.body||document.head).appendChild(vortex_script);

        document.addEventListener('DOMContentLoaded', function(){
            var closable=document.getElementsByClassName('__adclose');
            for (var i = 0; i < closable.length; i++) {
                closable[i].onclick = function(){
                    var ad_parent = this.closest('.ads-parent');
                    ad_parent.removeChild(ad_parent.childNodes[0]);
                }
            }
        }, false);
    })();
</script>
<link rel="Shortcut Icon" href="//rsrc.s3wfg.com/web/faviconBMSv2.ico" />
<link rel="apple-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="android-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="stylesheet" type="text/css" media="all" href="https://rsrc.s3wfg.com/web/webpack/build/css/bolsamania.bundle.css?v=09fef0ad5629bbdb02af37f893198626" />
<!--[if lt IE 9]>
        <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/jquery-1.11.1.min.js"></script>
    <![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 10]>
    <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script>
<![endif]-->
<script async src="//use.fontawesome.com/ef35774d16.js"></script>
<script async type="text/javascript" src="//www.bolsamania.com/static_html/web/js/common/v1/lang/translate.php?l=es"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v1/web.library_v2.js?v=2"></script>

<script async src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<!--[if lt IE 8]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement("nav");
		document.createElement("header");
		document.createElement("footer");
		document.createElement("section");
		document.createElement("article");
		document.createElement("aside");
		document.createElement("hgroup");
		document.createElement('video');
		document.createElement('audio');
		document.createElement('track');
	</script>
<![endif]-->
<script>
    var WFG = WFG || {
        'LS': {
            'loadTableConf': function() {},
            'addLsTable': function() {},
            'removeLsTable': function() {},
            'checkLsEngine': function() {},
            'loadItemConf': function() {}
        },
        'testServer': {
            'init': function() {}
        }
    };
    (function () {
      var script = document.createElement('script'),
        scripts = document.getElementsByTagName('script')[0];
      script.src = '//cdn.krxd.net/controltag/qlb8lw1vx.js';
      scripts.parentNode.insertBefore(script, scripts);
    })();

    var _site = '';
    var _domain = 'https://www.bolsamania.com/';
</script>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '555407468002817'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=555407468002817&ev=PageView&noscript=1"
/></noscript>


<script>fbq('track', 'ViewContent', {});</script>

<meta property='twitter:site' content='@Bolsamania' />
<meta property='twitter:title' content='El Ibex, plano y pendiente de la guerra comercial y los resultados' />
<meta property='twitter:description' charset='utf-8' content='Los &iacute;ndices europeos se mantienen tranquilos y pr&aacute;cticamente planos este mi&eacute;rcoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que los principales selectivos europeos defienden sus m&aacute;ximos del a&ntilde;o y en el que Wall Street no para de marcar r&eacute;cords hist&oacute;ricos. Eso s&iacute;, el Ibex muestra claramente su debilidad respecto al resto de plazas y no logra alcanzar esos m&aacute;ximos del a&ntilde;o que tiene en las inmediaciones de los 9.600 puntos. Dentro del &iacute;ndice espa&ntilde;ol destacan las alzas de m&aacute;s del 4% en Indra tras publicar ayer sus resultados.' />
<meta property='og:title' content='El Ibex, plano y pendiente de la guerra comercial y los resultados' />
<meta property='og:description' content='Los &iacute;ndices europeos se mantienen tranquilos y pr&aacute;cticamente planos este mi&eacute;rcoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que los principales selectivos europeos defienden sus m&aacute;ximos del a&ntilde;o y en el que Wall Street no para de marcar r&eacute;cords hist&oacute;ricos. Eso s&iacute;, el Ibex muestra claramente su debilidad respecto al resto de plazas y no logra alcanzar esos m&aacute;ximos del a&ntilde;o que tiene en las inmediaciones de los 9.600 puntos. Dentro del &iacute;ndice espa&ntilde;ol destacan las alzas de m&aacute;s del 4% en Indra tras publicar ayer sus resultados.' />
<meta property='og:type' content='article' />
<meta property='og:site_name' content='BOLSAMANIA' />
<meta itemprop='og:headline' content='El Ibex, plano y pendiente de la guerra comercial y los resultados' />
<meta itemprop='og:description' content='Los &iacute;ndices europeos se mantienen tranquilos y pr&aacute;cticamente planos este mi&eacute;rcoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que los principales selectivos europeos defienden sus m&aacute;ximos del a&ntilde;o y en el que Wall Street no para de marcar r&eacute;cords hist&oacute;ricos. Eso s&iacute;, el Ibex muestra claramente su debilidad respecto al resto de plazas y no logra alcanzar esos m&aacute;ximos del a&ntilde;o que tiene en las inmediaciones de los 9.600 puntos. Dentro del &iacute;ndice espa&ntilde;ol destacan las alzas de m&aacute;s del 4% en Indra tras publicar ayer sus resultados.' />
<meta name='original-source' content='https://www.bolsamania.com/noticias/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html' />
<meta name='date' content='2019-11-06T09:12:32+01:00' />
<link rel='canonical' href='https://www.bolsamania.com/noticias/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html' />
<link rel='amphtml' href='https://www.bolsamania.com/noticias_amp/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html' />
<script type='application/ld+json'>{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bolsamania.com/noticias/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html"},"headline":"El Ibex, plano y pendiente de la guerra comercial y los resultados","description":"Los \u00edndices europeos se mantienen tranquilos y pr\u00e1cticamente planos este mi\u00e9rcoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que los principales selectivos europeos defienden sus m\u00e1ximos del a\u00f1o y en el que Wall Street no para de marcar r\u00e9cords hist\u00f3ricos. Eso s\u00ed, el Ibex muestra claramente su debilidad respecto al resto de plazas y no logra alcanzar esos m\u00e1ximos del a\u00f1o que tiene en las inmediaciones de los 9.600 puntos. Dentro del \u00edndice espa\u00f1ol destacan las alzas de m\u00e1s del 4% en Indra tras publicar ayer sus resultados.","articleSection":"Mercados","keywords":"","datePublished":"2019-11-06 08:02:03","dateModified":"2019-11-06 09:12:32","image":{"@type":"ImageObject","url":"https://img5.s3wfg.com/web/img/images_uploaded/8/3/ep_economiabolsa-_ibex_35deja121_ensesioncierradebajolos_9100_puntos.jpg","height":"534","width":"800"},"author":{"@type":"Person","name":"Nieves Amigo","sameAs":"https://www.bolsamania.com/autor/nieves-amigo"},"publisher":{"@type":"Organization","name":"Bolsamania.com","logo":{"@type":"ImageObject","url":"https://rsrc.s3wfg.com/web/img/logos/logo_schema_Bolsamania.com.png","height":"60","width":"180"}}}</script>
<meta property='og:image' content='https://img5.s3wfg.com/web/img/images_uploaded/8/3/ep_economiabolsa-_ibex_35deja121_ensesioncierradebajolos_9100_puntos.jpg' />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:image' content='https://img5.s3wfg.com/web/img/images_uploaded/8/3/ep_economiabolsa-_ibex_35deja121_ensesioncierradebajolos_9100_puntos_620x350.jpg' />
<meta name='last-modified' content='Wed, 06 Nov 2019 09:19:10 +0100' />
<script type='text/javascript' src='https://rsrc.s3wfg.com/web/js/common/v1/wfgVideo.bundle.js' async='async'></script>

</head>
<body id="section_mediav1.0|bolsamania_story_body_433c5a24ee4abdc007b17cfcbe4e5b03_es_s" class="section_story_body">
<div id='L:8_C:388'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_a29d1598024f9e87beab4b98411d48ce' class='moduleContainer'>
<script>
  if (!window.__cmp) {
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json;
      if (msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            "__cmpReturn": {
              "returnValue": retValue,
              "success": success,
              "callId": i.callId
            }
          };
          event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      }
      else if (b[0] === 'ping') {
        b[2]({
          "gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false
        }, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  }
  window._comscore = window._comscore || [];
  window._comscoreConfig = {
    c1: '2',
    c2: '13280783',
    cs_ucfr: ""
  };
  if (typeof window.__cmp != 'undefined' && window.__cmp) {
    //window.__cmp('addEventListener', 'cmpReady', function() {
    var comsTimer,
      deployed = false,
      launchComscore = function (infostatus, success) {
        var consent = false;
        if (!deployed) {
          if (infostatus !== 'timer') {
            clearTimeout(comsTimer);
            consent = infostatus.vendorConsents[77];
            window._comscoreConfig.cs_ucfr = (consent) ? '1' : '0';
            deployed = true;
          }
          _comscore.push(window._comscoreConfig);
        }
      }
    window.__cmp('getVendorConsents', [77], launchComscore);
    comsTimer = setTimeout(launchComscore.bind(null, "timer"), 2000);
    // })
  } else {
    _comscore.push(window._comscoreConfig);
  }

  (function () {
    var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
    s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
    el.parentNode.insertBefore(s, el);
  })();

/*
    $vortex.push(function(){
      window._comscore = window._comscore || [];
      window._comscoreConfig = {
        c1: '2',
        c2: '13280783',
        cs_ucfr: "" 
      };
      
      if( typeof window.__cmp != 'undefined' && window.__cmp){
          window.__cmp('addEventListener', 'cmpReady', function() {
            var comsTimer,
              deployed = false,
              launchComscore = function (infostatus, success) {
                var consent = false;
                if (!deployed) {
                  if (infostatus !== 'timer') {
                    clearTimeout(comsTimer);
                    consent = infostatus.vendorConsents[77];
                    window._comscoreConfig.cs_ucfr = (consent) ? '1' : '0';
                    deployed = true;
                  }
                  _comscore.push(window._comscoreConfig);
                }
              }
            window.__cmp('getVendorConsents', [77], launchComscore);
            comsTimer = setTimeout(launchComscore.bind(null, "timer"), 2000);
          })
      } else {
          _comscore.push(window._comscoreConfig);
      }

      (function() {
          var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
          s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
          el.parentNode.insertBefore(s, el);
      })();
    });
*/
</script>
<noscript><img src='//b.scorecardresearch.com/p?c1=2&amp;c2=13280783&amp;cv=2.0&amp;cj=1'></noscript>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-265962-1', {'name': domainGA});
  ga('require', 'GTM-PGGJV2V');
  ga(domainGA + '.send', 'pageview');

  ga('create', 'UA-49364145-1', {'name': domainGA + '_parent'});
  ga(domainGA + '_parent.send', 'pageview');
</script>


<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5564975"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5564975&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
</div><div id='mod_888509ca0e3be6b981c9be17b55afcd0_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="skin" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div>
<div id="container" class="container">
<div class="content">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div id='L:1_C:1'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_5b8ddb43c6b49431e83ea15fa3081fa8_es_s' class='moduleContainer'><div class="header-container">
<div class="background-map">
<ul class="corp_head">
<li><a href="http://www.webfinancialgroup.com" target="_blank"><span class="orange bold">WEB FINANCIAL GROUP</span></a></li>
<li class=""><a class="" target="_blank" href="https://www.bolsamania.com"><span class="orange bold">Bolsa</span>manía</a></li>
<li class=""><a class="" target="_blank" href="https://www.bolsamania.com/catalunya"><span class="reddark bold">Catalunya</span></a></li>
<li id="latam">
<a class="mexico" target="_blank" href="https://www.bolsamania.com/mexico">MÉXICO</a> -
<a class="argentina" target="_blank" href="https://www.bolsamania.com/argentina">ARGENTINA</a> -
<a class="peru" target="_blank" href="https://www.bolsamania.com/peru">PERÚ</a> -
<a class="colombia" target="_blank" href="https://www.bolsamania.com/colombia">COLOMBIA</a> -
<a class="chile" target="_blank" href="https://www.bolsamania.com/chile">CHILE</a>
</li>
<li><a href="https://www.digitallook.com" target="_blank" class=""><span class="cblue bold">Digital</span>Look</a></li>
<li><a href="https://www.bolsamania.com/nativeads" target="_blank" class=""><span class="cyellow bold">Native</span>ADS</a></li>
<li class="ch_bm"><a class="corp_bm" target="_blank" href="https://www.bolsamania.com/financialred/index.html"><span class="dred bold">FINANCIAL</span>RED</a></li>
</ul>
<div class="superbanner">
<div id='mod_c906613916720d186fa4a267a20ec768_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="ldb" vtx-conf='{}'></ins> </div>
</div>
</div> </div>
<div class="clearfix header-height-fixed">
<header id="header" class="mts">
<a href="https://www.bolsamania.com/">
<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v2.png" alt="Bolsamanía" />
</a>
<div>
<span>06.11.2019 | Actualizado a las 09:18</span>
</div>
</header>
<div class="side_header clearfix">
<div class="mid_header clearfix">
<ul class="social">
<li class="twitter">
<a href="https://twitter.com/bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M17.71,9.33C18.19,8.93 18.75,8.45 19,7.92C18.59,8.13 18.1,8.26 17.56,8.33C18.06,7.97 18.47,7.5 18.68,6.86C18.16,7.14 17.63,7.38 16.97,7.5C15.42,5.63 11.71,7.15 12.37,9.95C9.76,9.79 8.17,8.61 6.85,7.16C6.1,8.38 6.75,10.23 7.64,10.74C7.18,10.71 6.83,10.57 6.5,10.41C6.54,11.95 7.39,12.69 8.58,13.09C8.22,13.16 7.82,13.18 7.44,13.12C7.81,14.19 8.58,14.86 9.9,15C9,15.76 7.34,16.29 6,16.08C7.15,16.81 8.46,17.39 10.28,17.31C14.69,17.11 17.64,13.95 17.71,9.33Z" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/Bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M18,5H15.5A3.5,3.5 0 0,0 12,8.5V11H10V14H12V21H15V14H18V11H15V9A1,1 0 0,1 16,8H18V5Z" />
</svg>
</a>
</li>
<li class="flipp">
<a href="https://flipboard.com/@Bolsamania?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" data-flip-widget="ico" target="_blank">
<svg aria-hidden="true" data-prefix="fab" data-icon="flipboard" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
</svg>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M10,15L15.19,12L10,9V15M21.56,7.17C21.69,7.64 21.78,8.27 21.84,9.07C21.91,9.87 21.94,10.56 21.94,11.16L22,12C22,14.19 21.84,15.8 21.56,16.83C21.31,17.73 20.73,18.31 19.83,18.56C19.36,18.69 18.5,18.78 17.18,18.84C15.88,18.91 14.69,18.94 13.59,18.94L12,19C7.81,19 5.2,18.84 4.17,18.56C3.27,18.31 2.69,17.73 2.44,16.83C2.31,16.36 2.22,15.73 2.16,14.93C2.09,14.13 2.06,13.44 2.06,12.84L2,12C2,9.81 2.16,8.2 2.44,7.17C2.69,6.27 3.27,5.69 4.17,5.44C4.64,5.31 5.5,5.22 6.82,5.16C8.12,5.09 9.31,5.06 10.41,5.06L12,5C16.19,5 18.8,5.16 19.83,5.44C20.73,5.69 21.31,6.27 21.56,7.17Z" />
</svg>
</a>
</li>
</ul>
<div class="left admin">
<div class='left icon'><span class="fa fa-user fa-2x orange"></span></div>
<a id='admin_button' title="Acceder" href="#" class='left acceder'><span class="text-center">LOGIN</span></a>
</div>
</div>
<div class="right_header">
<div class="clearfix">
<div id='mod_763bc9110cfa328f8c29dea7b23887a4_es_s' class='moduleContainer'> <div class="clearfix header_news">
<div class="left titles">
<h3 class=' active text-right'><a href='https://www.bolsamania.com/noticias/ultima-hora'>Últimas horas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Análisis Técnicos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/expertos'>Visión de Expertos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Consenso analistas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias-actualidad.html'>Últimas noticias</a></h3> <div class="headerNewsNav nxt"></div>
<div class="headerNewsNav prv"></div>
</div>
<div>
<div class="openMarkets">
<a class="bold">cierre mercado:&nbsp;&nbsp;</a>
<a href="https://www.bolsamania.com/indice/IBEX-35" class="neg bold" title="MADRID">
MADRID <span class='countdown' data-target='1573057800' data-close='17:30:00'>&nbsp;08:13:57</span>
</a>
<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span> <a href="https://www.bolsamania.com/indice/DOW-JONES" class="pos bold" title="NUEVA YORK">
NUEVA YORK <span data-now='09:16:03' data-close='22:00:00' data-open='15:30:00'>Cerrado</span>
</a>
<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span> <a href="https://www.bolsamania.com/indice/NIKKEI-225" class="pos bold" title="TOKIO">
TOKIO <span data-now='09:16:03' data-close='08:00:00' data-open='01:00:00'>Cerrado</span>
</a>
</div>
<div id="headerNewsContent" class="tab-content">
<div role="tabpanel" id="ultima_hora" class="header-news tab-pane active">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp red">
<span>09:16</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a> </li>
<li class="fnewsitem">
<span class="timestamp red">
<span>09:15</span>
</span>
<a href='https://www.bolsamania.com/noticias/ultima-hora'>Euro/dólar: +0,03% (1,1078); Libra/dólar: -0,0078% (1,2881); Euro/libra: +0,07% (0,8598)</a> </li>
<li class="fnewsitem">
<span class="timestamp red">
<span>09:14</span>
</span>
<a href='https://www.bolsamania.com/noticias/ultima-hora'>Barril Brent: -0,78% ($62,47); Barril WT: -0,70% ($56,83)</a> </li>
</ol>
</div>
<div role="tabpanel" id="directos" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>09:01</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-de-analisis-tecnico-resolvemos-sus-dudas-sobre-todo-tipo-de-valores-del-mercado--7108008.html'>Consultorio de análisis técnico: resolvemos sus dudas sobre todo tipo de valores del mercado</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>08:58</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/valores-destacados-al-cierre-del-mercado-norteamericano--7107996.html'>Valores destacados al cierre del mercado norteamericano</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>08:57</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico/sp-500-toda-una-decada-subiendo-y-sin-visos-de-que-cambie--7107956.html'>S&P 500: toda una década subiendo y sin visos de que cambie</a> </li>
</ol>
</div>
<div role="tabpanel" id="urgentes" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>09:16</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>05 nov</span>
</span>
<a href='https://www.bolsamania.com/noticias/mercados/morgan-stanley-no-se-cree-record-sp-500-aconseja-permanecer-defensivo--7096141.html'>Morgan Stanley no se cree el récord del S&P 500 y aconseja permanecer defensivo</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>05 nov</span>
</span>
<a href='https://www.bolsamania.com/noticias/economia/zona-euro-espana-evitaran-recesion-segun-pantheon-macroeconomics--7105496.html'>La eurozona y España evitarán la recesión, según Pantheon Macroeconomics</a> </li>
</ol>
</div>
<div role="tabpanel" id="mercado" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>05 nov</span>
</span>
<a href='https://www.bolsamania.com/noticias/mercados/morgan-stanley-no-se-cree-record-sp-500-aconseja-permanecer-defensivo--7096141.html'>Morgan Stanley no se cree el récord del S&P 500 y aconseja permanecer defensivo</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>18 oct</span>
</span>
<a href='https://www.bolsamania.com/noticias/empresas/sabadell-ferrovial-reducira-deuda-mitad-tras-venta-filial-servicios--7082467.html'>Sabadell: Ferrovial reducirá su deuda a la mitad tras la venta de la filial de Servicios</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>13 oct</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/30-acciones-europeas-favoritas-cartera-jpmorgan--7056050.html'>Las 30 acciones europeas favoritas de la cartera de JPMorgan para final de año</a> </li>
</ol>
</div>
<div role="tabpanel" id="latestnews" class="header-news tab-pane ">
<ol id="latestnewsviewport" class="left">
<li class="fnewsitem">
<span class="timestamp orange">
<span>09:18</span>
</span>
<a href='https://www.bolsamania.com/noticias/finanzas-personales/sin-tarjeta-registro-bbva-pagar-online-cuentas-otros-bancos--7107078.html'>Sin tarjeta ni registro: BBVA permite pagar online desde las cuentas de otros bancos</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>09:17</span>
</span>
<a href='https://www.bolsamania.com/noticias/elecciones-generales/psc-funambulista-federalismo-discurso-sanchez-cataluna--7106864.html'>El PSC hace funambulismo con el federalismo y el discurso de Sánchez</a> </li>
<li class="fnewsitem">
<span class="timestamp orange">
<span>09:16</span>
</span>
<a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a> </li>
</ol>
</div>
</div>
 </div>
</div>
<script>
		$(document).ready(function() {
			// Botones del carrusel de noticias del header
			$('.headerNewsNav.nxt').navNewsHeaderv2('next');
			$('.headerNewsNav.prv').navNewsHeaderv2('prev');
		});
	</script>
</div> </div>
</div>
</div>
<div class="clearfix"></div>
<nav id="nav_primary" class="navbar navbar-default bm-nb" role="navigation">
<div id='mod_fb93770aebbcbaf12fee184bef71d5fe_es_s' class='moduleContainer'><div class="clearfix">
<nav class="menu">
<ul class="search">
<li style="margin: 0">
<button id='tools_button' title="Herramientas de bolsa">
<a href="https://www.bolsamania.com/herramientas-de-bolsa.html">
<svg width="20" height="20" viewBox="0 0 24 24"><path d="M2.244,14.512c-0.068,0.256-0.032,0.529,0.1,0.759l2,3.46c0.276,0.477,0.889,0.641,1.366,0.366l1.396-0.806 c0.58,0.457,1.221,0.832,1.895,1.112V21c0,0.552,0.447,1,1,1h4c0.553,0,1-0.448,1-1v-1.598c0.674-0.28,1.314-0.655,1.895-1.112 l1.396,0.806c0.476,0.275,1.089,0.111,1.366-0.366l2-3.46c0.132-0.229,0.168-0.502,0.1-0.759s-0.236-0.475-0.466-0.607 l-1.371-0.792C19.973,12.743,20,12.371,20,12s-0.027-0.743-0.081-1.112l1.371-0.792c0.229-0.132,0.397-0.351,0.466-0.607 s0.032-0.529-0.1-0.759l-2-3.46c-0.277-0.478-0.891-0.642-1.366-0.366l-1.396,0.806C16.314,5.253,15.674,4.877,15,4.598V3 c0-0.552-0.447-1-1-1h-4C9.447,2,9,2.448,9,3v1.598c-0.674,0.28-1.314,0.655-1.895,1.112L5.71,4.904 C5.232,4.627,4.62,4.792,4.344,5.27l-2,3.46c-0.132,0.229-0.168,0.502-0.1,0.759S2.48,9.963,2.71,10.096l1.371,0.792 C4.027,11.257,4,11.629,4,12s0.027,0.743,0.081,1.112L2.71,13.904C2.48,14.037,2.313,14.255,2.244,14.512z M12,8 c2.206,0,4,1.794,4,4s-1.794,4-4,4s-4-1.794-4-4S9.794,8,12,8z" /></svg>
</a>
</button>
</li>
<li style="margin: 0;">
<button id='search_button' title="">
<svg width="20" height="20" viewBox="0 0 24 24"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z" /></svg>
</button>
</li>
</ul>
<div class="menu-v2">
<nav class="navbar-collapse">
<ul class='nav navbar-nav'><li class='dropdown '><a href='#menu-Menu-1' role='tab' class='menu-item' data-toggle='tab'>Menú<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Cotizaciones-3' role='tab' class='menu-item' data-toggle='tab'>Cotizaciones<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Noticias-4' role='tab' class='menu-item' data-toggle='tab'>Noticias<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Analisis-5' role='tab' class='menu-item' data-toggle='tab'>Análisis<span class='fa fa-angle-down'></span></a></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li class='new-element'><a href='https://www.bolsamania.com/fundsnews'>Fundsnews</a></li><li class='dropdown '><a href='#menu-Divisas-9' role='tab' class='menu-item' data-toggle='tab'>Divisas<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Brokers-397' role='tab' class='menu-item' data-toggle='tab'>Brokers<span class='fa fa-angle-down'></span></a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li></ul><div class='tab-content'><nav id='menu-Menu-1' class='all-menu tab-pane clearfix'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/'>Portada</a><ul></ul></li><li class=''><a href='#'>Cotizaciones</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li><li class=''><a href='#'>Warrants</a></li><li class=''><a href='#'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a><ul></ul></li><li class=''><a href='#'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a><ul></ul></li></ul></li><li class=''><a href='#'>Noticias</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a><ul></ul></li></ul></li><li class=''><a href='#'>Especiales</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bip/index.html'>BIP</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/elecciones/index.html'>Elecciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/planes-pensiones/index.html'>Planes De Pensiones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/hipotecas/index.html'>Hipotecas</a><ul></ul></li></ul></li><li class=''><a href='#'>Análisis</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a><ul></ul></li></ul></li><li class=''><a href='#'>Derivados</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada De Derivados</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/traders'>Social Trading</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros E Intradía</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros Del Aceite De Oliva</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li></ul></li><li class=''><a href='#'>Herramientas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada De Herramientas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación De Bolsa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/cartera.html'>Cartera</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/favoritos'>Favoritos</a><ul></ul></li></ul></li><li class=''><a href='#'>Warrants</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Portada Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/traders'>Social Trading</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis Del Subyacente</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia De Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/glosario-de-warrants.html'>Glosario</a><ul></ul></li></ul></li><li class=''><a href='#'>Divisas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a><ul></ul></li></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>TRADER WATCH</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tv.html'>TV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/info-empresas.html'>Empresas</a><ul></ul></li></ul></nav><div id='menu-Cotizaciones-3' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a></li><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a></li><li class=''><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-3' data-section='menu&term=cotizaciones&n=1'></div></div></div><div id='menu-Noticias-4' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-4' data-section='menu&term=noticias&n=2'></div></div></div><div id='menu-Analisis-5' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-5' data-section='menu&term=noticias&n=3'></div></div></div><div id='menu-Divisas-9' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-9' data-section='menu&term=divisas&n=6'></div></div></div><div id='menu-Brokers-397' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/brokers'>Inicio</a></li><li class=''><a href='https://www.bolsamania.com/brokers/divisas'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/brokers/acciones'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones-binarias'>Opciones Binarias</a></li><li class=''><a href='https://www.bolsamania.com/brokers/cfds'>CFDs</a></li><li class=''><a href='https://www.bolsamania.com/brokers/futuros'>Futuros</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones'>Opciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/spread-betting'>Spread Betting</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-397' data-section='menu&term=noticias&n=5'></div></div></div></div>
<a class="logoscroll left" href="https://www.bolsamania.com/">
<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v3.png" alt="Bolsamanía" />
<img class="logoScroll" src="//rsrc.s3wfg.com/web/img/logo_bm_v4.png" alt="Bolsamanía" />
</a>
</nav>
</div>
</nav>
<script type="text/javascript">
		$(document).ready(function() {
			$('#search_button, #admin_button').click(function() {
				var id = $(this).attr('id').split('_', 2);
				$('#' + id[0]).slideToggle('slow');
			});

			$('#tools_button').click(function() {
				window.location.href = $(this).find('a').attr('href');
			});
		});
	</script>
<script>
        $(document).ready(function() {
            // De la cookie sacamos el user hash ID
            var __cookieValue = window.app.Cookies.get('us_media_users_bolsamania_cn_uid'),
                __url = '/user/' + __cookieValue + '/data',
                __content =
                    '<li class="user-out">' +
                    '<a href="https://www.bolsamania.com/login.html" class="fast-login">' +
                    '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM6.771 9.786c0-1.497 1.218-2.715 2.714-2.715s2.714 1.218 2.714 2.715c0 1.496-1.218 2.714-2.714 2.714S6.771 11.282 6.771 9.786zM9.484 14.5c2.691 0 4.938 1.943 5.409 4.5H4.075C4.547 16.443 6.793 14.5 9.484 14.5zM15.5 12.497c-.001.267.104.521.293.71C17.966 15.38 19 17.101 19 21h2c0-3.74-.817-6.008-3.179-8.568.5-.805.768-1.803.754-2.856-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873.012.888-.271 1.686-.778 2.187C15.607 11.977 15.501 12.231 15.5 12.497z"/></svg>' +
                    '</a>' +
                    '</li>';

            if (typeof __cookieValue !== 'undefined') {

                $.ajax(__url, {
                    success: function (response) {
                        if (typeof response !== 'object') {
                            response = JSON.parse(response);
                        }

                        //si tenemos datos
                        if (typeof response.data_crypt !== 'undefined') {

                            var _menuHtml = '',
                                _data_crypt = JSON.parse(window.app.Base64.decode(response.data_crypt)),
                                _username = _data_crypt.username,
                                _letter = _username.charAt(0).toUpperCase();

                            // creamos el menu
                            if (typeof response.menu !== 'undefined') {
                                $.each(response.menu, function (k, v) {
                                    if (v.text.indexOf('separator') === -1) {
                                        _menuHtml +=
                                            '<li><a href="' + v.link + '">' +
                                                '<i class="' + v.icon + '" aria-hidden="true"></i>' + v.text +
                                            '</a></li>';
                                    } else {
                                        _menuHtml += '<li role="separator" class="divider"></li>';
                                    }
                                })
                            }

                            __content =
                                '<li class="user-in dropdown user-dropdown">' +
                                    '<button class="dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">' +
                                        '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM15.797 11.789c-.39.386-.396 1.013-.015 1.406l.534.549C17.947 15.206 19 17.661 19 20v1h2v-1c0-2.863-1.229-5.768-3.171-7.58.494-.803.76-1.796.746-2.845-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873C16.587 10.49 16.304 11.288 15.797 11.789z"/></svg>' +
                                    '</button>' +
                                    '<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">' +
                                        '<div class="user-whois">' +
                                            '<i class="user-profile-pic user-' + _letter + '"></i>' +
                                            '<h3>' + _username + '</h3>' +
                                        '</div>' + _menuHtml +
                                    '</ul>' +
                                '</li>';
                        }
                    },
                    complete: function () {
                        // colocamos el boton en su sitio
                        $('ul.search li:eq(0)').before(__content);
                    }
                });
			} else {
                // colocamos el boton en su sitio
                $('ul.search li:eq(0)').before(__content);
            }
        })
    </script>
</div>
</div>
<ul class="social">
<li class="twitter">
<a href="https://twitter.com/bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M17.71,9.33C18.19,8.93 18.75,8.45 19,7.92C18.59,8.13 18.1,8.26 17.56,8.33C18.06,7.97 18.47,7.5 18.68,6.86C18.16,7.14 17.63,7.38 16.97,7.5C15.42,5.63 11.71,7.15 12.37,9.95C9.76,9.79 8.17,8.61 6.85,7.16C6.1,8.38 6.75,10.23 7.64,10.74C7.18,10.71 6.83,10.57 6.5,10.41C6.54,11.95 7.39,12.69 8.58,13.09C8.22,13.16 7.82,13.18 7.44,13.12C7.81,14.19 8.58,14.86 9.9,15C9,15.76 7.34,16.29 6,16.08C7.15,16.81 8.46,17.39 10.28,17.31C14.69,17.11 17.64,13.95 17.71,9.33Z" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/Bolsamania" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M5,3H19A2,2 0 0,1 21,5V19A2,2 0 0,1 19,21H5A2,2 0 0,1 3,19V5A2,2 0 0,1 5,3M18,5H15.5A3.5,3.5 0 0,0 12,8.5V11H10V14H12V21H15V14H18V11H15V9A1,1 0 0,1 16,8H18V5Z" />
</svg>
</a>
</li>
<li class="flipp">
<a href="https://flipboard.com/@Bolsamania?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" data-flip-widget="ico" target="_blank">
<svg aria-hidden="true" data-prefix="fab" data-icon="flipboard" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
</svg>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank">
<svg viewBox="0 0 24 24">
<path d="M10,15L15.19,12L10,9V15M21.56,7.17C21.69,7.64 21.78,8.27 21.84,9.07C21.91,9.87 21.94,10.56 21.94,11.16L22,12C22,14.19 21.84,15.8 21.56,16.83C21.31,17.73 20.73,18.31 19.83,18.56C19.36,18.69 18.5,18.78 17.18,18.84C15.88,18.91 14.69,18.94 13.59,18.94L12,19C7.81,19 5.2,18.84 4.17,18.56C3.27,18.31 2.69,17.73 2.44,16.83C2.31,16.36 2.22,15.73 2.16,14.93C2.09,14.13 2.06,13.44 2.06,12.84L2,12C2,9.81 2.16,8.2 2.44,7.17C2.69,6.27 3.27,5.69 4.17,5.44C4.64,5.31 5.5,5.22 6.82,5.16C8.12,5.09 9.31,5.06 10.41,5.06L12,5C16.19,5 18.8,5.16 19.83,5.44C20.73,5.69 21.31,6.27 21.56,7.17Z" />
</svg>
</a>
</li>
</ul>
<div id="search" class="pbs">
<form role="search" class="navbar-form" action="/buscador/noticias-cotizaciones.html">
<div class="form-group">
<input type="text" name="q" placeholder="Realiza una búsqueda" class="form-control">
<button class="btn btn-default" type="submit">
<span class="glyphicon glyphicon-search"></span>
</button>
</div>
</form>
<ul class="pbs thin-bold">
<li class="padr"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Quiénes somos</span></a></li>
|
<li class="padr padl"><a target="_blank" href="https://www.bolsamania.com/nativeads"><span class="orange">Publicidad</span></a></li>
|
<li class="padr padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Trabaja con nosotros</span></a></li>
|
<li class="padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Contacto</span></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div id='mod_ff6dc0ac4dc99797f20b3b0e1599bf42_es_s' class='moduleContainer'>
<div id="admin">
<form role="login" class="navbar-form" action="/login.html" method="post">
<div class="row">
<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12 left">
<div class="form-group">
<input name="username" type="text" placeholder="Usuario" class="form-control">
<input name="password" type="password" placeholder="Contraseña" class="form-control">
<input type="hidden" name="csrf" value="">
<button name="button" class="btn btn-default" type="submit" value="Log in">
<span class="glyphicon glyphicon-ok"></span>
</button>
</div>
</div>
<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 left text-center">
<div class="modal-social">
<a class="btn btn-facebook" href="/login.html" title="Login con Facebook">
<i class="fa fa-facebook mdi mdi-facebook-box" aria-hidden="true"></i>
</a>
<a class="btn btn-google" href="/login.html" title="Login con Google">
<i class="fa fa-google mdi mdi-google-personal" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 right text-right mtm thin-bold">
<a href="//www.bolsamania.com/registro.html"><span class="orange">Registrarse</span></a>
<br />
<a href="//www.bolsamania.com/recordar-clave.html"><span class="orange">¿Olvidó su contraseña?</span></a>
</div>
</div>
</form>
</div>
<div class="clearfix"></div></div>
<div id="header-quotes" class="n_ticker">
<div id='mod_2cc714ff1342e4e3a7e09fd4ca62d458_es_s' class='moduleContainer'><script>
    var _URL_SECTION_STATIC = 'https://www.bolsamania.com/static_html/?section=',
        _APP = 'bolsamania',
        _URL_CACHE_NGINX_STATIC = 'https://www.bolsamania.com/static_html/',
        _PREFIX = 'ajax',
        _MODULE_AJAX = 2494,
        _VELOCIDAD_TICKER = 100,
        _SITE_FOLDER_SECURITIES = '';

    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandtickerbanner.js?ver');
</script>
</div> </div>
<div id="navbar-quotes" class="n_ticker collapse">
<div id='mod_bf28d4e6ff2475a7825eafb58f90867d_es_s' class='moduleContainer'><div class="clearfix">
<ul>
<li class="sih">
<a target="_top" title="Ibex 35" href="https://www.bolsamania.com/indice/IBEX-35">Ibex 35</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50107012_55_df' data-field='precio_ultima_cotizacion'>9.409,30</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50107012_55_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,01%</span></span> </li>
<li class="sih">
<a target="_top" title="Eurostoxx 50" href="https://www.bolsamania.com/indice/EURO-STOXX-50">Eurostoxx 50</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50190656_485_df' data-field='precio_ultima_cotizacion'>3.677,64</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50190656_485_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,03%</span></span> </li>
<li class="sih">
<a target="_top" title="FTSE 100" href="https://www.bolsamania.com/indice/FTSE-100">FTSE 100</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50102046_232_df' data-field='precio_ultima_cotizacion'>7.372,00</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50102046_232_df' data-field='variacion_porcentual'><span class='redarrowleft'>-0,22%</span></span> </li>
<li class="sih">
<a target="_top" title="Dow Jones" href="https://www.bolsamania.com/indice/DOW-JONES">Dow Jones</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50131002_145_df' data-field='precio_ultima_cotizacion'>27.492,63</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50131002_145_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,11%</span></span> </li>
<li class="sih">
<a target="_top" title="Nasdaq 100" href="https://www.bolsamania.com/indice/NASDAQ-100">Nasdaq 100</a><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50192700_67_df' data-field='precio_ultima_cotizacion'>8.210,18</span><span class='ls' data-source='lightstreamer' data-grid='ls_table_listado' data-item='item_50192700_67_df' data-field='variacion_porcentual'><span class='redarrowleft'>-0,01%</span></span> </li>
</ul>
</div></div> </div>
</nav>
</div>
</div>
</div>
<div id='mod_248a58466a2ff121398d964c9e33e493_es_s' class='moduleContainer'></div>
<script type="text/javascript">
    $(document).ready(function() {
        // Pinta la cabecera principal durante el scroll
        $('#nav_primary').stackedNavHeader();

        $('.menu-v2 > nav').changeMenuOnResize();

        if (navigator.platform === 'iPad') {
            window.onorientationchange = function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            };
        } else {
            $(window).resize(function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            });
        }
    });
</script>
</div></div></div></div><div id='L:1_C:6'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_c4ca4238a0b923820dcc509a6f75849b' class='moduleContainer'></div><div id='mod_33e75ff09dd601bbe69f351039152189' class='moduleContainer'></div></div></div><div class='row'><div class='col-lg-8 col-md-8 col-sm-8 col-xs-12 col-1-2'></div><div class='col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2-2'></div></div></div> </div>
</div>
<div id="bmsapp">
<div class="row scrollNewsContent">
<article class="scrollNewsItem">
<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
<div id='L:2_C:246'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_eccbc87e4b5ce2fe28308fd9f2a7baf3' class='moduleContainer'><div class="clearfix">
<div class="bmh_afun mtg">
<div class="pah clearfix">
<div class="title-all">
<h4><a href="https://www.bolsamania.com/noticias/pulsos" class="hpa_t">pulsos de mercado</a></h4>
<a class="ind" href="https://www.bolsamania.com/bolsa-cotizaciones/indices.html">INDICES</a>
</div>
</div>
<div class="tab-content">
<ul class="pac">
<li class="clearfix  ">
<div class="hsh">
<p>09:18</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 06:00:00","story_id":"7107078","headline":"Sin+tarjeta+ni+registro%3A+BBVA+permite+pagar+online+desde+las+cuentas+de+otros+bancos","short_url":"http:\/\/tinyurl.com\/y265w3x5","long_url":"https:\/\/www.bolsamania.com\/noticias\/finanzas-personales\/sin-tarjeta-registro-bbva-pagar-online-cuentas-otros-bancos--7107078.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/finanzas-personales\/sin-tarjeta-registro-bbva-pagar-online-cuentas-otros-bancos--7107078.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZmluYW56YXMtcGVyc29uYWxlcy9zaW4tdGFyamV0YS1yZWdpc3Ryby1iYnZhLXBhZ2FyLW9ubGluZS1jdWVudGFzLW90cm9zLWJhbmNvcy0tNzEwNzA3OC5odG1s"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/finanzas-personales/sin-tarjeta-registro-bbva-pagar-online-cuentas-otros-bancos--7107078.html'>Sin tarjeta ni registro: BBVA permite pagar online desde las cuentas de otros bancos</a> </div>
</li>
<li class="clearfix  policy">
<div class="hsh">
<p>09:17</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 06:00:00","story_id":"7106864","headline":"El+PSC+hace+funambulismo+con+el+federalismo+y+el+discurso+de+S%C3%A1nchez","short_url":"http:\/\/tinyurl.com\/y5ajozqf","long_url":"https:\/\/www.bolsamania.com\/noticias\/elecciones-generales\/psc-funambulista-federalismo-discurso-sanchez-cataluna--7106864.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/elecciones-generales\/psc-funambulista-federalismo-discurso-sanchez-cataluna--7106864.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZWxlY2Npb25lcy1nZW5lcmFsZXMvcHNjLWZ1bmFtYnVsaXN0YS1mZWRlcmFsaXNtby1kaXNjdXJzby1zYW5jaGV6LWNhdGFsdW5hLS03MTA2ODY0Lmh0bWw,"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/elecciones-generales/psc-funambulista-federalismo-discurso-sanchez-cataluna--7106864.html'>El PSC hace funambulismo con el federalismo y el discurso de Sánchez</a> </div>
</li>
<li class="clearfix  ">
<div class="hsh">
<p>09:16</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 06:00:00","story_id":"7107571","headline":"Julius+Baer%3A+los+r%C3%A9cords+de+Wall+Street+son+%22una+se%C3%B1al+muy+alcista%22+para+las+bolsas","short_url":"http:\/\/tinyurl.com\/y3h93cnz","long_url":"https:\/\/www.bolsamania.com\/noticias\/analisis\/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/analisis\/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvYW5hbGlzaXMvanVsaXVzLWJhZXItcmVjb3Jkcy13YWxsLXN0cmVldC1zb24tc2VuYWwtbXV5LWFsY2lzdGEtcGFyYS1ib2xzYXMtLTcxMDc1NzEuaHRtbA,,"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a> </div>
</li>
<li class="clearfix  ">
<div class="hsh">
 <p>09:16</p>
<span class="glyphicon glyphicon-share">
<span class="tooltip-share">
<sharebuttonscontainer config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 06:00:00","story_id":"7106601","headline":"Los+analistas+conf%C3%ADan+en+Siemens+Gamesa+pese+a+que+es+una+%27f%C3%A1brica+de+sustos%27","short_url":"http:\/\/tinyurl.com\/y5pflckj","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/analistas-confian-siemens-gamesa-fabrica-de-sustos--7106601.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/empresas\/analistas-confian-siemens-gamesa-fabrica-de-sustos--7106601.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvYW5hbGlzdGFzLWNvbmZpYW4tc2llbWVucy1nYW1lc2EtZmFicmljYS1kZS1zdXN0b3MtLTcxMDY2MDEuaHRtbA,,"}'></sharebuttonscontainer>
</span>
</span>
</div>
<div class="tit">
<a href='https://www.bolsamania.com/noticias/empresas/analistas-confian-siemens-gamesa-fabrica-de-sustos--7106601.html'>Los analistas confían en Siemens Gamesa pese a que es una 'fábrica de sustos'</a> </div>
</li>
</ul>
<div class="lm_foot"><a href="https://www.bolsamania.com/noticias/pulsos">&bull; Ver todos los pulsos &bull;</a></div>
</div>
</div>
</div>
</div><div id='mod_1fa695a5c6c3f29ad879432c9170cc12_es_s' class='moduleContainer'></div></div></div></div> </aside>
<section class="col-lg-8 col-md-8 col-sm-12 col-xs-12 left">
<div id='L:3_C:562'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_127d4fca43ded445cdb253846a53eb5f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="vtx" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div><div id='L:3_C:8'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d24b669750ecca7784e5f2e46f549b1e_es_s' class='moduleContainer'><div id="20191106091910" class="mn_not storyBody" data-article-id="7107937">
<sharebuttonscontainer config='{"load_data":false,"container":"20191106091910","extra_class":"shr_bm hiddenPrinter sticky vertical","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 08:02:03","story_id":"7107937","headline":"El+Ibex%2C+plano+y+pendiente+de+la+guerra+comercial+y+los+resultados","short_url":"http:\/\/tinyurl.com\/yxnf83me","long_url":"https:\/\/www.bolsamania.com\/noticias\/mercados\/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/mercados\/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvbWVyY2Fkb3MvZWwtaWJleC1hcHVudGEtYS1jYWlkYXMtcGVuZGllbnRlLWRlLWxhLWd1ZXJyYS1jb21lcmNpYWwteS1sb3MtcmVzdWx0YWRvcy0tNzEwNzkzNy5odG1s"}'></sharebuttonscontainer>
<h1 class="darkgrey titleh1">El Ibex, plano y pendiente de la guerra comercial y los resultados</h1>
<p class="lead" style="font-weight: 300 !important;">El selectivo sigue pegado a los 9.400 puntos</p>
<div class="lead_2 clearfix">
<div class="hiddenPrinter right">
<a class="n_btn" rel="nofollow" href="https://www.bolsamania.com/noticias_email/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=800,height=600,scrollbars=1');w.focus();return false;"><span class="bm-icon envelope" title="Enviar">
<svg viewBox="0 0 24 24">
<path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z" />
</svg>
</span></a>
|
<a class="n_btn" rel="nofollow" href="https://www.bolsamania.com/noticias_print/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=700,height=600,scrollbars=1');w.focus();return false;"><span class="bm-icon print" title="Imprimir">
<svg viewBox="0 0 24 24">
<path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" />
</svg>
</span></a>
|
<a class="n_btn" onclick="chgFntSz('story_body', 1); return false;" href="#"><span class="bm-icon text-height">
<svg viewBox="0 0 24 24">
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,7L13,12.07L14.41,13.5L17,10.9V17H19V10.9L21.59,13.5L23,12.07L18,7Z" />
</svg>
</span></a>
<a class="n_btn" onclick="chgFntSz('story_body', -1); return false;" href="#"><span class="bm-icon text-height" style="font-size: 0.7em;">
<svg viewBox="0 0 24 24">
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,17L23,11.93L21.59,10.5L19,13.1V7H17V13.1L14.41,10.5L13,11.93L18,17Z" />
</svg>
</span></a>
</div>
<a class='main-sign left mrm' href='/autor/nieves-amigo'>
<i class='fa fa-caret-right' aria-hidden='true'></i>Nieves Amigo</a> <div class="left">
Bolsamania |
06 nov, 2019 <span class='darkred'> <span class='fa fa-clock-o' style='font-size:0.8em'></span></span>
08:02 <span class='darkred'> - Actualizado: 09:12</span> </div>
</div>
<sharebuttonscontainer config='{"load_data":true,"container":"20191106091910","extra_class":"hidden-sm hidden-xs","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2019-11-06 08:02:03","story_id":"7107937","headline":"El+Ibex%2C+plano+y+pendiente+de+la+guerra+comercial+y+los+resultados","short_url":"http:\/\/tinyurl.com\/yxnf83me","long_url":"https:\/\/www.bolsamania.com\/noticias\/mercados\/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html","url_email":"https:\/\/www.bolsamania.com\/noticias_email\/mercados\/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvbWVyY2Fkb3MvZWwtaWJleC1hcHVudGEtYS1jYWlkYXMtcGVuZGllbnRlLWRlLWxhLWd1ZXJyYS1jb21lcmNpYWwteS1sb3MtcmVzdWx0YWRvcy0tNzEwNzkzNy5odG1s"}'></sharebuttonscontainer>
<div id='mod_6b1fdaac6343dd93f5ebcf654f61cb08_es_s' class='moduleContainer'><div class='clearfix mtg mbg'><figure>
<img src='https://img5.s3wfg.com/web/img/images_uploaded/8/3/ep_economiabolsa-_ibex_35deja121_ensesioncierradebajolos_9100_puntos_620x350.jpg' width='100%' title='Ibex. | EUROPA PRESS - Archivo' alt='ep economiabolsa- ibex 35deja121 ensesioncierradebajolos 9100 puntos' style='max-width:100%' />
<figcaption>Ibex.<span>EUROPA PRESS - Archivo</span></figcaption>
</figure></div></div><div id='mod_94b07a64b84d08fa499ff37a743c7d64_es_s' class='moduleContainer'></div><div id='mod_a321af830cf266c1d1a9d6018531faf9_es_s' class='moduleContainer'></div><div id='mod_9b87f7c63defbc154f79b805ec75bd7e_es_s' class='moduleContainer'></div><div id='mod_088dc5ead223e5ea7c9c2010c284d349_es_s' class='moduleContainer'>
<div class="card_news_cotizacion_small">
<div class="box--card_news_cotizacion mtg">
<div class="box--card_news_cotizacion_title">
<h2>
<a href="https://www.bolsamania.com/indice/IBEX-35">
IBEX 35
</a>
</h2>
<h3>
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_50107012_55_df' data-field='precio_ultima_cotizacion'>9.409,300</span>
</h3>
<h6 class="date">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_50107012_55_df' data-field='fecha_hora_cotizacion'>09:02 06/11/19</span> </h6>
</div>
<div class="box--card_news_cotizacion_arrows">
<div class="box--card_news_cotizacion_small border-b">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_50107012_55_df' data-field='variacion_porcentual'><span class='greenarrowleft'>0,01%</span></span>
</div>
<div class="box--card_news_cotizacion_small">
<span class='ls' data-source='lightstreamer' data-grid='ls_table_story_box' data-item='item_50107012_55_df' data-field='variacion_puntos'><span class='greenarrowleft'>1,40</span></span> </div>
</div>
</div>
</div>
</div> <div id="story_body" class='mbg'>
<div id="story_body_introduction">
<p>Los índices europeos se mantienen tranquilos y prácticamente planos este miércoles (Ibex: +0,1%. 9.418 puntos). Persiste el tono cauto y los movimientos moderados que se vieron este martes en un momento en el que <strong>los principales selectivos europeos defienden sus máximos del año y en el que Wall Street no para de marcar récords históricos</strong>. Eso sí, el Ibex <strong>muestra claramente su debilidad respecto al resto de plazas </strong>y no logra alcanzar esos máximos del año que tiene en las inmediaciones de los 9.600 puntos. Dentro del índice español destacan las <strong><a href="https://www.bolsamania.com/noticias/empresas/indra-beneficio-nueve-primeros-meses--7107253.html" rel="noopener noreferrer" target="_blank">alzas de más del 4% en Indra tras publicar ayer sus resultados.</a></strong></p> </div>
<p>Lo que ocurre entre Estados Unidos y China sigue siendo uno de los principales focos de atención en los últimos días. <strong><a href="https://www.bolsamania.com/noticias/internacional/china-presiona-a-trump-para-eliminar-mas-aranceles-en-la-primera-fase-del-acuerdo-comercial--7106017.html" rel="noopener noreferrer" target="_blank">El gigante asiático está </a><a href="https://www.bolsamania.com/noticias/internacional/china-presiona-a-trump-para-eliminar-mas-aranceles-en-la-primera-fase-del-acuerdo-comercial--7106017.html" rel="noopener noreferrer" target="_blank">presionando a Donald Trump</a> para que reduzca los aranceles que impuso en septiembre antes de firmar una "primera fase" del acuerdo</strong> entre la dos economías más grandes del mundo.</p>
<p>Los economistas de la ONU advirtieron este martes en un informe de que la guerra comercial entre China y EEUU es una realidad en la que todos pierden. De momento, calculan que <strong>la he costado a China 35.000 millones de dólares en el primer semestre de este año</strong>, mientras que los consumidores y las empresas estadounidenses tienen que soportar el peso de unos aranceles más caros.</p>
<p>Por su parte, Reuters informa de que la decisión de cuál será la localización de una 'futurible' reunión entre Trump y Xi se ha convertido en un obstáculo para la firma del acuerdo. Mientras tanto, parece que <strong>el mercado se muestra optimismo y se cree las previsiones de que habrá un pacto preliminar este mismo mes.</strong></p>
<p>Las plazas asiáticas cerraron con signo mixto este miércoles mientras que en <a href="https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html" rel="noopener noreferrer" target="_blank"><strong>Wall Street se vieron nuevos máximos históricos en la pasada jornada</strong></a>. Los resultados empresariales también están en el centro este miércoles. La entidad francesa <strong><a href="https://www.bolsamania.com/noticias/empresas/beneficio-societe-generale-cae-348-costes-reestructuracion--7107923.html" rel="noopener noreferrer" target="_blank">Société Générale ha comunicado una caída del beneficio neto</a> en el tercer trimestre del 34,8%</strong>, hasta los 854 millones de euros. Por su parte, Adidas ha aumentado un 6% las ventas y ha obtenido un beneficio plano. Su CEO ha declarado que <strong>2019 será un año récord para la marca alemana de ropa deportiva.</strong></p>
<p><strong><a href="https://www.bolsamania.com/noticias/empresas/beneficio-neto-bmw-sube-117-tercer-trimestre--7107987.html" rel="noopener noreferrer" target="_blank">BMW</a> y Marks & Spencer</strong> también han presentado resultados.</p>
<p>Por otra parte, el primer ministro británico, <a href="https://www.bolsamania.com/noticias/internacional/johnson-insta-a-trump-a-levantar-los-aranceles-sobre-el-whisky-escoces--7107913.html" rel="noopener noreferrer" target="_blank"><strong>Boris Johnson</strong></a>, anunciará formalmente hoy que se celebrarán elecciones generales el 12 de diciembre en el Reino Unido.</p>
<p>Finalmente, en cuanto a los datos macro de la jornada, se publican los PMI servicios de octubre en Europa, así como las ventas minoristas de septiembre en la Zona Euro.</p>
</div>
<div id="ads-story-body-end" class="stickyElement">
<div id='mod_bda6f443cbb6ae24e8ccbc2e815449d0_es_s' class='moduleContainer'>
<div class="rel--noti">
<h5 class="module-headline" id="aym">Noticias Relacionadas</h5>
<div id="noticiasrel" class="owl-carousel">
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img6.s3wfg.com/web/img/images_uploaded/5/3/cb_tregua_china_eeuu_285x185.jpg' data-src='https://img6.s3wfg.com/web/img/images_uploaded/5/3/cb_tregua_china_eeuu_285x185.jpg' width='285' class='lazyOwl lazy' title='cb tregua china eeuu' alt='cb tregua china eeuu' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/internacional/china-presiona-a-trump-para-eliminar-mas-aranceles-en-la-primera-fase-del-acuerdo-comercial--7106017.html'>China presiona a Trump para eliminar más aranceles en la primera fase del acuerdo comercial</a></h4> </div>
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img1.s3wfg.com/web/img/images_uploaded/3/2/wallstreetladron1_285x185.gif' data-src='https://img1.s3wfg.com/web/img/images_uploaded/3/2/wallstreetladron1_285x185.gif' width='285' class='lazyOwl lazy' title='wallstreetladron1' alt='wallstreetladron1' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a></h4> </div>
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img3.s3wfg.com/web/img/images_uploaded/5/0/brexit-johnson-rencontre-corbyn-pour-parler-du-calendrier_290x145.jpg' data-src='https://img3.s3wfg.com/web/img/images_uploaded/5/0/brexit-johnson-rencontre-corbyn-pour-parler-du-calendrier_290x145.jpg' width='285' class='lazyOwl lazy' title='brexit-johnson-rencontre-corbyn-pour-parler-du-calendrier' alt='brexit-johnson-rencontre-corbyn-pour-parler-du-calendrier' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/internacional/johnson-insta-a-trump-a-levantar-los-aranceles-sobre-el-whisky-escoces--7107913.html'>Johnson insta a Trump a levantar los aranceles sobre el whisky escocés</a></h4> </div>
<div class="rel--noti__item">
<div class="mascara">
<figure><img data-original='https://img3.s3wfg.com/web/img/images_uploaded/7/3/societe_generale_portada_285x185.jpg' data-src='https://img3.s3wfg.com/web/img/images_uploaded/7/3/societe_generale_portada_285x185.jpg' width='285' class='lazyOwl lazy' title='societe generale portada' alt='societe generale portada' style='max-width:100%' /></figure> </div>
<h4><a href='https://www.bolsamania.com/noticias/empresas/beneficio-societe-generale-cae-348-costes-reestructuracion--7107923.html'>El beneficio de Societé Générale cae un 34,8% por los costes de reestructuración</a></h4> </div>
</div>
</div>
</div>
</div>
<div class="hiddenPrinter">
</div>
<img src='https://www.bolsamania.com/web/counter/media.php?cliente=2&par1=7107937' width='1' height='1' />
</div>
</div><div id='test_ccccccccc' class='moduleContainer'><twitter-tweet-stories id="1573028332" nocache="noCache=1" domain="https://www.bolsamania.com/"></twitter-tweet-stories>
</div></div></div></div><div id='L:3_C:518'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_9b3a472e081a88e70b8682043a2f1a17_es_s' class='moduleContainer'>
<div class="clearfix">
<div class=" mtg banner ">
<iframe style="width:100%; max-width:652px" scrolling="NO" height="250" frameborder="NO" marginwidth="0" marginheight="0" border="0" src="https://ads.financialresponse.net/v2/manager.php?id=28&p=es&s=2&w=652&h=250&i=1&n=4&rf=Apache-HttpClient/4.5.2 (Java/1.8.0_121)"></iframe>
</div>
</div>
</div></div></div></div><div id='L:3_C:519'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div><div id='L:3_C:630'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_bf0263eb859deaef7e91d9bc76415328_es_s' class='moduleContainer'><div id="ikreate">
<div data-spklw-widget="widget-59cbae6dc91fe"></div>
<div data-spklw-widget="widget-59cbaee40e988"></div>
</div>
</div><div id='mod_52d58968fe3147bed584772e53d1224c_es_s' class='moduleContainer'>
<div class="mtg mbg clearfix bmhlm fullWidth" style="padding:10px;">
<h2 class="text-center pbg">Te Regalamos un número de la revista Estrategias de Inversión</h2>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-center prt plt mbg">
<img src="//static.bolsamania.com/financialresponse/files/images/landing/estrategias_300x300.jpg" style="max-width:100%" />
</div>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
<form id="form_59" method="POST" target="_blank" action="//www.bolsamania.com/financialresponse_reports/reports.php?c=1&s=1&id=9&l=59">
<input name="landingSent" type="hidden" value="1" />
<input name="section" type="hidden" value="reports" />
<input name="referer" type="hidden" value="https://www.bolsamania.com/noticias/tecnologia/microsoft-quiere-que-uses-el-teclado-del-iphone-con-una-sola-mano--1010283.html" />
<div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='nombre'>Nombre *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='nombre' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='apellidos'>Apellidos *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='apellidos' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='telefono'>Teléfono *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='telefono' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='email'>Email *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='email' value='' class='required email' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='pais'>País *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><select name='pais' class='required'><option value=''>Seleccione...</option><option value='af'>Afganistán</option><option value='al'>Albania</option><option value='de'>Alemania</option><option value='ad'>Andorra</option><option value='ao'>Angola</option><option value='ai'>Anguila</option><option value='ag'>Antigua y Barbuda</option><option value='an'>Antillas Holandesas</option><option value='aq'>Antártida</option><option value='sa'>Arabia Saudita</option><option value='dz'>Argelia</option><option value='ar'>Argentina</option><option value='am'>Armenia</option><option value='aw'>Aruba</option><option value='au'>Australia</option><option value='at'>Austria</option><option value='az'>Azerbaiyán</option><option value='bs'>Bahamas</option><option value='bh'>Bahréin</option><option value='bd'>Bangladesh</option><option value='bb'>Barbados</option><option value='bz'>Belice</option><option value='bj'>Benín</option><option value='bm'>Bermudas</option><option value='by'>Bielorrusia</option><option value='bo'>Bolivia</option><option value='bq'>Bonaire, Saint Eustatius and Saba</option><option value='ba'>Bosnia-Herzegovina</option><option value='bw'>Botsuana</option><option value='br'>Brasil</option><option value='bn'>Brunei Darussalam</option><option value='bg'>Bulgaria</option><option value='bf'>Burkina Faso</option><option value='bi'>Burundi</option><option value='bt'>Bután</option><option value='be'>Bélgica</option><option value='cv'>Cabo Verde</option><option value='kh'>Camboya</option><option value='cm'>Camerún</option><option value='ca'>Canadá</option><option value='td'>Chad</option><option value='cl'>Chile</option><option value='cn'>China (República Popular)</option><option value='cy'>Chipre</option><option value='va'>Ciudad del Vaticano</option><option value='co'>Colombia</option><option value='km'>Comoras</option><option value='cg'>Congo (República del)</option><option value='kp'>Corea (del Norte)</option><option value='ko'>Corea (del Sur)</option><option value='cr'>Costa Rica</option><option value='ci'>Costa de Marfil</option><option value='hr'>Croacia</option><option value='cu'>Cuba</option><option value='cw'>Curação</option><option value='dk'>Dinamarca</option><option value='dm'>Dominica</option><option value='ec'>Ecuador</option><option value='eg'>Egipto</option><option value='sv'>El Salvador</option><option value='ae'>Emiratos Árabes Unidos</option><option value='er'>Eritrea</option><option value='sk'>Eslovaquia</option><option value='si'>Eslovenia</option><option value='es' selected='selected'>España</option><option value='us'>Estados Unidos (EEUU)</option><option value='ee'>Estonia</option><option value='et'>Etiopía</option><option value='ph'>Filipinas</option><option value='fi'>Finlandia</option><option value='fj'>Fiyi</option><option value='fr'>Francia</option><option value='ga'>Gabón</option><option value='gm'>Gambia</option><option value='ge'>Georgia</option><option value='gh'>Ghana</option><option value='gi'>Gibraltar</option><option value='gd'>Granada</option><option value='gr'>Grecia</option><option value='gl'>Groenlandia</option><option value='gp'>Guadalupe</option><option value='gu'>Guam</option><option value='gt'>Guatemala</option><option value='gf'>Guayana Francesa</option><option value='gg'>Guernesey</option><option value='gn'>Guinea</option><option value='gq'>Guinea Ecuatorial</option><option value='gw'>Guinea-Bissau</option><option value='gy'>Guyana</option><option value='ht'>Haití</option><option value='hn'>Honduras</option><option value='hk'>Hong Kong</option><option value='hu'>Hungría</option><option value='in'>India</option><option value='id'>Indonesia</option><option value='iq'>Iraq</option><option value='ie'>Irlanda</option><option value='ir'>Irán</option><option value='ac'>Isla Ascensión</option><option value='nf'>Isla Norfolk</option><option value='je'>Isla de Jersey</option><option value='im'>Isla de Man</option><option value='cx'>Isla de Navidad</option><option value='is'>Islandia</option><option value='ky'>Islas Caimán</option><option value='cc'>Islas Cocos</option><option value='ck'>Islas Cook</option><option value='fo'>Islas Feroe</option><option value='gs'>Islas Georgias del Sur y Sandwich del Sur</option><option value='hm'>Islas Heard y McDonald</option><option value='fk'>Islas Malvinas</option><option value='mp'>Islas Marianas del Norte</option><option value='mh'>Islas Marshall</option><option value='pn'>Islas Pitcairn</option><option value='sb'>Islas Salomón</option><option value='sj'>Islas Svalbard y Jan Mayen</option><option value='tc'>Islas Turcas y Caicos</option><option value='vg'>Islas Vírgenes Británicas</option><option value='vi'>Islas Vírgenes de los Estados Unidos</option><option value='il'>Israel</option><option value='it'>Italia</option><option value='jm'>Jamaica</option><option value='jp'>Japón</option><option value='jo'>Jordania</option><option value='kz'>Kazajistán</option><option value='ke'>Kenia</option><option value='kg'>Kirguistán</option><option value='ki'>Kiribati</option><option value='kw'>Kuwait</option><option value='la'>Laos</option><option value='ls'>Lesotho</option><option value='lv'>Letonia</option><option value='lr'>Liberia</option><option value='ly'>Libia</option><option value='li'>Liechtenstein</option><option value='lt'>Lituania</option><option value='lu'>Luxemburgo</option><option value='lb'>Líbano</option><option value='mo'>Macao</option><option value='mk'>Macedonia (República de)</option><option value='mg'>Madagascar</option><option value='my'>Malasia</option><option value='mw'>Malawi</option><option value='mv'>Maldivas</option><option value='mt'>Malta</option><option value='ml'>Malí</option><option value='ma'>Marruecos</option><option value='mq'>Martinica</option><option value='mu'>Mauricio</option><option value='mr'>Mauritania</option><option value='yt'>Mayotte</option><option value='fm'>Micronesia (Estados Federados de)</option><option value='md'>Moldavia</option><option value='mn'>Mongolia</option><option value='me'>Montenegro</option><option value='ms'>Montserrat</option><option value='mz'>Mozambique</option><option value='mm'>Myanmar</option><option value='mx'>México</option><option value='mc'>Mónaco</option><option value='na'>Namibia</option><option value='nr'>Nauru</option><option value='np'>Nepal</option><option value='ni'>Nicaragua</option><option value='ng'>Nigeria</option><option value='nu'>Niue</option><option value='no'>Noruega</option><option value='nc'>Nueva Caledonia</option><option value='nz'>Nueva Zelanda</option><option value='ne'>Níger</option><option value='om'>Omán</option><option value='pk'>Pakistán</option><option value='pw'>Palau</option><option value='ps'>Palestina</option><option value='pa'>Panamá</option><option value='pg'>Papúa Nueva Guinea</option><option value='py'>Paraguay</option><option value='nl'>Países Bajos</option><option value='pe'>Perú</option><option value='pf'>Polinesia Francesa</option><option value='pl'>Polonia</option><option value='pt'>Portugal</option><option value='pr'>Puerto Rico</option><option value='qa'>Qatar</option><option value='uk'>Reino Unido</option><option value='cf'>República Centroafricana</option><option value='cz'>República Checa</option><option value='cd'>República Democrática del Congo</option><option value='do'>República Dominicana</option><option value='re'>Reunión</option><option value='rw'>Ruanda</option><option value='ro'>Rumania</option><option value='ru'>Rusia</option><option value='as'>Samoa Americana</option><option value='ws'>Samoa del Oeste</option><option value='kn'>San Cristóbal y Nieves</option><option value='sm'>San Marino</option><option value='sx'>San Martín (Sint Maarten)</option><option value='pm'>San Pedro y Miquelón</option><option value='vc'>San Vicente y las Granadinas</option><option value='sh'>Santa Helena</option><option value='lc'>Santa Lucía</option><option value='st'>Santo Tomé y Príncipe</option><option value='sn'>Senegal</option><option value='rs'>Serbia</option><option value='sc'>Seychelles</option><option value='sl'>Sierra Leona</option><option value='sg'>Singapur</option><option value='sy'>Siria</option><option value='so'>Somalia</option><option value='lk'>Sri Lanka</option><option value='za'>Sudáfrica</option><option value='sd'>Sudán</option><option value='se'>Suecia</option><option value='ch'>Suiza</option><option value='sr'>Surinam</option><option value='sz'>Swazilandia</option><option value='th'>Tailandia</option><option value='tw'>Taiwán</option><option value='tz'>Tanzania</option><option value='tj'>Tayikistán</option><option value='io'>Territorio Británico en el Océano Índico</option><option value='tf'>Territorios Australes Franceses</option><option value='tl'>Timor Oriental</option><option value='tg'>Togo</option><option value='tk'>Tokelau</option><option value='to'>Tonga</option><option value='tt'>Trinidad y Tobago</option><option value='tm'>Turkmenistán</option><option value='tr'>Turquía</option><option value='tv'>Tuvalu</option><option value='tn'>Túnez</option><option value='ua'>Ucrania</option><option value='ug'>Uganda</option><option value='eu'>Unión Europea</option><option value='su'>Unión Soviética (URSS)</option><option value='uy'>Uruguay</option><option value='uz'>Uzbekistán</option><option value='vu'>Vanuatu</option><option value='ve'>Venezuela</option><option value='vn'>Vietnam</option><option value='wf'>Wallis y Futuna</option><option value='ye'>Yemen</option><option value='dj'>Yibuti</option><option value='yu'>Yugoslavia</option><option value='zm'>Zambia</option><option value='zw'>Zimbabue</option><option value='ax'>Åland</option></select></div></div><div class='row'><input type='hidden' name='fecha' value='2019-11-06' class='required' /></div><div class='row'><input type='hidden' name='site' value='1' class='required' /></div><div class='row'><input type='hidden' name='campania' value='9#59' class='required' /></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='contrasenia'>Contraseña *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='contrasenia' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='provincia'>Provincia *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><select name='provincia' class='required'><option value=''>Seleccione...</option><option value='A Coruña'>A Coruña</option><option value='Albacete'>Albacete</option><option value='Alicante'>Alicante</option><option value='Almeria'>Almería</option><option value='Andorra'>Andorra</option><option value='Asturias'>Asturias</option><option value='Badajoz'>Badajoz</option><option value='Barcelona'>Barcelona</option><option value='Burgos'>Burgos</option><option value='Cantabria'>Cantabria</option><option value='Castellón'>Castellón</option><option value='Ceuta'>Ceuta</option><option value='Ciudad Real'>Ciudad Real</option><option value='Cuenca'>Cuenca</option><option value='Cáceres'>Cáceres</option><option value='Cádiz'>Cádiz</option><option value='Córdoba'>Córdoba</option><option value='Girona'>Girona</option><option value='Granada'>Granada</option><option value='Guadalajara'>Guadalajara</option><option value='Guipúzcoa'>Guipúzcoa</option><option value='Huelva'>Huelva</option><option value='Huesca'>Huesca</option><option value='Illes Balears'>Illes Balears</option><option value='Jaen'>Jaen</option><option value='La Rioja'>La Rioja</option><option value='Las Palmas'>Las Palmas</option><option value='León'>León</option><option value='Lleida'>Lleida</option><option value='Logroño'>Logroño</option><option value='Lugo'>Lugo</option><option value='Madrid'>Madrid</option><option value='Melilla'>Melilla</option><option value='Murcia'>Murcia</option><option value='Málaga'>Málaga</option><option value='Navarra'>Navarra</option><option value='Ourense'>Ourense</option><option value='Palencia'>Palencia</option><option value='Pontevedra'>Pontevedra</option><option value='Salamanca'>Salamanca</option><option value='Segovia'>Segovia</option><option value='Sevilla'>Sevilla</option><option value='Soria'>Soria</option><option value='Tarragona'>Tarragona</option><option value='Tenerife'>Tenerife</option><option value='Teruel'>Teruel</option><option value='Toledo'>Toledo</option><option value='Valencia'>Valencia</option><option value='Valladolid'>Valladolid</option><option value='Vizcaya'>Vizcaya</option><option value='Zamora'>Zamora</option><option value='Zaragoza'>Zaragoza</option><option value='Álava'>Álava</option><option value='Ávila'>Ávila</option><optgroup label='----------'></optgroup><option value='0'>Extranjero</option></select></div></div><div class='row'><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><input type='checkbox' name='consentimiento' value='SI' class='required' /><label for='consentimiento'>Acepto la <a href='https://www.webfinancialgroup.com/es_politica_de_privacidad.html' target='_blank'>política de privacidad</a> *</label></div></div><div class='row'><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><label style='font-size:90%'>* Campos obligatorios</label></div><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><input type='hidden' name='customFields' value='contrasenia,provincia,consentimiento' /><input value='ENVIAR' name='ENVIAR' style='height: 30px;' type='button'></div></div> </form>
</div>
</div>
</div></div></div></div> </section>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
<div id='L:4_C:247'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d2b68c93175f1af92723376eb9e28156_es_s' class='moduleContainer'> <div class="clearfix mtg">
<div class="bmhlm">
<div class="lo_mas">
<h4>Lo más leído</h4>
</div>

<ul class="nav nav-tabs nav-justified" role="tablist">
<li>
<a href="#lomas_2540" role="tab" data-toggle="tab">Noticias</a>
</li>
<li class='active'>
<a href="#lomas_3578" role="tab" data-toggle="tab">Mercados</a>
</li>
</ul>
<div class="clear"></div>

<div class="tab-content">
<div class="tab-pane fade in " id="lomas_2540">
<ol>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/la-directriz-bajista-de-telefonica-parece-trazada-con-tiralineas--7105992.html'>La directriz bajista de Telefónica parece trazada con tiralíneas</a></li>
<li><a href='https://www.bolsamania.com/en-directo/empresas/resultados-empresariales-del-tercer-trimestre-de-2019.html'>En directo | Resultados empresariales del tercer trimestre de 2019</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis/cinco-valores-que-se-deben-tener-muy-en-cuenta-por-tecnico-este-miercoles--7107962.html'>Cinco valores que se deben tener muy en cuenta por técnico este miércoles</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html'>El Ibex, plano y pendiente de la guerra comercial y los resultados</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/ence-a-por-la-parte-alta-del-canal-bajista--7107943.html'>Ence: a por la parte alta del canal bajista</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/analistas-confian-siemens-gamesa-fabrica-de-sustos--7106601.html'>Los analistas confían en Siemens Gamesa pese a que es una 'fábrica de sustos'</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/gestamp-cierra-hueco-bajista-y-recupera-los-niveles-previo-al-ultimo-gran-susto--7107940.html'>Gestamp cierra hueco bajista y se recupera del último batacazo</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/calambrazo-de-siemens-gamesa-en-la-directriz-bajista--7106115.html'>'Calambrazo' de Siemens Gamesa en la directriz bajista</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/bankinter-parece-dar-forma-a-un-cabeza-y-hombros-invertido--7107949.html'>Bankinter parece dar forma a un 'cabeza y hombros' invertido</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis/caixabank-y-dos-valores-mas-que-han-conseguido-superar-resistencias-este-martes--7107284.html'>Caixabank y dos valores más que han conseguido superar resistencias este martes</a></li>
</ol>
<div class="lm_foot"><a href="https://www.bolsamania.com/tops/noticias.html">&bull; Vea el listado completo &bull;</a></div>
</div>
<div class="tab-pane fade in active active" id="lomas_3578">
<ol>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/la-directriz-bajista-de-telefonica-parece-trazada-con-tiralineas--7105992.html'>La directriz bajista de Telefónica parece trazada con tiralíneas</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/el-ibex-apunta-a-caidas-pendiente-de-la-guerra-comercial-y-los-resultados--7107937.html'>El Ibex, plano y pendiente de la guerra comercial y los resultados</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/ence-a-por-la-parte-alta-del-canal-bajista--7107943.html'>Ence: a por la parte alta del canal bajista</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/gestamp-cierra-hueco-bajista-y-recupera-los-niveles-previo-al-ultimo-gran-susto--7107940.html'>Gestamp cierra hueco bajista y se recupera del último batacazo</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/calambrazo-de-siemens-gamesa-en-la-directriz-bajista--7106115.html'>'Calambrazo' de Siemens Gamesa en la directriz bajista</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/bankinter-parece-dar-forma-a-un-cabeza-y-hombros-invertido--7107949.html'>Bankinter parece dar forma a un 'cabeza y hombros' invertido</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis/julius-baer-records-wall-street-son-senal-muy-alcista-para-bolsas--7107571.html'>Julius Baer: los récords de Wall Street son "una señal muy alcista" para las bolsas</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/el-ibex-mira-de-reojo-a-la-parte-alta-del-canal-alcista--7106005.html'>El Ibex pone rumbo a la parte alta del canal alcista</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/wall-street-dow-jones-nuevo-record-cierre-mixto-wall-street--7106390.html'>El Dow Jones marca un nuevo récord en un cierre mixto de Wall Street</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-analisis-tecnico-philips-daimler-oro-pharmamar-oryzon-genomics-merlin-properties-petroleo-bitcoin--7104447.html'>Consultorio de análisis técnico: PharmaMar, Oryzon, Daimler, bitcoin, oro y tres títulos más</a></li>
</ol>
<div class="lm_foot"><a href="https://www.bolsamania.com/tops/mercados.html">&bull; Vea el listado completo &bull;</a></div>
</div>
</div>
</div>
</div>
</div><div id='mod_3d8c965ebb7e7eaf759e96b038f37092_es_s' class='moduleContainer'>
<div id="bannerFundsnews">
<div class="clearfix mtg">
<div class="banner mtg">
<a style="display: block" href="https://www.bolsamania.com/fundsnews">
<img class="lazy" data-original="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" data-src="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" src="https://rsrc.s3wfg.com/web/img/ads/fundsNews_alt300.jpg" witdh="326" height="196" />
</a>
</div>
</div>
</div>
</div></div></div></div> </aside>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-l">
<div id='L:5_C:248'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_2c89109d42178de8a367c0228f169bf8' class='moduleContainer'><div class="mtg no-promoted">
<div class="clearfix mtg  promoted ">
<div class="pbm sb_dstc">
<a href='https://www.bolsamania.com/promocionado/finanzas-personales/comite-consultivo-accionistas-caixabank-afianza-programa-aula.html'><figure><img data-original='https://img4.s3wfg.com/web/img/images_uploaded/2/7/caixabank_aula_formacion_financiera2_285x185.jpg' data-src='https://img4.s3wfg.com/web/img/images_uploaded/2/7/caixabank_aula_formacion_financiera2_285x185.jpg' width='285' class='lazy lazy' title='caixabank aula formacion financiera2' alt='caixabank aula formacion financiera2' style='max-width:100%' /></figure></a><p class="partnersBM">Partners</p><h5 class='mtg mbg'><a href='https://www.bolsamania.com/promocionado/finanzas-personales/comite-consultivo-accionistas-caixabank-afianza-programa-aula.html'>El Comit&eacute; Consultivo de accionistas de CaixaBank afianza el programa Aula</a></h5><p class=''>CaixaBank sigue dando pasos para mejorar la formación financiera de sus accionistas.</p> </div>
</div>
</div>
</div><div id='mod_9148267ec4205df057e160fa3b50b3ba_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="rmns" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_ab710fbd5f27be081b81dde9bb0359b5_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center mtg banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"2"}'></ins> </div>
</div>
</div></div></div></div> </aside>
<div class="clear-right"></div>
<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-r">
<div id='L:6_C:249'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_f29bb97cbbba495cc50c3859a0dd5bd7_es_s' class='moduleContainer'><div id="newsleterNewUser" class="bmh_voli bmh_voli_h mtg">
<h6>Suscríbase gratis a nuestros boletines</h6>
<div class="rnp clearfix">
<div class="text_newsletter">
<b>Reciba en su email:</b> noticias de última hora, análisis técnicos o el cierre de mercado </div>
<form id="frmNewsletter" method="POST" name="frmNewsletter" novalidate="novalidate">
<input type="hidden" name="class" value="bmh_voli bmh_voli_h mtg" />
<input id="newsletterEmail" type="email" maxlength="255" value="" placeholder="Introduzca su email" name="newsletterEmail" required>
<label for="newsletterEmail" class="error">Introduzca un email válido</label>
<br>
<div class="text_newsletter_sub">Recibirá las informaciones más relevantes del día en tiempo real</div>
<div id="next_step" style="display:none">
<h6>¿Qué información desea recibir?</h6>
<label for="nl-5">
<input id="nl-5" type="checkbox" value="5" name="chkNewsletter[]" checked required minlength="1">
Noticias de Última hora </label>
<label for="nl-8">
<input id="nl-8" type="checkbox" value="8" name="chkNewsletter[]" checked required>
Boletín Cierre de Mercado </label>
<label for="nl-7">
<input id="nl-7" type="checkbox" value="7" name="chkNewsletter[]" checked required>
Boletín análisis técnico </label>
<label for="nl-32">
<input id="nl-32" type="checkbox" value="32" name="chkNewsletter[]" checked required>
Boletín Fundsnews
</label>
<br />
<label for="chkNewsletter[]" class="error">Debe seleccionar al menos un boletín</label>
<br />
<label id="labPriv" for="chkPriv">
<input id="chkPriv" type="checkbox" value="si" name="chkPriv" required>
Acepto la <a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank">Política de privacidad</a>
</label>
<label for="chkPriv" class="error">Debe aceptar la política de privacidad</label>
<br />
<br />
<input id="btnNewsletter" type="button" value="Regístrese gratis" name="btnNewsletter">
<div class="addicional-table">
<div class="addicional-tr">
<h3 class="addicional-headline">Responsable</h3>
<div>
<p>EMPRESAS DEL GRUPO WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Finalidad</h3>
<div>
<p>La remisión de información, novedades y promociones</p>
<p>Establecimiento o mantenimiento de Relaciones Comerciales.</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Legitimación</h3>
<div>
<p>Consentimiento del interesado.</p>
<p>Interés legítimo en el desarrollo de la relación comercial </p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Destinatario</h3>
<div>
<p>Empresas del Grupo WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Derechos</h3>
<div>
<p>Acceso, rectificación, supresión, limitación, oposición y portabilidad</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Información adicional</h3>
<div>
<p>Política de Privacidad de nuestra página Web <a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html">+ INFORMACIÓN</a></p>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div><div id='mod_a64c30273726dda78d80a7d9d0152f1a_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="mtg text-center banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"3"}'></ins> </div>
</div>
</div><div id='mod_953cded815674f58674d362edb9722c2_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_7bccfde7714a1ebadf06c5f4cea752c1' class='moduleContainer'><div class="">
<div class="clearfix mtg   sport">
<div class="pbm sb_dstc">
<h4 class='mbg'>A FONDO</h4><a href='https://www.bolsamania.com/noticias/deportes/cronica-del-fc-barcelona---slavia-praga-0-0--7107610.html'><figure><img data-original='https://img5.s3wfg.com/web/img/images_uploaded/6/7/ep_el_entrenador_del_fc_barcelona_ernesto_valverde_en_rueda_de_prensa_285x185.jpg' data-src='https://img5.s3wfg.com/web/img/images_uploaded/6/7/ep_el_entrenador_del_fc_barcelona_ernesto_valverde_en_rueda_de_prensa_285x185.jpg' width='285' class='lazy lazy' title='Destacado' alt='Destacado' style='max-width:100%' /></figure></a><h5 class='mtg mbg'><a href='https://www.bolsamania.com/noticias/deportes/cronica-del-fc-barcelona---slavia-praga-0-0--7107610.html'>El FC Barcelona es incapaz de vender al Slavia Praga en el Camp Nou</a></h5><p class=''>Las blaugranas se mantienen líderes de grupo con este punto conseguido ante los checos.</p> </div>
</div>
<div class="clearfix mtg   policy">
<div class="pbm sb_dstc">
<h4 class='mbg'>A FONDO</h4><a href='https://www.bolsamania.com/noticias/economia/mas-ricos-espana-aumentan-fortuna-amancio-ortega-sigue-primero--7106237.html'><figure><img data-original='https://img5.s3wfg.com/web/img/images_uploaded/1/a/amancio-ortega_285x185.jpg' data-src='https://img5.s3wfg.com/web/img/images_uploaded/1/a/amancio-ortega_285x185.jpg' width='285' class='lazy lazy' title='Destacado' alt='Destacado' style='max-width:100%' /></figure></a><h5 class='mtg mbg'><a href='https://www.bolsamania.com/noticias/economia/mas-ricos-espana-aumentan-fortuna-amancio-ortega-sigue-primero--7106237.html'>Los más ricos de España aumentan su fortuna: Amancio Ortega sigue el primero</a></h5><p class=''>La riqueza de las 100 fortunas de España suma 148.200 millones de euros, según Forbes.</p> </div>
</div>
</div>
</div><div id='mod_c44ffa39a86c09e00f132fa1af957ba4_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"4"}'></ins> </div>
</div>
</div><div id='mod_3096188000938ffeba94dbf786bd5477_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center mtg banner">
<ins vtx-position="nstd" vtx-conf='{"reservePosition":"5"}'></ins> </div>
</div>
</div><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="text-center banner">
<div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins> </div>
</div>
</div></div></div></div> </aside>
<div class="clearfix"></div>
</article>
</div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
</div>
</div>
<div class="row">
<footer class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div id='L:7_C:520'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d90098fd0d9dba2112aa27496fd68072_es_s' class='moduleContainer'></div><div id='mod_cf4f3909ca1f18848e69113af8299b7e_es_s' class='moduleContainer'></div></div></div></div><div id='L:7_C:2'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d8616ca166b03c59c507c74efbe9b561_es_s' class='moduleContainer'>
<div class="clearfix ads-parent">
<div class="banner">
<ins vtx-position="ldb" vtx-conf='{}'></ins> </div>
</div>
</div><div id='mod_afbff6fbdbdabb0a88fd84c8e927056c_es_s' class='moduleContainer'>
<div id="footer">
<div class="row foot_h">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 bm_f_nav clearfix">
<div class="left mlg">
<h1>
<a href="https://www.bolsamania.com/">
<img style="width:246px;margin-bottom: 15px;" alt="Bolsamanía" src="//rsrc.s3wfg.com/web/img/bolsamania_logo.png" />
</a>
</h1>
</div>
<div class="left bm_h_sh_">
<ul class="social">
<li><a target="_blank" href="https://twitter.com/bolsamania"><span class="fa fa-twitter-square"></span></a></li>
<li><a target="_blank" href="https://www.facebook.com/Bolsamania"><span class="fa fa-facebook-square"></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/bolsamaniaTV"><span class="fa fa-youtube-square"></span></a></li>
<li><a target="_blank" href="https://www.bolsamania.com/rss/generarRss2.php"><span class="fa fa-rss-square"></span></a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bminfo" type="button" class="btn btn-default dropdown-toggle">
INFORMACIÓN
<span class="caret"></span>
</button>
<ul aria-labelledby="bminfo" role="menu" class="dropdown-menu">
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Web corporativa</a></li>
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Trabaja con nosotros</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank" tabindex="-1" role="menuitem">Aviso Legal</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/es_cookies.html" target="_blank" tabindex="-1" role="menuitem">Politica de Cookies</a></li>
<li role="presentation"><a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html" target="_blank" tabindex="-1" role="menuitem">Política de Privacidad</a></li>
<li role="presentation"><a href="javascript:" target="_self" onclick="__cmp('displayConsentUi');">Revisar política de publicidad</a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmmarks" type="button" class="btn btn-default dropdown-toggle">
MARCAS
<span class="caret"></span>
</button>
<ul aria-labelledby="bmmarks" role="menu" class="dropdown-menu">
<li role="presentation"><a href="http://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">WWW</span>eb Financial Group</a></li>
<li role="presentation"><a href="http://www.digitallook.com" target="_blank" tabindex="-1" role="menuitem"><span class="cblue bold">Digital</span> Look</a></li>
<li role="presentation"><a href="https://www.bolsamania.com/financialred/index.html" target="_blank" tabindex="-1" role="menuitem"><span class="dred bold">Financial</span> Red</a></li>
<li role="presentation"><a href="http://www.fxmania.es" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">FX</span>mania</a></li>
<li role="presentation">
<div style="padding-left: 20px;"><span class="orange bold">Bolsa</span>manía LATAM</div>
<div id="latam" style="text-align: left !important; padding-left: 25px;">
<a class="mexico" target="_blank" href="https://www.bolsamania.com/mexico">México</a><br />
<a class="argentina" target="_blank" href="https://www.bolsamania.com/argentina">Argentina</a><br />
<a class="peru" target="_blank" href="https://www.bolsamania.com/peru">Perú</a><br />
<a class="colombia" target="_blank" href="https://www.bolsamania.com/colombia">Colombia</a><br />
<a class="chile" target="_blank" href="https://www.bolsamania.com/chile">Chile</a><br />
</div>
</li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
CONTACTO
<span class="caret"></span>
</button>
<ul aria-labelledby="bmcont" role="menu" class="dropdown-menu">
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Datos de contacto</a></li>
<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Publicidad</a></li>
<li role="presentation"><a href="https://www.bolsamania.com/login/registro.html" target="_blank" tabindex="-1" role="menuitem">Boletines y alertas</a></li>
</ul>
</div>
<div class="left dropdown">
<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
<a href="https://www.bolsamania.com/nativeads" target="_blank">PUBLICIDAD</a>
</button>
</div>
</div>
</div>
<div class="row">
<ul class="ffu">
<li>
<ul class="fml">
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/bolsa-cotizaciones/home.html">Cotizaciones</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada de Cotizaciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa'>Divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a>
</li>
<li>
<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a>
</li>
<li>
<a href='https://www.bolsamania.com/prima-riesgo/'>Prima de Riesgo</a>
</li>
<li>
<a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/noticias-actualidad.html">Noticias</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada de Noticias</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos de Mercado</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a>
</li>
<li>
<a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios de Mercado</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas de Prensa</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a>
</li>
<li>
<a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a>
</li>
<li>
<a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos y fiscalidad</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/analisis-de-bolsa.html">Análisis</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada de Análisis</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a>
</li>
<li>
<a href='https://www.bolsamania.com/noticias/expertos'>Estrategia de Expertos</a>
</li>
<li>
<a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios de Recomendación</a>
</li>
<li>
<a href='https://www.bolsamania.com/analistas.html'>Analistas</a>
</li>
<li>
<a href='https://www.bolsamania.com/brokers'>Brokers</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/bolsa-derivados.html">Derivados</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada de Derivados</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros e Intradía</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a>
</li>
<li>
<a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros del Aceite de Oliva</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa'>Divisas</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/herramientas-de-bolsa.html">Herramientas</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada de Herramientas</a>
</li>
<li>
<a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a>
</li>
<li>
<a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación de bolsa</a>
</li>
<li>
<a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a>
</li>
<li>
<a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a>
</li>
<li>
<a href='https://www.bolsamania.com/cartera.html'>Cartera</a>
</li>
<li>
<a href='https://www.bolsamania.com/favoritos'>Favoritos</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/derivados-warrants.html">Warrants</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/derivados-warrants.html'>Portada warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis del Subyacente</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a>
</li>
<li>
<a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia de warrants</a>
</li>
<li>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija-fixing.html'>Tipos de Interes</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/divisa">Divisas</a></h6>
<ul class="fsl">
<li>
<a href='https://www.bolsamania.com/divisa'>Portada de divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas principales</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/analisis'>Análisis de Divisas</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
</li>
<li>
<a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a>
</li>
</ul>
</li>
<li class="fml_l ">
<h6><a href="https://www.bolsamania.com/finanzas-personales/index.html">F. Personales</a></h6>
<ul class="fsl">
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-hipotecas'>Hipotecas</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-depositos'>Depósitos</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-cuentas'>Cuentas</a>
</li>
<li>
<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-prestamos'>Préstamos</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/entidades-de-credito.html">Oficinas Bancarias</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/finanzas-personales/noticias.html">Noticias</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/buscartrabajo">Buscar Trabajo</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/mejorescreditos">Mejores Créditos</a>
</li>
<li>
<a target='_blank' href="https://www.bolsamania.com/mejoresprestamos">Mejores Préstamos</a>
</li>
</ul>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/tv.html">TV</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/tiempo-real.html">Tiempo Real</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/info-empresas.html">Empresas</a></h6>
</li>
<li class="fml_l single">
<h6><a href="https://www.bolsamania.com/elecciones/index.html">Elecciones</a></h6>
</li>
<li class="fml_l single">
<h6><a href="http://compratucoche.bolsamania.com" target="_blank">CompraTuCoche</a></h6>
</li>
</ul>
</li>
</ul>
</div>
<div class="row">
<div class="signature">2019 &copy; Webfg Media | @Bolsamania.com</div>
</div>
<div id="krux_supertags">
</div>
</div>
</div></div></div></div> </footer>
</div>
</div>
</div>
<div id='mod_76d2feb761cc3921496d3aef2decdd44_es_s' class='moduleContainer'>
</div>
<img width="1" height="1" src="//amplifypixel.outbrain.com/pixel?mid=0012891efd47907cbb1d689b005de2057d" />
<div id='L:9_C:409'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_7dc0326c1297d866bb4fa7ea4d5070e5_es_s' class='moduleContainer'></div></div></div></div>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v1/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<script>
$(document).ready(function() {
    $("#noticiasrel").owlCarousel({
        items: 2,
        responsive: {
            479: {
                items: 1
            },
            768: {
                items: 1
            },
            979: {
                items: 2
            },
            1199: {
                items: 2
            }
        },
        nav: true,
        pagination: false,
        autoplay: true,
        lazyLoad: true,
        rewind: true
    });
});
</script>
<script type="text/javascript">
function chgFntSz(id, size) {
    var currentSize = "";
    var elem = document.getElementById(id);
    if (elem.style.fontSize == "") {
        currentSize = 15;
    } else {
        currentSize = elem.style.fontSize.replace("px", "");
        currentSize = Number(currentSize);
    }
    elem.style.fontSize = currentSize + size + "px";
}
</script>
<script defer src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
<script type="text/javascript" title="Validar formulario landing">
			$(document).ready(function(){
				// Llamamos al validador del formulario
				$("#form_59").validate({
					onblur: false,
					onkeyup: false,
				//	rules: {
				//		telefono: { phoneES : '' }
				//	},
					errorPlacement: function(error, element) {
						error.appendTo(element.parent());
					},
					submitHandler: function(form) {
						form.submit();
					}
				});

				
				// Cargamos las reglas propias de la landing si existieran
				if ($.isFunction(window.addValidateRules)) {
					addValidateRules();
				}

				// Evento CLICK del boton para enviar el formulario
				$("#form_59 input[name='ENVIAR']").click(function(){
					$("#form_59").submit();
				});
			});
		</script>
<script>
document.querySelector("#bannerFundsnews > div > div > a").addEventListener('click', function () {ga(domainGA + '.send', 'event', {eventCategory: 'boton', eventAction: 'presionar', eventLabel: 'Fundsnews'});});
</script>
<script type="text/javascript">
                $(document).ready(function () {
                    //open box by clicking email field
                    $('#newsletterEmail').click(function () {
                        $('#next_step').slideDown('slow');
                    });
                    //stop closing box by clicking inside module
                    $('#newsleterNewUser').click(function (e) {
                        e.stopPropagation();
                    });
                    //close box by clicking outside module
                    $(document).click(function() {
                        $('#next_step').slideUp('slow');
                    });

                    var validator = $("#frmNewsletter").validate({
                        showErrors: function (errorMap, errorList) {
                            this.defaultShowErrors();
                            if ($(this.currentForm).find('label.error').css('display') === 'inline') {
                                $(this.currentForm).find('label.error').css('display', 'block');
                            }
                        }
                    });

                    $("#btnNewsletter").click(function (e) {
                        e.preventDefault();
                        if (validator.form()) {
                            $("#frmNewsletter").submit();
                        }
                    });

                    $("#frmNewsletter").submit(function (e) {
                        e.preventDefault(); //STOP default action

                        var postData = $(this).serialize();
                        var formURL = "https://www.bolsamania.com/?section=ajax&module=newsletter/bolsamania/v1/newUserNewsletter&divFlag=false&";

                        $.ajax({
                            url: formURL,
                            type: "POST",
                            data: postData,
                            success: function (data, textStatus, jqXHR) {
                                $("#newsleterNewUser").parent().empty().append(data);
                            },
                            error: function (jqXHR, textStatus, errorThrown) {
                                $("#newsleterNewUser").parent().empty().html("<label class='error'>"+errorThrown+"</label>");
                            }
                        });
                        //e.unbind(); //unbind. to stop multiple form submit.
                    });

                });
            </script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"text\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins>    </div></div>')).appendTo('#story_body'); });</script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"ntv\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins>    </div></div>')).appendTo('#story_body'); });</script>
<script>
	var exdate = new Date();
	var extime = 300;
	exdate.setSeconds(exdate.getSeconds() + extime);
	document.cookie = "html5PopupBMS=1; expires=" + exdate.toUTCString() + "; path=/";
</script>
<script>
	                // Vue
	                window.vueConf = {
	                    id: '#bmsapp',
	                    devMode: false,
	                    loginCookieName: 'us_media_users_bolsamania_cn_uid',
	                    loginEnabled: true,
	                    swipeNavigationEnabled: 1,
	                    locale: 'es'
	                }
	            </script>
<script defer type='text/javascript' src='https://rsrc.s3wfg.com/web/webpack/build/js/bolsamania.bundle.js?v=bb4b93983ac03eddab70f7d125252da7'></script>
<script>$(document).ready(function(){ $(stripslashes('<div class=\"clearfix ads-parent\">    <div class=\"banner\" >        <ins vtx-position=\"itx\"  vtx-conf=\'{\"label\":\"itx\"}\'></ins>    </div></div>')).appendTo('#story_body_introduction'); });</script>
<script type='text/javascript'>
		        window.ls_dec_sep = ',';
		        window.ls_ths_sep = '.';
		        window.ls_dec = 2;
						window.ls_timezone = 'Europe/Madrid';
		        window.ls_time_diff = 0;
		    </script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/ls/lightstreamer-7.0.3.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamer-Media.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamerMediaFunctions-v2.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/config/bolsamania/ls_bolsamaniaMedia_v2.js'></script>
<script type='text/javascript' title='lightstreamer'>
					//<![CDATA[
					var ls_config = {
					    engine: 'bolsamania.com',
					    serverlist: ['push2.bolsamania.com'],
					    tables: '\'ls_table_story_box\', \'ls_table_listado\''
					};
					addEvent(window, 'load', addDynamicTables);
					addEvent(window, 'load', loadBolsamaniaLS);
			
					//]]>
				</script></body>
</html>
