<!DOCTYPE html>
<html lang="es" xml:lang="es">
<head>
<title>Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores más alcistas  - Bolsamania.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS de bolsamania" href="https://www.bolsamania.com/rss/generarRss2.php" />
<meta name="title" content="Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores más alcistas  - Bolsamania.com" />
<meta name="description" content="" />
<meta name="keywords" content="Ibex,Sabadell,(+3,71%),,CaixaBank,(+3,12%),Bankinter,(+3,41%),valores,m&aacute;s,alcistas,Category:All,Category:Breaking Markets News,Category:Breaking News" />
<meta name="google-site-verification" content="vQvvK3aWyocxI4jZrUYY1wlUpVGsOTMHg2qPFieRTUA" />
<meta property="fb:pages" content="1436008526699345" />
<meta name="facebook-domain-verification" content="6wdyrqwezubh8d1ltqd7vnmi6tyusa" />
<meta name="locality" content="Madrid, Spain" />
<meta name="author" content="Web Financial Group, S.A." />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="es-es" />
<script type="text/javascript">
    var rfrsh = setTimeout(function() { window.location = location.href; }, eval(360 * 1000));
</script>
<noscript><meta http-equiv="refresh" content="360" /></noscript>
<meta name="apple-itunes-app" content="app-id=1251409805" />
<meta name="google-play-app" content="app-id=com.web.financialgroup.webfg" />
<meta name="wfg" content="ads" />
<script>
    (function(){
        window.$vortex=window.$vortex||[];
        $vortex.push(function(){
            var vortexConfig=[
                {
                  type:"cmp",
                  autoshow:true
                },
                {
                    type:"adserver",
                    setup:"full",
                    adUnit:"ES_BOLSAMANIA/ACTUALIDAD/MERCADOS_ULTIMA_HORA"
                },
                {
                    type:"page",
                    keywords:["ibex","sabadell","caixabank","bankinter","valores","mas","alcistas","all","breaking_markets_news","breaking_news"],
                    taxonomies:["5","5-5","1","1-1"],
                    entities:[""]
                },
                {
                    type:"adSlots",
                    positions:"skin,sky,ldb,mpu,itx,ntv"
                }
            ];
            $vortex.setConf(vortexConfig);
        });
        var vortex_script=document.createElement('script');
        vortex_script.setAttribute("async","async");
        vortex_script.setAttribute("src","https://vm.s3wfg.com/js/vortexloader.js?v=20220725");
        (document.body||document.head).appendChild(vortex_script);

        document.addEventListener('DOMContentLoaded', function(){
            var closable=document.getElementsByClassName('__adclose');
            for (var i = 0; i < closable.length; i++) {
                closable[i].onclick = function(){
                    var ad_parent = this.closest('.ads-parent');
                    ad_parent.removeChild(ad_parent.childNodes[0]);
                }
            }
        }, false);
    })();
</script>
<link rel="Shortcut Icon" href="//rsrc.s3wfg.com/web/faviconBMSv2.ico" />
<link rel="apple-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="android-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />

<link rel="stylesheet" type="text/css" media="all" href="https://rsrc.s3wfg.com/web/webpack/build/css/bolsamania.bundle.css?v=d04b5ac3f641c111eb25ac5cc0f9144e_20220725" />
<!--[if lt IE 10]>
    <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script>
<![endif]-->
<script src="https://cdn.gravitec.net/storage/2b08c84d123b20fdb770c2ac73dd8e37/client.js" async></script>

<script async src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<!--[if lt IE 8]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement("nav");
		document.createElement("header");
		document.createElement("footer");
		document.createElement("section");
		document.createElement("article");
		document.createElement("aside");
		document.createElement("hgroup");
		document.createElement('video');
		document.createElement('audio');
		document.createElement('track');
	</script>
<![endif]-->
<script>
    var WFG = WFG || {
        'LS': {
            'loadTableConf': function() {},
            'addLsTable': function() {},
            'removeLsTable': function() {},
            'checkLsEngine': function() {},
            'loadItemConf': function() {}
        },
        'testServer': {
            'init': function() {}
        }
    };

    var _site = '';
    var _domain = 'https://www.bolsamania.com/';
</script>

<meta property='twitter:site' content='@Bolsamania' />
<meta property='twitter:title' content='Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores m&aacute;s alcistas' />
<meta property='twitter:description' charset='utf-8' content='' />
<meta property='og:title' content='Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores m&aacute;s alcistas' />
<meta property='og:description' content='' />
<meta property='og:type' content='article' />
<meta property='og:site_name' content='Bolsamania.com' />
<meta itemprop='og:headline' content='Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores m&aacute;s alcistas' />
<meta itemprop='og:description' content='' />
<meta name='original-source' content='https://www.bolsamania.com/noticias/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html' />
<meta name='date' content='2022-07-25T17:41:02+02:00' />
<link rel='canonical' href='https://www.bolsamania.com/noticias/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html' />
<link rel='amphtml' href='https://www.bolsamania.com/noticias_amp/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html' />
<script type='application/ld+json'>{"@context":"http://schema.org","type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bolsamania.com/noticias/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html"},"headline":"Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores m\u00e1s alcistas","description":"","articleSection":"\u00daltima Hora Mercados","keywords":"","datePublished":"2022-07-25T17:41:02+02:00","dateModified":"2022-07-25T17:41:02+02:00","image":{"@type":"ImageObject","url":"https://rsrc.s3wfg.com/web/img/logos/logo_schema_Bolsamania.com.png","height":"60","width":"130"},"author":{"@type":"Person","name":"Bolsaman\u00eda","sameAs":"https://www.bolsamania.com/autor/bolsamania"},"publisher":{"@type":"Organization","name":"Bolsamania.com","logo":{"@type":"ImageObject","url":"https://rsrc.s3wfg.com/web/img/logos/logo_schema_Bolsamania.com.png","height":"60","width":"180"}}}</script>
<link rel='prefetch' href='https://www.bolsamania.com/scroll_2/noticias/cronica-ibex/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_3/noticias/pulsos-mercado/rusia-reducira-flujo-gas-nord-stream-1-parada-turbina--10227426.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_4/noticias/mercados-ultima-hora/wall-street-alza-vista-puesta-resultados-fed--10225641.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_5/noticias/pulsos-materias-primas/bruselas-suaviza-propuesta-consumo-gas--10227254.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_6/noticias/sanidad/la-viruela-del-mono-declarada-emergencia-de-salud-publica-internacional-por-la-oms--10225902.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_7/en-directo/empresas/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_8/noticias/resultados-anuncios/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_9/noticias/resultados-anuncios/galp-triplica-beneficio-neto-primer-semestre-lograr-713-millones-euros--10225234.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_10/noticias/criptodivisas/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html' as='html' crossorigin='use-credentials' />
<link rel='prefetch' href='https://www.bolsamania.com/scroll_11/noticias/criptodivisas/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html' as='html' crossorigin='use-credentials' />
<meta name='last-modified' content='Mon, 25 Jul 2022 18:02:11 +0200' />

</head>
<body id="section_mediav1.0|bolsamania_story_body_2020_8ea269374648ac2466855bb6ce9c1c12_es_s" class="section_story_body_2020">

<script type="text/javascript">
  window.domainGA = (window.location.host.indexOf('digitallook') > - 1)
    ? 'digitallook'
    : 'bolsamania';

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-265962-1', {'name': domainGA});
  ga('require', 'GTM-PGGJV2V');
  ga(domainGA + '.send', 'pageview');

  ga('create', 'UA-49364145-1', {'name': domainGA + '_parent'});
  ga(domainGA + '_parent.send', 'pageview');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y9XKHVSX71"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-Y9XKHVSX71');
</script>


<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5564975"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5564975&Ver=2" height="0" width="0" style="display:none; visibility: hidden;"  alt="tag bing" /></noscript>

<ins vtx-position="skin" vtx-conf='{}'></ins>
<div id="bmsapp">
<div class="container-carusel">
<div class="height100 d-flex header-carusel">
<div ref="scrollCarousel" v-infinite-scroll v-set-infinite-scroll-items="[{&quot;id&quot;:&quot;10227527&quot;,&quot;headline&quot;:&quot;Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%)  son los valores m\u00e1s alcistas&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/mercados-ultima-hora\/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_1\/noticias\/mercados-ultima-hora\/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/mercados-ultima-hora\/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html&quot;,&quot;url_short&quot;:&quot;&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:false},{&quot;id&quot;:&quot;10223698&quot;,&quot;headline&quot;:&quot;Leve repunte en el Ibex 35 en el inicio de la semana grande de resultados y de la Fed&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/cronica-ibex\/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_2\/noticias\/cronica-ibex\/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/cronica-ibex\/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10223698&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10227426&quot;,&quot;headline&quot;:&quot;Rusia reducir\u00e1 el flujo de gas por Nord Stream 1 por la parada de una turbina&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/pulsos-mercado\/rusia-reducira-flujo-gas-nord-stream-1-parada-turbina--10227426.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_3\/noticias\/pulsos-mercado\/rusia-reducira-flujo-gas-nord-stream-1-parada-turbina--10227426.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/pulsos-mercado\/rusia-reducira-flujo-gas-nord-stream-1-parada-turbina--10227426.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10227426&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10225641&quot;,&quot;headline&quot;:&quot;Signo mixto en Wall Street con la vista puesta en los resultados y la Fed&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/mercados-ultima-hora\/wall-street-alza-vista-puesta-resultados-fed--10225641.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_4\/noticias\/mercados-ultima-hora\/wall-street-alza-vista-puesta-resultados-fed--10225641.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/mercados-ultima-hora\/wall-street-alza-vista-puesta-resultados-fed--10225641.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10225641&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10227254&quot;,&quot;headline&quot;:&quot;Bruselas suaviza su propuesta para reducir el consumo de gas tras las presiones recibidas&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/pulsos-materias-primas\/bruselas-suaviza-propuesta-consumo-gas--10227254.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_5\/noticias\/pulsos-materias-primas\/bruselas-suaviza-propuesta-consumo-gas--10227254.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/pulsos-materias-primas\/bruselas-suaviza-propuesta-consumo-gas--10227254.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10227254&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10225902&quot;,&quot;headline&quot;:&quot;La viruela del mono, declarada emergencia de salud p\u00fablica internacional por la OMS&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/sanidad\/la-viruela-del-mono-declarada-emergencia-de-salud-publica-internacional-por-la-oms--10225902.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_6\/noticias\/sanidad\/la-viruela-del-mono-declarada-emergencia-de-salud-publica-internacional-por-la-oms--10225902.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/sanidad\/la-viruela-del-mono-declarada-emergencia-de-salud-publica-internacional-por-la-oms--10225902.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10225902&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10152418&quot;,&quot;headline&quot;:&quot;Resultados empresariales del segundo trimestre de 2022 en Europa y EEUU&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/en-directo\/empresas\/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_7\/en-directo\/empresas\/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/en-directo\/empresas\/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10152418&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10223271&quot;,&quot;headline&quot;:&quot;Almirall cae tras ganar 27,3 millones de euros en el primer semestre y abandonar cifras negativas&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/resultados-anuncios\/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_8\/noticias\/resultados-anuncios\/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/resultados-anuncios\/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10223271&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10225234&quot;,&quot;headline&quot;:&quot;Galp triplica su beneficio neto en el primer semestre al lograr 713 millones de euros&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/resultados-anuncios\/galp-triplica-beneficio-neto-primer-semestre-lograr-713-millones-euros--10225234.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_9\/noticias\/resultados-anuncios\/galp-triplica-beneficio-neto-primer-semestre-lograr-713-millones-euros--10225234.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/resultados-anuncios\/galp-triplica-beneficio-neto-primer-semestre-lograr-713-millones-euros--10225234.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10225234&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10225251&quot;,&quot;headline&quot;:&quot;Barclays invierte 2.000 millones de d\u00f3lares en la empresa de criptomonedas Copper&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/criptodivisas\/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_10\/noticias\/criptodivisas\/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/criptodivisas\/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10225251&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true},{&quot;id&quot;:&quot;10225047&quot;,&quot;headline&quot;:&quot;Muchos nervios en el bitcoin y las &#039;criptos&#039; esta semana antes de la subida de la Fed&quot;,&quot;url&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/criptodivisas\/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html&quot;,&quot;urlScroll&quot;:&quot;https:\/\/www.bolsamania.com\/scroll_11\/noticias\/criptodivisas\/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html&quot;,&quot;urlRelative&quot;:&quot;https:\/\/www.bolsamania.com\/noticias\/criptodivisas\/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html&quot;,&quot;url_short&quot;:&quot;https:\/\/st.s3wfg.com\/s\/10225047&quot;,&quot;image&quot;:&quot;&quot;,&quot;launchPageViewEvent&quot;:true}]" class="wrap border-right">
<ul class="news-guidline-header carousel is-set">
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10227527">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html">Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%) son los valores más alcistas</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10223698">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/cronica-ibex/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html">Leve repunte en el Ibex 35 en el inicio de la semana grande de resultados y de la Fed</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10227426">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/pulsos-mercado/rusia-reducira-flujo-gas-nord-stream-1-parada-turbina--10227426.html">Rusia reducirá el flujo de gas por Nord Stream 1 por la parada de una turbina</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10225641">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/mercados-ultima-hora/wall-street-alza-vista-puesta-resultados-fed--10225641.html">Signo mixto en Wall Street con la vista puesta en los resultados y la Fed</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10227254">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/pulsos-materias-primas/bruselas-suaviza-propuesta-consumo-gas--10227254.html">Bruselas suaviza su propuesta para reducir el consumo de gas tras las presiones recibidas</a>
</span>
 </li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10225902">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/sanidad/la-viruela-del-mono-declarada-emergencia-de-salud-publica-internacional-por-la-oms--10225902.html">La viruela del mono, declarada emergencia de salud pública internacional por la OMS</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10152418">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/en-directo/empresas/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html">Resultados empresariales del segundo trimestre de 2022 en Europa y EEUU</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10223271">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/resultados-anuncios/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html">Almirall cae tras ganar 27,3 millones de euros en el primer semestre y abandonar cifras negativas</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10225234">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/resultados-anuncios/galp-triplica-beneficio-neto-primer-semestre-lograr-713-millones-euros--10225234.html">Galp triplica su beneficio neto en el primer semestre al lograr 713 millones de euros</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10225251">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/criptodivisas/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html">Barclays invierte 2.000 millones de dólares en la empresa de criptomonedas Copper</a>
</span>
</li>
<li class="news-guidline-header-story flex items-center carousel-seat" ref="nav-item-scroll-10225047">
<span a1>
<div v-bind:style="{width: storiesRelated.scrollNewsPercent + '%'}"></div>
<a href="https://www.bolsamania.com/noticias/criptodivisas/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html">Muchos nervios en el bitcoin y las 'criptos' esta semana antes de la subida de la Fed</a>
</span>
</li>
</ul>
</div>
</div>
</div>
<div class='clearfix ads-parent'><div class='banner'><ins vtx-position="sky" vtx-conf='{"onDemand":true,"label":"leftTower","minWidth":"1700","top":"50px","relative":".container"}'></ins></div></div><div class='clearfix ads-parent'><div class='banner'><ins vtx-position="sky" vtx-conf='{"onDemand":true,"label":"rightTower","minWidth":"1700","top":"50px","relative":".container"}'></ins></div></div><div class="cabecera-rail">
<div class="container max-width-md">
<div class="header-banner">
<div class='clearfix ads-parent'><div class='fixed-height-banner'><ins vtx-position="ldb" vtx-conf='{}'></ins></div></div> </div>
</div>
<header class="main-header" ref="mainHeader">
<div class="container max-width-md">
<div class="flex items-center justify-between">
<div class="menu-display">
<div class="menuNavButton hamburger hamburger--elastic" v-on:click="showHideMenus('bolsamania')">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
<a href="https://www.bolsamania.com/" class="small-logo">
<img src="//rsrc.s3wfg.com/web/img/logos/svg/small-logo-bm.svg" style="width: 100px" class="logo" alt="Bolsamania.com" />
</a>
</div>
<div class="center-box">
<a href="https://www.bolsamania.com/" class="main-logo">
<strong class="is-hidden">Bolsamania </strong>
<span class="logoBM">
<img src="//rsrc.s3wfg.com/web/img/logos/svg/bolsamania-mainlogo.svg" class="logo" alt="Bolsamania.com" />
</span>
</a>
<time class="date-home display@lg ">
25 jul, 2022 |
Actualizado a las 17:56 </time>
</div>
<div class="flex flex-column button-group">
<a href="#" role="button" aria-label="modal buscar" class="btn btn-header display@sm search-btn" data-toggle="modal" v-on:click="loadModal" data-target="#headerModal" data-uri="/busqueda.html" data-params='{&quot;modal&quot;:true}'>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path d="M10,18c1.846,0,3.543-0.635,4.897-1.688l4.396,4.396l1.414-1.414l-4.396-4.396C17.365,13.543,18,11.846,18,10 c0-4.411-3.589-8-8-8s-8,3.589-8,8S5.589,18,10,18z M10,4c3.309,0,6,2.691,6,6s-2.691,6-6,6s-6-2.691-6-6S6.691,4,10,4z"></path>
</svg>
</i>
<span>Buscar</span>
</a>
<template v-if="menus.user">
<div class="user-menu">
<span class="btn btn-header user-menu-btn margin-top-xs" v-expand-user-menu>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path d="M7.5 6.5C7.5 8.981 9.519 11 12 11s4.5-2.019 4.5-4.5S14.481 2 12 2 7.5 4.019 7.5 6.5zM20 21h1v-1c0-3.859-3.141-7-7-7h-4c-3.86 0-7 3.141-7 7v1h1 1 14H20z"></path>
</svg>
</i>
<span>Mi perfil</span>
</span>
<div class="hide" v-fold-user-menu>
<ul class="dropdown-menu" aria-labelledby="dropdownMenuUser">
<div class="user-whois">
<i v-bind:class="'user-profile-pic user-' + menus.user.letter"></i>
<h3>{{ menus.user.data_crypt.username }}</h3>
</div>
<template v-for="item in menus.user.menu">
<li v-if="item.link">
<a v-bind:href="item.link"><i class="icon" v-bind:class="item.icon"></i>{{item.text}}</a>
</li>
<li v-else v-bind:role="item.text" v-bind:class="item.icon"></li>
</template>
</ul>
</div>
</div>
</template>
<template v-else>
<a role="button" aria-label="modal login" class="btn btn-header user-menu-btn margin-top-xs" data-toggle="modal" v-on:click="loadModal" data-target="#headerModal" data-uri="/login.html" data-params='{&quot;modal&quot;:true}' href="#">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path d="M10.998 16L15.998 12 10.998 8 10.998 11 1.998 11 1.998 13 10.998 13z" />
<path d="M12.999,2.999c-2.405,0-4.665,0.937-6.364,2.637L8.049,7.05c1.322-1.322,3.08-2.051,4.95-2.051s3.628,0.729,4.95,2.051 S20,10.13,20,12s-0.729,3.628-2.051,4.95s-3.08,2.051-4.95,2.051s-3.628-0.729-4.95-2.051l-1.414,1.414 c1.699,1.7,3.959,2.637,6.364,2.637s4.665-0.937,6.364-2.637C21.063,16.665,22,14.405,22,12s-0.937-4.665-2.637-6.364 C17.664,3.936,15.404,2.999,12.999,2.999z" />
</svg>
</i>
<span>Acceder</span>
</a>
</template>
</div>
</div>
<div class="main-section-header">
<div class="mask">
<div>
<nav class="main-quick-navbar flex items-center justify-between">
<ul>
<li><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Cotizaciones</a></li><li><a href='https://www.bolsamania.com/ultimas/index.html'>Noticias</a></li><li><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Análisis</a></li><li><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li><a href='https://www.bolsamania.com/mi-cartera'>Mi Cartera<sup Style="color:#000;font-size: 0.7em;"> Nuevo</sup></a></li> </ul>
<ul>
<li><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li><li><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li> </ul>
</nav> <div class="card card-market margin-left-xs ibex-quick-rewiew">
<div>
<div class="flex justify-between">
<h2 class="card-name"><a target='_self' title='IBEX 35' href='https://www.bolsamania.com/indice/IBEX-35'>IBEX 35</a></h2>
</div>
<div class="">
<ul class="flex justify-between">
<li class="card-list">
8.085,600 </li>
<li class="card-list">
<span class='greenarrowleft'>0,42%</span> </li>
</ul>
</div>
</div>
</div>
<div class="is-hidden" v-ls-conf='[]'></div>
</div>
</div>
</div>
</div>
</header>
</div>
<nav class="main-header-navbar">
<ul class="follow-us">
<li>
<a role="button" aria-label="button ir a bolsamania twitter" href="https://twitter.com/bolsamania" target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Twitter de Bolsamania</title>
<path d="M19.633,7.997c0.013,0.175,0.013,0.349,0.013,0.523c0,5.325-4.053,11.461-11.46,11.461c-2.282,0-4.402-0.661-6.186-1.809	c0.324,0.037,0.636,0.05,0.973,0.05c1.883,0,3.616-0.636,5.001-1.721c-1.771-0.037-3.255-1.197-3.767-2.793	c0.249,0.037,0.499,0.062,0.761,0.062c0.361,0,0.724-0.05,1.061-0.137c-1.847-0.374-3.23-1.995-3.23-3.953v-0.05	c0.537,0.299,1.16,0.486,1.82,0.511C3.534,9.419,2.823,8.184,2.823,6.787c0-0.748,0.199-1.434,0.548-2.032	c1.983,2.443,4.964,4.04,8.306,4.215c-0.062-0.3-0.1-0.611-0.1-0.923c0-2.22,1.796-4.028,4.028-4.028	c1.16,0,2.207,0.486,2.943,1.272c0.91-0.175,1.782-0.512,2.556-0.973c-0.299,0.935-0.936,1.721-1.771,2.22	c0.811-0.088,1.597-0.312,2.319-0.624C21.104,6.712,20.419,7.423,19.633,7.997z" />
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania facebook" href="https://www.facebook.com/Bolsamania" target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Facebook de Bolsamania</title>
<path d="M13.397,20.997v-8.196h2.765l0.411-3.209h-3.176V7.548c0-0.926,0.258-1.56,1.587-1.56h1.684V3.127	C15.849,3.039,15.025,2.997,14.201,3c-2.444,0-4.122,1.492-4.122,4.231v2.355H7.332v3.209h2.753v8.202H13.397z" />
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania flipboard" href="https://flipboard.com/@Bolsamania?utm_campaign=tools&utm_medium=follow&action=follow&utm_source=www.bolsamania.com" target="_blank" rel="noopener">
<svg aria-hidden="true" width="24" height="24" viewBox="0 0 448 512">
<title>Ir a Flipboard de Bolsamania</title>
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z" />
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania youtube" href="https://www.youtube.com/user/bolsamaniaTV" target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Bolsamania TV</title>
<path d="M21.593,7.203c-0.23-0.858-0.905-1.535-1.762-1.766C18.265,5.007,12,5,12,5S5.736,4.993,4.169,5.404	c-0.84,0.229-1.534,0.921-1.766,1.778c-0.413,1.566-0.417,4.814-0.417,4.814s-0.004,3.264,0.406,4.814	c0.23,0.857,0.905,1.534,1.763,1.765c1.582,0.43,7.83,0.437,7.83,0.437s6.265,0.007,7.831-0.403c0.856-0.23,1.534-0.906,1.767-1.763	C21.997,15.281,22,12.034,22,12.034S22.02,8.769,21.593,7.203z M9.996,15.005l0.005-6l5.207,3.005L9.996,15.005z" />
</svg>
</a>
</li>
</ul>
<div class="hamburger hamburger--elastic is-active" v-on:click="showHideMenus('bolsamania')">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
<a href="#" role="button" aria-label="modal buscar" data-toggle="modal" data-target="#headerModal" data-uri="/busqueda.html" v-on:click="loadModal" data-params="{&quot;modal&quot;:true}" class="btn btn-header visible-xs search-btn">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
 <title>Buscar</title>
<path d="M10,18c1.846,0,3.543-0.635,4.897-1.688l4.396,4.396l1.414-1.414l-4.396-4.396C17.365,13.543,18,11.846,18,10 c0-4.411-3.589-8-8-8s-8,3.589-8,8S5.589,18,10,18z M10,4c3.309,0,6,2.691,6,6s-2.691,6-6,6s-6-2.691-6-6S6.691,4,10,4z"></path>
</svg>
</i>
<span>Buscar</span>
</a>
<template v-if="menus.show">
<div class='clearfix ads-parent'><div class='banner'><div class='publicidad'>Publicidad</div><ins vtx-position="mpu" v-ads-display-async vtx-conf='{"reservePosition":"menu","bannedSizes":["300x600"],"onDemand":true,"refreshable":false,"label":"enmenu","disableArf":true}'></ins></div></div> </template>
<ul>
<li v-bind:class='{active: menus.subMenuIsActive}' class=' submenu'>
<a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html' v-on:click='toggleSubMenu'>Cotizaciones</a><ul class='main-submenu'><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a></li><li class='adirecto'><a href='https://www.bolsamania.com/indice/IBEX-35'>Ibex 35</a></li><li class='adirecto'><a href='https://www.bolsamania.com/mercado/MERCADO-CONTINUO'>Mercado Continuo</a></li><li><a href='https://www.bolsamania.com/divisa'>Divisas</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a></li><li><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li><a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a></li><li><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a></li><li><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li><li><a href='https://www.bolsamania.com/favoritos'>Favoritos</a></li></ul></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/mi-cartera' v-on:click='toggleSubMenu'>Mi Cartera<sup Style="color:#000;font-size: 0.7em;"> Nuevo</sup></a></li><li v-bind:class='{active: menus.subMenuIsActive}' class=' submenu'>
<a href='https://www.bolsamania.com/ultimas/index.html' v-on:click='toggleSubMenu'>Noticias</a><ul class='main-submenu'><li><a href='https://www.bolsamania.com/ultimas/index.html'>Últimas</a></li><li><a href='https://www.bolsamania.com/pulsos/index.html'>Pulsos</a></li><li><a href='https://www.bolsamania.com/mercados/index.html'>Mercados</a></li><li><a href='https://www.bolsamania.com/noticias/ultima-hora'>Última Hora</a></li><li><a href='https://www.bolsamania.com/empresas/index.html'>Empresas</a></li><li><a href='https://www.bolsamania.com/economia/index.html'>Economía</a></li><li><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a></li><li><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li><li><a href='https://www.bolsamania.com/politica/index.html'>Política</a></li><li><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a></li><li><a href='https://www.bolsamania.com/tecnologia/index.html'>Tecnología</a></li><li><a href='https://www.bolsamania.com/deportes/index.html'>Deportes</a></li></ul></li><li v-bind:class='{active: menus.subMenuIsActive}' class=' submenu'>
<a href='https://www.bolsamania.com/analisis-de-bolsa.html' v-on:click='toggleSubMenu'>Análisis</a><ul class='main-submenu'><li><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a></li><li><a href='https://www.bolsamania.com/analisis-tecnico/index.html'>Análisis Técnico</a></li><li><a href='https://www.bolsamania.com/analisis-fundamental/index.html'>Análisis Fundamental</a></li><li><a href='https://www.bolsamania.com/expertos/index.html'>Expertos</a></li><li><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a></li><li><a href='https://www.bolsamania.com/analistas.html'>Analistas</a></li></ul></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/fundsnews' v-on:click='toggleSubMenu'>Fundsnews</a></li><li v-bind:class='{active: menus.subMenuIsActive}' class=' submenu'>
<a href='https://www.bolsamania.com/finanzas-personales/index.html' v-on:click='toggleSubMenu'>F. Personales</a><ul class='main-submenu'><li><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Portada</a></li><li><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li><li><a href="https://www.bolsamania.com/entidades-de-credito.html">Oficinas Bancarias</a></li><li><a href='https://www.bolsamania.com/buscartrabajo'>Buscar Trabajo</a></li><li><a href="https://www.bolsamania.com/mejorescreditos">Mejores Créditos</a></li><li><a href="https://www.bolsamania.com/mejoresprestamos">Mejores Préstamos</a></li></ul></li><li v-bind:class='{active: menus.subMenuIsActive}' class=' submenu'>
<a href='https://www.bolsamania.com/herramientas-de-bolsa.html' v-on:click='toggleSubMenu'>Herramientas</a><ul class='main-submenu'><li><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada De Herramientas</a></li><li><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li><li><a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación De Bolsa</a></li><li><a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a></li><li><a href='https://www.bolsamania.com/cartera'>Cartera</a></li><li><a href='https://www.bolsamania.com/favoritos'>Favoritos</a></li></ul></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/agenda' v-on:click='toggleSubMenu'>Agenda</a></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/tv.html' v-on:click='toggleSubMenu'>TV</a></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/trader_watch.html' v-on:click='toggleSubMenu'>Trader Watch</a></li><li v-bind:class='{active: menus.subMenuIsActive}'>
<a href='https://www.bolsamania.com/tiempo-real.html' v-on:click='toggleSubMenu'>Tiempo Real</a></li></ul>
</nav>
<div id="headerModal" class="modal fade" role="dialog" ref="vueModalHeader" no-reload></div>
<div v-infinite-scroll-item-on-viewport class="container max-width-md">
<nav class='breadcrumb' ref='breadcrumb'>
<ol itemscope itemtype='https://schema.org/BreadcrumbList'>
<li itemprop='itemListElement' itemscope itemtype='https://schema.org/ListItem'>
<a itemprop='item' href='https://www.bolsamania.com/'>
<span itemprop='name'>Portada</span>
</a>
<meta itemprop='position' content='1' />
</li>
<li class='active' itemprop='itemListElement' itemscope itemtype='https://schema.org/ListItem'>
<a itemprop='item' href='https://www.bolsamania.com/ultimas/index.html' v-expand-breadcrumb='629'>
<span itemprop='name' it='4'>Noticias</span>
</a>
<meta itemprop='position' content='2'>
<span ref='drop' class='down' v-expand-breadcrumb='629'></span>
</li>
</ol></nav><div class='breadcrumb-child'>
<div class='hide' id='bread-child-629'>
<ul>
<li it='3'><a class='' href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Cotizaciones</a></li>
<li it='4' class='active'><a class='' href='https://www.bolsamania.com/ultimas/index.html'>Noticias</a></li>
<li it='5'><a class='' href='https://www.bolsamania.com/analisis-de-bolsa.html'>Análisis</a></li>
<li it='665'><a class='' href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li>
<li it='541'><a class='' href='https://www.bolsamania.com/fundsnews'>Fundsnews</a></li>
<li it='666'><a class='' href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li>
<li it='47'><a class='' href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li>
<li it='793'><a class='' href='https://www.bolsamania.com/mi-cartera'>Mi cartera<sup style="color:#000;font-size: 0.7em;"> nuevo</sup></a></li>
</ul>
</div>
<div class='show' id='bread-child-4'>
<ul>
<li it='578'><a class='' href='https://www.bolsamania.com/mercados/index.html'>Mercados</a></li>
<li it='579'><a class='' href='https://www.bolsamania.com/ultimas/index.html'>Últimas</a></li>
<li it='580'><a class='' href='https://www.bolsamania.com/empresas/index.html'>Empresas</a></li>
<li it='581'><a class='' href='https://www.bolsamania.com/politica/index.html'>Política</a></li>
<li it='582'><a class='' href='https://www.bolsamania.com/pulsos/index.html'>Pulsos</a></li>
<li it='583'><a class='' href='https://www.bolsamania.com/economia/index.html'>Economía</a></li>
<li it='584'><a class='' href='https://www.bolsamania.com/sociedad/index.html'>Sociedad</a></li>
<li it='587'><a class='' href='https://www.bolsamania.com/pulsos-mercado/index.html'>Pulsos de mercado</a></li>
<li it='588'><a class='' href='https://www.bolsamania.com/ocio/index.html'>Ocio</a></li>
<li it='589'><a class='' href='https://www.bolsamania.com/tecnologia/index.html'>Tecnología</a></li>
</ul>
</div></div>
<article class="article-header-box" v-active-category-breadcrumb="{&quot;name&quot;:&quot;\u00daltima Hora Mercados&quot;,&quot;slug&quot;:&quot;mercados-ultima-hora&quot;,&quot;link&quot;:&quot;\/noticias\/mercados-ultima-hora&quot;}">
<h1>Ibex 35: Sabadell (+3,71%), CaixaBank (+3,12%) y Bankinter (+3,41%) son los valores más alcistas</h1>
<div class="article-barmenu">
<div class="author-header">
<div class="flex justify-between flex-column flex-row@sm">
<span class="author">
<div class="authorby">
<a href="/autor/bolsamania" rel="author">
Bolsamanía </a>
</div>
<div class="source">
<i class="icon icon-author">
<svg xmlns='http://www.w3.org/2000/svg' width="24" height="24" viewBox="0 0 24 24"><path fill="#333" d="M20.22 2H7.78C6.8 2 6 2.8 6 3.78V16.22C6 17.2 6.8 18 7.78 18H20.22C21.2 18 22 17.21 22 16.22V3.78C22 2.8 21.2 2 20.22 2M11.06 15H9V12.94L15.06 6.88L17.12 8.94L11.06 15M18.7 7.35L17.7 8.35L15.65 6.3L16.65 5.3C16.86 5.08 17.21 5.08 17.42 5.3L18.7 6.58C18.92 6.79 18.92 7.14 18.7 7.35M4 6H2V20C2 21.11 2.9 22 4 22H18V20H4V6Z" /></svg>
 </i>
<p> Bolsamania</p>
</div>
</span>
<ul class="improvement-tools">
<li>
<a title="Comparte por email" href="https://www.bolsamania.com/noticias_email/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=800,height=600,scrollbars=1');w.focus();return false;">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Comparte por email</title>
<path d="M20,4H6C4.897,4,4,4.897,4,6v5h2V8l6.4,4.8c0.178,0.133,0.389,0.2,0.6,0.2s0.422-0.067,0.6-0.2L20,8v9h-8v2h8 c1.103,0,2-0.897,2-2V6C22,4.897,21.103,4,20,4z M13,10.75L6.666,6h12.668L13,10.75z"></path>
<path d="M2 12H9V14H2zM4 15H10V17H4zM7 18H11V20H7z"></path>
</svg>
</a>
</li>
<li>
<a title="Imprimir" href="https://www.bolsamania.com/noticias_print/mercados-ultima-hora/ibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" onclick="var w = window.open(this.href, 'popupWindow', 'width=700,height=600,scrollbars=1');w.focus();return false;">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Imprime</title>
<path d="M19,7h-1V2H6v5H5c-1.657,0-3,1.343-3,3v7c0,1.104,0.896,2,2,2h2v3h12v-3h2c1.104,0,2-0.896,2-2v-7C22,8.343,20.657,7,19,7z M8,4h8v3H8V4z M8,20v-4h8v4H8z M19,12h-4v-2h4V12z"></path>
</svg>
</a>
</li>
<li>
<a title="Aumenta el tamaño" href="#" v-change-font-size="{selector:'.story-body',unit:-1}">
<svg viewBox="0 0 24 24" style="width: 24px; height: 24px;">
<title>Aumenta el tamaño</title>
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,17L23,11.93L21.59,10.5L19,13.1V7H17V13.1L14.41,10.5L13,11.93L18,17Z"></path>
</svg>
</a>
</li>
<li>
<a title="Disminuye el tamaño" href="#" v-change-font-size="{selector:'.story-body',unit:1}">
<svg viewBox="0 0 24 24" style="width: 24px; height: 24px;">
<title>Disminuye el tamaño</title>
<path d="M5.12,14L7.5,7.67L9.87,14M6.5,5L1,19H3.25L4.37,16H10.62L11.75,19H14L8.5,5H6.5M18,7L13,12.07L14.41,13.5L17,10.9V17H19V10.9L21.59,13.5L23,12.07L18,7Z"></path>
</svg>
</a>
</li>
</ul>
</div>
<ul><li>25 jul, 2022 17:41</li></ul> </div>
<div class="share-box">
<ul class="share-options">
<li class="hide@sm">
<a title="Comparte en whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.bolsamania.com%2Fnoticias%2Fmercados-ultima-hora%2Fibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" class="whatsapp">
<svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><title>Comparte en whatsapp</title><path fill-rule='evenodd' clip-rule='evenodd' d='M18.403,5.633C16.708,3.936,14.454,3.001,12.053,3	c-4.948,0-8.976,4.027-8.978,8.977c0,1.582,0.413,3.126,1.198,4.488L3,21.116l4.759-1.249c1.312,0.715,2.788,1.092,4.29,1.093h0.004	l0,0c4.947,0,8.975-4.027,8.977-8.977C21.03,9.585,20.098,7.33,18.403,5.633 M12.053,19.445H12.05	c-1.339-0.001-2.652-0.36-3.798-1.041l-0.272-0.162l-2.824,0.741l0.753-2.753l-0.177-0.282c-0.747-1.188-1.141-2.561-1.141-3.971	c0.002-4.114,3.349-7.461,7.465-7.461c1.993,0.001,3.866,0.778,5.275,2.188c1.408,1.411,2.184,3.285,2.183,5.279	C19.512,16.097,16.165,19.445,12.053,19.445 M16.146,13.856c-0.225-0.113-1.327-0.655-1.533-0.73	c-0.205-0.075-0.354-0.112-0.504,0.112s-0.58,0.729-0.711,0.879s-0.262,0.168-0.486,0.056s-0.947-0.349-1.804-1.113	c-0.667-0.595-1.117-1.329-1.248-1.554s-0.014-0.346,0.099-0.458c0.101-0.1,0.224-0.262,0.336-0.393	c0.112-0.131,0.149-0.224,0.224-0.374s0.038-0.281-0.019-0.393c-0.056-0.113-0.505-1.217-0.692-1.666	C9.627,7.787,9.442,7.845,9.304,7.839c-0.13-0.006-0.28-0.008-0.429-0.008c-0.15,0-0.393,0.056-0.599,0.28	C8.07,8.336,7.491,8.878,7.491,9.982c0,1.104,0.804,2.171,0.916,2.321c0.112,0.15,1.582,2.415,3.832,3.387	c0.536,0.231,0.954,0.369,1.279,0.473c0.537,0.171,1.026,0.146,1.413,0.089c0.431-0.064,1.327-0.542,1.514-1.066	c0.187-0.524,0.187-0.973,0.131-1.067C16.52,14.025,16.369,13.968,16.146,13.856' /></svg>
</a>
</li>
<li>
<a title="Comparte en twitter" href="https://twitter.com/share?via=Bolsamania&url=https%3A%2F%2Fst.s3wfg.com%2Fs%2F10227527&text=Ibex+35%3A+Sabadell+%28%2B3%2C71%25%29%2C+CaixaBank+%28%2B3%2C12%25%29+y+Bankinter+%28%2B3%2C41%25%29++son+los+valores+m%C3%A1s+alcistas" class="twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Comparte en twitter</title>
<path d="M19.633,7.997c0.013,0.175,0.013,0.349,0.013,0.523c0,5.325-4.053,11.461-11.46,11.461c-2.282,0-4.402-0.661-6.186-1.809	c0.324,0.037,0.636,0.05,0.973,0.05c1.883,0,3.616-0.636,5.001-1.721c-1.771-0.037-3.255-1.197-3.767-2.793	c0.249,0.037,0.499,0.062,0.761,0.062c0.361,0,0.724-0.05,1.061-0.137c-1.847-0.374-3.23-1.995-3.23-3.953v-0.05	c0.537,0.299,1.16,0.486,1.82,0.511C3.534,9.419,2.823,8.184,2.823,6.787c0-0.748,0.199-1.434,0.548-2.032	c1.983,2.443,4.964,4.04,8.306,4.215c-0.062-0.3-0.1-0.611-0.1-0.923c0-2.22,1.796-4.028,4.028-4.028	c1.16,0,2.207,0.486,2.943,1.272c0.91-0.175,1.782-0.512,2.556-0.973c-0.299,0.935-0.936,1.721-1.771,2.22	c0.811-0.088,1.597-0.312,2.319-0.624C21.104,6.712,20.419,7.423,19.633,7.997z">
</path>
</svg>
</a>
</li>
<li>
<a title="Comparte en facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bolsamania.com%2Fnoticias%2Fmercados-ultima-hora%2Fibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" class="facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Comparte en facebook</title>
<path d="M13.397,20.997v-8.196h2.765l0.411-3.209h-3.176V7.548c0-0.926,0.258-1.56,1.587-1.56h1.684V3.127	C15.849,3.039,15.025,2.997,14.201,3c-2.444,0-4.122,1.492-4.122,4.231v2.355H7.332v3.209h2.753v8.202H13.397z">
</path>
</svg>
</a>
</li>
<li>
<a title="" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.bolsamania.com%2Fnoticias%2Fmercados-ultima-hora%2Fibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" class="linkedin">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Comparte en linkedin</title>
<circle cx="4.983" cy="5.009" r="2.188"></circle>
<path d="M9.237 8.855v12.139h3.769v-6.003c0-1.584.298-3.118 2.262-3.118 1.937 0 1.961 1.811 1.961 3.218v5.904H21v-6.657c0-3.27-.704-5.783-4.526-5.783-1.835 0-3.065 1.007-3.568 1.96h-.051v-1.66H9.237zM3.095 8.855H6.87V20.994H3.095z">
</path>
</svg>
</a>
</li>
<li>
<a title="Comparte en meneame" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bolsamania.com%2Fnoticias%2Fmercados-ultima-hora%2Fibex-35-sabadell-371-caixabank-312-y-bankinter-341-son-los-valores-mas-alcistas--10227527.html" class="meneame">
<svg version="1.1" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 39.69 39.69" style="enable-background:new 0 0 39.69 39.69;" xml:space="preserve">
<title>Comparte en meneame</title>
<path id="path2073-4" class="st0" d="M35.99,9.76c-2.72,2.76-7.63,2.68-9.45,6.4c-1.56,4.42,2.11,11.47,3.64,15.5
	c1.04,2.08-7.24,3.98-6.12,4.49c6.45-0.07,8.34-2.32,7.56-5.21c-0.74-2.76-4.08-8.28-4.08-12.69c0.09-3.33,3.82-4.35,6.22-5.71
	c2.79-1.25,5.39-4.04,4.67-7.31c-0.03-1.15-2.04-4.99-1.22-2.02C37.65,5.42,37.87,8.13,35.99,9.76z" />
<path id="path2075-4" class="st0" d="M26.88,4.8c-3.51-1.81-6.69-2.91-10.77-1.95c-2.19,0.41-4.78,1.6-6.25,3.61
	c-1.93,2.3-2,5.65-0.74,8.28c0.98,2.03,2.48,4.28,4.89,4.62c2.08,0.31,4.37,0.03,6.13-1.17c-2.1,0.36-4.54,1.11-6.42-0.3
	c-3.16-2.02-4.7-6.61-2.78-9.96C12.49,5,15.6,4.18,18.89,4.03c4.38-0.19,7.87,2.31,9.48,2.92c1.55,0.49,3.78,1.11,4.89-0.54
	c0.65-0.77,0.39-2.88-0.14-3.07c0.15,1.48-0.93,3.34-2.62,2.85C29.23,5.89,28.07,5.29,26.88,4.8z" />
<path id="path2077-3" class="st0" d="M4.07,17.87c-2.03,3.2-3.89,6.96-3.18,10.86c0.65,4.08,4.6,6.96,8.53,7.48
	c4.03,0.47,5.11,0.31,9.15,0.02c0.68-0.66-2.15-0.61-3.82-0.85c-3.82-0.43-6.17-0.51-9.45-2.78c-3.06-2.29-3.46-6.77-1.99-10.08
	c1.23-3.12,2.41-5.49,4.34-8.09C6.14,15.69,5.4,15.97,4.07,17.87L4.07,17.87z" />
<path id="path2079-0" class="st0" d="M12.9,27.95c2.38,0.18,6.34-0.06,8.19,1.24c0.66,1-0.57,6.53-0.15,7.17
	c0.95,0.28,2.03-6.48,1.43-8.16C21.92,26.92,13.84,27.6,12.9,27.95z" />
</svg>
</a></li>
</ul>
</div>
</div>
</article>
<div class="bloque">
<section>
<div class="article-body">
<main class="story-body">
<div class="story_body_introduction"></div>
<div class='clearfix ads-parent'><div class='banner'><ins vtx-position="itx" vtx-conf='{}'></ins></div></div>
</main>
<img alt='contador' src='https://www.bolsamania.com/web/counter/media.php?cliente=2&par1=10227527' width='1' height='1' /></div>
<div class='clearfix ads-parent'><div class='banner'><ins vtx-position="ntv" vtx-conf='{}'></ins></div></div><twitter-tweet-stories id="1658764606" nocache="noCache=1" domain="https://www.bolsamania.com/"></twitter-tweet-stories>
</section>
<aside class="fixed-300 scroll-rail">
<div class="flex flex-column justify-between inside-aside">
<div class="scroll-rail">
<div class='clearfix ads-parent'><div class='banner' v-sticky-father scroll-parent='scroll-rail'><div class='publicidad'>Publicidad</div><ins vtx-position="mpu" vtx-conf='{}'></ins></div></div> </div>
<div>
<div class="text-center margin-top-sm margin-bottom-sm">
<a id="imgTraderwatc15days" role="button" aria-label="botón operar con tw" rel="nopener" href="#" class="tw-btn" v-on:click="sendAnalytics({eventCategory: 'boton', eventAction: 'presionar', eventLabel: 'lateral_TW'},'https://www.bolsamania.com/trader_watch.html?utm_source=banner&utm_medium=BM','_blank',$event)">
<span class="operar-text">
<img src="https://rsrc.s3wfg.com/web/img/ads/banner_tw_300x500.png " width="300" height="500" />
</span>
</a>
</div><div class="">
<div class='card outstanding-card image-headline'> <article class='special-card'>
<figure><img data-original='https://img1.s3wfg.com/web/img/images_uploaded/4/e/ep_archivo_-_coches_en_circulacion_en_madrid_285x185.jpg' data-src='https://img1.s3wfg.com/web/img/images_uploaded/4/e/ep_archivo_-_coches_en_circulacion_en_madrid_285x185.jpg' width='285' class=' lazy' title='ep archivo   coches en circulacion en madrid' alt='ep archivo   coches en circulacion en madrid' style='max-width:100%' /><span></span></figure> <header>
<h4><a href='https://www.bolsamania.com/noticias/empresas/elementos-coche-revisar-antes-salir-vacaciones-verano--9892399.html'>5 elementos de tu coche que debes revisar antes de salir de vacaciones este verano</a></h4><span class='author'><a rel='author' href='https://www.bolsamania.com/autor/lidia-solis'>Lidia Solís</a></span> </header>
</article>
</div><div id="newsleterNewUser" class="m-top" v-validate-new-user-newsletter="{urlSection: 'https://www.bolsamania.com/?section=',
                                        module: 'newsletter/bolsamania/v1/newUserNewsletter'
                                        }">
<h6>Suscríbase gratis al boletín diario de Bolsamanía</h6>
<div class="rnp clearfix">
<div class="text_newsletter">
<b>Reciba en su email:</b> noticias de última hora, análisis técnicos o el cierre de mercado </div>
<form id="frmNewsletter" method="POST" name="frmNewsletter" novalidate="novalidate">
<input type="hidden" name="class" value="m-top" />
<input id="newsletterEmail" type="email" maxlength="255" value="" placeholder="Email" name="newsletterEmail" required>
<label for="newsletterEmail" class="error">Email no válido</label>
<input id="newsletterName" type="text" maxlength="255" value="" placeholder="Nombre" name="newsletterName" required>
<label for="newsletterName" class="error">Nombre requerido</label>
<div class="text_newsletter_sub">Recibirá las informaciones más relevantes del día en tiempo real</div>
<div id="next_step" style="display:none">
<h6>¿Qué información desea recibir?</h6>
<label for="nl-5">
<input id="nl-5" type="checkbox" value="5" name="chkNewsletter[]" checked required>
Noticias de Última hora </label>
<label for="nl-8">
<input id="nl-8" type="checkbox" value="8" name="chkNewsletter[]" checked required>
Boletín Cierre de Mercado </label>
<label for="nl-7">
<input id="nl-7" type="checkbox" value="7" name="chkNewsletter[]" checked required>
Boletín análisis técnico  </label>
<label for="nl-32">
<input id="nl-32" type="checkbox" value="32" name="chkNewsletter[]" checked required minlength="1">
Boletín Fundsnews </label>
<label for="chkNewsletter[]" class="error">Debe seleccionar un tipo de boletín</label>
<label id="labPriv" for="chkPriv">
<input id="chkPriv" type="checkbox" value="si" name="chkPriv" required>
Acepto la <a href="https://www.webfg.com/politica-de-privacidad/" target="_blank" rel="noopener">
Política de privacidad </a>
</label>
<label for="chkPriv" class="error">Debe aceptar la política de privacidad</label>
<input id="btnNewsletter" type="button" value="Regístrese gratis" name="btnNewsletter">
<div class="addicional-table">
<div class="addicional-tr">
<h3 class="addicional-headline">Responsable</h3>
<div>
<p>EMPRESAS DEL GRUPO WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Finalidad</h3>
<div>
<p>La remisión de información, novedades y promociones</p>
<p>Establecimiento o mantenimiento de Relaciones Comerciales.</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Legitimación</h3>
<div>
<p>Consentimiento del interesado.</p>
<p>Interés legítimo en el desarrollo de la relación comercial </p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Destinatario</h3>
<div>
<p>Empresas del Grupo WEB FINANCIAL GROUP</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Derechos</h3>
<div>
<p>Acceso, rectificación, supresión, limitación, oposición y portabilidad</p>
</div>
</div>
<div class="addicional-tr">
<h3 class="addicional-headline">Información adicional</h3>
<div>
<p>
Política de Privacidad de nuestra página Web
<a href="https://www.webfg.com/politica-de-privacidad/" target="_blank">+ INFORMACIÓN</a>
</p>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class='clearfix ads-parent'><div class='fixed-height-banner'><ins vtx-position="ldb" vtx-conf='{}'></ins></div></div> </div>
<div class="container max-width-md">
<infinite-scroll-news-placeholder v-bind:loadingtitle="storiesRelated.titleInComing" v-bind:is-loading="storiesRelated.isLoading"></infinite-scroll-news-placeholder>
</div>
<div class="bloque4 container max-width-md">
<section class='card most-read most-read--alt most-read--grid col-6@md col-12@xs'><h2 class='module-headline'>Lo más leído<span class="text-bold"> - Bolsamania</span></h2> <ol>
<li><a href='https://www.bolsamania.com/noticias/cronica-ibex/el-ibex-frente-a-la-semana-grande-de-resultados-en-espana-europa-y-eeuu-y-la-fed--10223698.html'>Leve repunte en el Ibex 35 en el inicio de la semana grande de resultados y de la Fed</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/telefonica-vende-el-45-de-su-fibra-a-vauban-y-credit-agricole-para-llegar-a-la-espana-rural--10223155.html'>Telefónica vende el 45% de su fibra a Vauban y Crédit Agricole para llegar a la España rural</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados/construir-cartera-renta-variable-amenaza-recesion--10210613.html'>¿Cómo construir una cartera de renta variable con la amenaza de la recesión?</a></li>
<li><a href='https://www.bolsamania.com/noticias/resultados-anuncios/almirall-gana-273-millones-de-euros-en-el-primer-semestre--10223271.html'>Almirall cae tras ganar 27,3 millones de euros en el primer semestre y abandonar cifras negativas</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/espaldarazo-bankinter-resultados-berenberg-deutsche-bank-elevan-precio--10224854.html'>Espaldarazo a Bankinter tras sus resultados: Berenberg y Deutsche Bank elevan el precio</a></li>
<li><a href='https://www.bolsamania.com/noticias/economia/dificil-decision-fed-tipos-haga-decepcionara--10216604.html'>La difícil decisión de la Fed sobre los tipos: haga lo que haga, decepcionará</a></li>
<li><a href='https://www.bolsamania.com/noticias/mercados-ultima-hora/wall-street-alza-vista-puesta-resultados-fed--10225641.html'>Signo mixto en Wall Street con la vista puesta en los resultados y la Fed</a></li>
<li><a href='https://www.bolsamania.com/noticias/resultados-anuncios/philips-se-desploma-un-10-tras-una-caida-mayor-de-la-esperada-en-los-beneficios--10224639.html'>Philips se desploma un 7% tras una caída mayor de la esperada en los beneficios</a></li>
<li><a href='https://www.bolsamania.com/en-directo/empresas/resultados-empresariales-del-segundo-trimestre-de-2022-en-europa-y-eeuu.html'>En directo | Resultados empresariales del segundo trimestre de 2022 en Europa y EEUU</a></li>
<li><a href='https://www.bolsamania.com/noticias/pulsos-materias-primas/bruselas-suaviza-propuesta-consumo-gas--10227254.html'>Bruselas suaviza su propuesta para reducir el consumo de gas tras las presiones recibidas</a></li>
</ol>
</section><section class='card most-read most-read--alt most-read--blue col-3@md col-12@xs'><h2 class='module-headline'>Lo más leído<span class="text-bold"> - Análisis</span></h2> <ol>
<li><a href='https://www.bolsamania.com/noticias/empresas/espaldarazo-bankinter-resultados-berenberg-deutsche-bank-elevan-precio--10224854.html'>Espaldarazo a Bankinter tras sus resultados: Berenberg y Deutsche Bank elevan el precio</a></li>
<li><a href='https://www.bolsamania.com/noticias/empresas/renta-4-recorta-precio-talgo-anticipa-revision-baja-guidance--10226042.html'>Renta 4 recorta el precio de Talgo ya que anticipa una "revisión a la baja del guidance"</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/amazon-netflix-apple-superan-resistencias-quieren-mas--10216172.html'>Amazon, Netflix y Apple superan resistencias y quieren más</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-analisis-tecnico-netflix-ethereum-santander-bbva-iag-sp-500--10207109.html'>Consultorio de análisis técnico: Netflix, Ethereum, Santander, BBVA, IAG, S&P 500...</a></li>
<li><a href='https://www.bolsamania.com/noticias/analisis-tecnico/el-ibex-mantiene-viva-la-posibilidad-de-un-rebote--10218009.html'>El Ibex mantiene viva la posibilidad de un rebote</a></li>
</ol>
</section><section class='card most-read most-read--alt most-read--green col-3@md col-12@xs'><h2 class='module-headline'>Lo más leído<span class="text-bold"> - Cripto</span></h2> <ol>
<li><a href='https://www.bolsamania.com/noticias/criptodivisas/muchos-nervios-precio-bitcoin-criptos-esta-semana-antes-de-la-subida-de-la-fed--10225047.html'>Muchos nervios en el bitcoin y las 'criptos' esta semana antes de la subida de la Fed</a></li>
<li><a href='https://www.bolsamania.com/noticias/criptodivisas/barclays-invierte-2000-millones-de-dolares-en-la-empresa-de-criptomonedas-copper--10225251.html'>Barclays invierte 2.000 millones de dólares en la empresa de criptomonedas Copper</a></li>
<li><a href='https://www.bolsamania.com/noticias/criptodivisas/michael-saylor-microstrategy-se-burla-de-elon-musk-por-vender-sus-bitcoin--10214686.html'>Michael Saylor (MicroStrategy) se burla de Elon Musk por vender sus bitcoin</a></li>
<li><a href='https://www.bolsamania.com/noticias/criptodivisas/precio-ethereum-disparara-2673-dolares-bajara-675-dolares-este-semestre--10207222.html'>El precio del ethereum se disparará a 2.673 dólares y bajará a 675 dólares este semestre</a></li>
<li><a href='https://www.bolsamania.com/noticias/criptodivisas/butterin-promete-que-ethereum-procesara-100000-transacciones-por-segundo-tras-la-fusion--10215742.html'>Butterin promete que Ethereum procesará 100.000 transacciones tras 'La Fusión'</a></li>
</ol>
</section></div>
<div class="bk-white margin-top-md">
<div class="container max-width-md">
<footer>
<div class="footer-header flex flex-column flex-row@md items-center justify-between">
<div class="center-box">
<a href="/" class="main-logo">
<strong class="is-hidden">Bolsamania</strong>
<span class="logoBM">
<img data-original="//rsrc.s3wfg.com/web/img/logos/svg/bolsamania-brand.svg" class="lazy logo" data-src="//rsrc.s3wfg.com/web/img/logos/svg/bolsamania-brand.svg" alt="bolsamania" />
</span>
</a>
<ul>
<li><a href="/catalunya">CAT</a></li>
<li><a href="/mexico">MEX</a></li>
<li><a href="/argentina">AR</a></li>
<li><a href="/peru">PER</a></li>
<li><a href="/colombia">COL</a></li>
<li><a href="/chile">CHL</a></li>
</ul>
</div>
<ul class="products-list">
<li></li>
<li>
<a href="https://www.sharecast.com" rel="nofollow">
<img data-original="//rsrc.s3wfg.com/web/img/logos/sharecast.png" class="lazy" data-src="//rsrc.s3wfg.com/web/img/logos/sharecast.png" alt="sharecast" />
</a>
</li>
<li>
<a href="/fundsnews" rel="nofollow">
<img data-original="//rsrc.s3wfg.com/web/img/logos/logoFund.svg" class="lazy" data-src="//rsrc.s3wfg.com/web/img/logos/logoFund.svg" alt="fundsnews" />
</a>
</li>
<li>
<a href="https://www.financialred.com" rel="nofollow">
<img data-original="//rsrc.s3wfg.com/web/img/logos/logofinancialred.jpg" class="lazy" data-src="//rsrc.s3wfg.com/web/img/logos/logofinancialred.jpg" alt="financialred" />
</a>
</li>
</ul>
</div>
<div class="map-list">
<ul>
<span><a href="https://www.bolsamania.com/bolsa-cotizaciones/home.html">Cotizaciones</a></span><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a></li><li><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a></li><li><a href='https://www.bolsamania.com/divisa'>Divisas</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a></li><li><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li><a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a></li><li><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a></li><li><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a></li><span><a href="https://www.bolsamania.com/ultimas/index.html">Noticias</a></span><li><a href='https://www.bolsamania.com/ultimas/index.html'>Últimas</a></li><li><a href='https://www.bolsamania.com/pulsos/index.html'>Pulsos</a></li><li><a href='https://www.bolsamania.com/mercados/index.html'>Mercados</a></li><li><a href='https://www.bolsamania.com/noticias/ultima-hora'>Última Hora</a></li><li><a href='https://www.bolsamania.com/empresas/index.html'>Empresas</a></li><li><a href='https://www.bolsamania.com/economia/index.html'>Economía</a></li><li><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a></li><li><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li><li><a href='https://www.bolsamania.com/politica/index.html'>Política</a></li><li><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a></li><li><a href='https://www.bolsamania.com/tecnologia/index.html'>Tecnología</a></li><li><a href='https://www.bolsamania.com/deportes/index.html'>Deportes</a></li><span><a href="https://www.bolsamania.com/analisis-de-bolsa.html">Análisis</a></span><li><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a></li><li><a href='https://www.bolsamania.com/analisis-tecnico/index.html'>Análisis Técnico</a></li><li><a href='https://www.bolsamania.com/analisis-fundamental/index.html'>Análisis Fundamental</a></li><li><a href='https://www.bolsamania.com/expertos/index.html'>Expertos</a></li><li><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a></li><li><a href='https://www.bolsamania.com/analistas.html'>Analistas</a></li><span><a href="https://www.bolsamania.com/nota-de-prensa/ultimas">Notas de prensa</a></span><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas'>Últimas</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/cnmv'>CNMV</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/comunicae'>Comunicae</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/prNews'>PrNews</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/businessWire'>Business Wire</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/one'>Thomson Reuters ONE</a></li><li><a href='https://www.bolsamania.com/nota-de-prensa/ultimas/marketWire'>Market Wire</a></li><span><a href="https://www.bolsamania.com/hechos-relevantes/ultimas">Hechos relevantes</a></span><li><a href='https://www.bolsamania.com/hechos-relevantes/ultimas'>Últimos</a></li><li><a href='https://www.bolsamania.com/hechos-relevantes/ultimas/cnmv'>CNMV</a></li><span><a href="https://www.bolsamania.com/herramientas-de-bolsa.html">Herramientas</a></span><li><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada De Herramientas</a></li><li><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li><li><a href='https://www.bolsamania.com/formacion-de-bolsa.html'>Formación De Bolsa</a></li><li><a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a></li><li><a href='https://www.bolsamania.com/cartera'>Cartera</a></li><li><a href='https://www.bolsamania.com/favoritos'>Favoritos</a></li><span><a href="https://www.bolsamania.com/finanzas-personales/index.html">F. Personales</a></span><li><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Portada</a></li><li><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li><li><a href="https://www.bolsamania.com/entidades-de-credito.html">Oficinas Bancarias</a></li><li><a href='https://www.bolsamania.com/buscartrabajo'>Buscar Trabajo</a></li><li><a href="https://www.bolsamania.com/mejorescreditos">Mejores Créditos</a></li><li><a href="https://www.bolsamania.com/mejoresprestamos">Mejores Préstamos</a></li><span><a href="https://www.bolsamania.com/agenda">Agenda</a></span><span><a href="https://www.bolsamania.com/tv.html">TV</a></span><span><a href="https://www.bolsamania.com/info-empresas.html">Empresas</a></span><span><a href="http://compratucoche.bolsamania.com" target="_blank" rel="noopener">CompraTuCoche</a></span> </ul>
<ul>
<li class="_span_">CONTACTO</li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#751411181c1b35031a0701100d1810111c145b1006" rel="nofollow">Datos de contacto</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#cbbbbea9a7a2a8a2afaaaf8bbda4b9bfaeb3a6aeafa2aae5aeb8" rel="nofollow">Publicidad</a></li>
<li><a href="/registro.html" rel="nofollow">Boletines y alertas</a></li>
<li class="_span_">INFORMACIÓN</li>
<li><a target="_blank" href="/legal/aviso-legal" rel="nofollow">Aviso legal</a></li>
<li><a target="_blank" href="/legal/cookies" rel="nofollow">Política de cookies</a></li>
<li><a target="_blank" href="/legal/politica-privacidad" rel="nofollow">Política de privacidad</a></li>
</ul>
</div>
<div class="flex items-center justify-between">
<p>2022 © Bolsamania.com</p>
<ul class="follow-us">
<li>
<a role="button" aria-label="button ir a bolsamania twitter" href="https://twitter.com/bolsamania" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Twitter de Bolsamania</title>
<path d="M19.633,7.997c0.013,0.175,0.013,0.349,0.013,0.523c0,5.325-4.053,11.461-11.46,11.461c-2.282,0-4.402-0.661-6.186-1.809	c0.324,0.037,0.636,0.05,0.973,0.05c1.883,0,3.616-0.636,5.001-1.721c-1.771-0.037-3.255-1.197-3.767-2.793	c0.249,0.037,0.499,0.062,0.761,0.062c0.361,0,0.724-0.05,1.061-0.137c-1.847-0.374-3.23-1.995-3.23-3.953v-0.05	c0.537,0.299,1.16,0.486,1.82,0.511C3.534,9.419,2.823,8.184,2.823,6.787c0-0.748,0.199-1.434,0.548-2.032	c1.983,2.443,4.964,4.04,8.306,4.215c-0.062-0.3-0.1-0.611-0.1-0.923c0-2.22,1.796-4.028,4.028-4.028	c1.16,0,2.207,0.486,2.943,1.272c0.91-0.175,1.782-0.512,2.556-0.973c-0.299,0.935-0.936,1.721-1.771,2.22	c0.811-0.088,1.597-0.312,2.319-0.624C21.104,6.712,20.419,7.423,19.633,7.997z"></path>
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania facebook" href="https://www.facebook.com/Bolsamania" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Facebook de Bolsamania</title>
<path d="M13.397,20.997v-8.196h2.765l0.411-3.209h-3.176V7.548c0-0.926,0.258-1.56,1.587-1.56h1.684V3.127	C15.849,3.039,15.025,2.997,14.201,3c-2.444,0-4.122,1.492-4.122,4.231v2.355H7.332v3.209h2.753v8.202H13.397z"></path>
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania flipboard" href="https://flipboard.com/@Bolsamania?utm_campaign=tools&amp;utm_medium=follow&amp;action=follow&amp;utm_source=www.bolsamania.com" target="_blank" rel="nofollow">
<svg aria-hidden="true" width="24" height="24" viewBox="0 0 448 512">
<title>Ir a Flipboard de Bolsamania</title>
<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
</svg>
</a>
</li>
<li>
<a role="button" aria-label="button ir a bolsamania youtube" href="https://www.youtube.com/user/bolsamaniaTV" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<title>Ir a Bolsamania TV</title>
<path d="M21.593,7.203c-0.23-0.858-0.905-1.535-1.762-1.766C18.265,5.007,12,5,12,5S5.736,4.993,4.169,5.404	c-0.84,0.229-1.534,0.921-1.766,1.778c-0.413,1.566-0.417,4.814-0.417,4.814s-0.004,3.264,0.406,4.814	c0.23,0.857,0.905,1.534,1.763,1.765c1.582,0.43,7.83,0.437,7.83,0.437s6.265,0.007,7.831-0.403c0.856-0.23,1.534-0.906,1.767-1.763	C21.997,15.281,22,12.034,22,12.034S22.02,8.769,21.593,7.203z M9.996,15.005l0.005-6l5.207,3.005L9.996,15.005z"></path>
</svg>
</a>
</li>
</ul>
</div>
</footer>
</div>
</div>
</div>
<img width="1" height="1" src="//amplifypixel.outbrain.com/pixel?mid=0012891efd47907cbb1d689b005de2057d" style="display: none" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var exdate = new Date();
	var extime = 300;
	exdate.setSeconds(exdate.getSeconds() + extime);
	document.cookie = "html5PopupBMS=1; expires=" + exdate.toUTCString() + "; path=/; SameSite=strict";
</script>
<script>
        function a(r) {
            try {
                for (; r.parent && r !== r.parent;) r = r.parent;
                return r
            } catch (r) {
                return null
            }
        }

        var n = a(window);
        if (n && n.document && n.document.body) {
            var s = document.createElement("script");
            s.setAttribute("data-gdpr-applies", "${gdpr}");
            s.setAttribute("data-consent-string", "${gdpr_consent}");
            s.src = "https://static.sunmedia.tv/integrations/4fc7dfe4-4d14-46db-b2dc-646c530f08ee/4fc7dfe4-4d14-46db-b2dc-646c530f08ee.js", s.async = !0, n.document.body.appendChild(s)
        }
    </script>
<script>
	                // Vue
	                window.vueConf = {
	                    id: '#bmsapp',
	                    devMode: false,
	                    loginCookieName: 'us_media_users_bolsamania_cn_uid',
	                    loginEnabled: true,
	                    enableInfiniteScroll: false,
	                    swipeNavigationEnabled: 1,
	                    locale: 'es',
	                    manage: false
	                }
	            </script>
<script defer type='text/javascript' src='https://rsrc.s3wfg.com/web/webpack/build/js/bolsamania.bundle.js?v=815366d3c1d247360d65399b1d83db9b_20220725'></script>
<script type='text/javascript'>
		        window.ls_dec_sep = ',';
		        window.ls_ths_sep = '.';
		        window.ls_dec = 2;
		        window.ls_symbol_side = 'R';
				window.ls_timezone = 'Europe/Madrid';
		        window.ls_time_diff = 0;
		        window.ls_locale = 'es-ES';
		        window.ls_extra_config = {"light":{"up":"#43a047","down":"#c80027","equal":"#000","alert":"#C4E3F3"},"color":{"up":"ls cgreen","down":"ls dred","equal":"ls darkgrey"},"arrow":{"up":"ls greenarrowleft","down":"ls redarrowleft","equal":"ls blackarrowleft"},"image":{"up":"https:\/\/rsrc.s3wfg.com\/web\/img\/whitearrowup.svg","down":"https:\/\/rsrc.s3wfg.com\/web\/img\/whitearrowdown.svg"}};
		    </script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/ls/lightstreamer-7.0.3.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamer-Media.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/wfgLightstreamerMediaFunctions-v2.js'></script>
<script type='text/javascript' data-cfasync='false' src='//rsrc.s3wfg.com/web/js_comun/lightstreamer/config/bolsamania/ls_bolsamania2020.js'></script>
<script type='text/javascript' title='lightstreamer'>
					//<![CDATA[
					var ls_config = {
					    engine: 'bolsamania.com',
					    serverlist: ['push.bolsamania.com','push2.bolsamania.com'],
					    tables: '\'ls_grid\''
					};
					addEvent(window, 'load', addDynamicTables);
					addEvent(window, 'load', loadBolsamaniaLS);
			
					//]]>
				</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"730621a39eec6790","version":"2022.6.0","r":1,"token":"a7a0b4d82f4444118f5f125bc46535e3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
