<!DOCTYPE html>
<html lang="es" xml:lang="es">
	<head>
                  <script>
                  (function(){
                    window.$vortex=window.$vortex||[];
                    $vortex.push(
                      function(){
                        var vortexConfig=[
                          
                          {
                            type:"adserver",
                            setup:"full",
                            adUnit:"ES_BOLSAMANIA/MERCADOS"
                          },
                          {
                            type:"page",
                            keywords:["thomson","reuters","announces","share","consolidation","ratio","return","capital","transaction","all","market_report","company_news"],
                            taxonomies:["5","5-5","1","1-1","1-19","1_1_1","1_1_7"],
                            entities:["triumph_international_div_gar","trigano","trifast","tribona","thomson_reuters"]
                          },
                          {
                            type:"adSlots",
                            positions:"skin,ldb,mpu,vtx,rmns,nstd,text,ntv,itx"
                          }
                        ];
                        $vortex.setConf(vortexConfig);
                      }
                    );
                    var vortex_script=document.createElement('script');
                    vortex_script.setAttribute("async","async");
                    vortex_script.setAttribute("src","https://vm.s3wfg.com/js/vortexloader.js");
                    (document.body||document.head).appendChild(vortex_script);
                  })();
                  </script>
                
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lightstreamer/ls/lscommons.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lightstreamer/ls/lspushpage.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lightstreamer/wfgLightstreamerMediaFunctions.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lightstreamer/config/bolsamania/ls_bolsamaniaMedia.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lightstreamer/wfgLightstreamer.jquery-2.3.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/plugins/testServer/wfgTestServer.js'></script>
			<script type='text/javascript' src='//estaticos.bolsamania.com/js_comun/lib/momentjs/moment-2.8.2.min.js'></script>
		
		<title>Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction - Bolsamanía.com</title>
<link rel="alternate" type="application/rss+xml" title="RSS de bolsamania" href="http://www.bolsamania.com/feed-rss/noticias.html" />

<meta name="title" content="Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction" />
<meta name="description" content="" />
<meta name="keywords" content="Thomson,Reuters,Announces,Share,Consolidation,Ratio,Return,Capital,Transaction,Category:All,Category:Market Report,Category:Company News" />
<meta name="google-site-verification" content="vQvvK3aWyocxI4jZrUYY1wlUpVGsOTMHg2qPFieRTUA" />
<meta property="fb:pages" content="1436008526699345" />
<meta name="locality" content="Madrid, Spain" />
<meta name="author" content="Web Financial Group, S.A." />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="es-es" />
<meta http-equiv="refresh" content="360; url=http://www.bolsamania.com/nota-de-prensa/mercados/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html" />

<meta name="apple-itunes-app" content="app-id=1251409805">
<meta name="google-play-app" content="app-id=com.web.financialgroup.webfg">

<link rel="Shortcut Icon" href="//rsrc.s3wfg.com/web/faviconBMSv2.ico" />
<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/common/v1/normalize.css" />
<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/common/v1/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/common/v1/animate.css" />
<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/bolsamania/v5/jquery.smarticker.css" />
<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/common/v1/smartBannerApp.css" />
<link rel="apple-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />
<link rel="android-touch-icon" href="//rsrc.s3wfg.com/web/img/icons/iconnApp_small.jpg" />

<link href="//fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900|Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800|Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Oxygen:400,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=BenchNine:400,300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Playfair+Display:400,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Noto+Sans' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Alex+Brush' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" media="all" href="//rsrc.s3wfg.com/web/css/bolsamania/v5/croma_es_v2.css?v=19" />


    <!--[if lt IE 9]>
        <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jquery-1.11.1.min.js"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jquery-2.1.1.min.js"></script>
    <!--<![endif]-->
    <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jquery.validate.min.js"></script>

<!--[if lt IE 10]>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script>
<![endif]-->

<script src="//use.fontawesome.com/ef35774d16.js"></script>
<script type="text/javascript" src="//code.highcharts.com/highcharts.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jquery.smarticker.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/bootstrap.js"></script>
<script type="text/javascript" src="https://www.bolsamania.com/static_html/web/js/common/v5/lang/translate.php?l=es"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jPushMenu.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/modernizr.custom.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/jquery.writeCapture.min.js"></script>


<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/web.library.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/plugins.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/adblockManager.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<!--	<script type="text/javascript" src="--><!--"></script>-->
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/elecciones.js"></script>
<script type="text/javascript" src="//rsrc.s3wfg.com/web/js/common/v5/smartBannerApp.js"></script>
<!--Flipboard button-->
<script src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>


<!--[if lt IE 8]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement("nav");
		document.createElement("header");
		document.createElement("footer");
		document.createElement("section");
		document.createElement("article");
		document.createElement("aside");
		document.createElement("hgroup");
		document.createElement('video');
		document.createElement('audio');
		document.createElement('track');
	</script>
<![endif]-->


<script>
	var WFG = WFG || {
			'LS': {
				'loadTableConf': function () {},
				'addLsTable': function () {},
				'removeLsTable': function () {},
				'checkLsEngine': function () {},
				'loadItemConf': function () {}
			},
			'testServer': {
				'init': function () {}
			}
		};

	var _site = '';
	var _domain = 'https://www.bolsamania.com/';
</script>

	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

<script>
	new SmartBanner({
		appStoreLanguage: 'es',
		title: 'WFG',
		author: 'Web Financial Group',
		button: 'IR',
		store: {
			ios: 'en la App Store',
			android: 'En Google Play',
		},
		price: {
			ios: 'Gratis',
			android: 'Gratis'
		}
	});
</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '555407468002817'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=555407468002817&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>fbq('track', 'ViewContent', {});</script>	

<!-- Custom tags -->
<meta property='twitter:site' content='@Bolsamania' />
<meta property='twitter:title' content='Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction' />
<meta property='twitter:description' charset='utf-8' content='' />
<meta property='og:title' content='Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction' />
<meta property='og:description' content='' />
<meta property='og:type' content='article' />
<meta property='og:site_name' content='BOLSAMANIA' />
<meta itemprop='og:headline' content='Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction' />
<meta itemprop='og:description' content='' />
<meta name='original-source' content='https://www.bolsamania.com/nota-de-prensa/mercados/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html' />
<meta name='date' content='2018-11-27T05:50:00+01:00' />
<link rel='canonical' href='https://www.bolsamania.com/nota-de-prensa/mercados/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html' />
<link rel='amphtml' href='https://www.bolsamania.com/nota-de-prensa_amp/mercados/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html' />
<meta property='twitter:card' content='summary' />
<meta name='last-modified' content='Tue, 27 Nov 2018 06:57:51 +0100' />
<script type='text/javascript' src='//cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script>
<script type='text/javascript' src='//rsrc.s3wfg.com/web/js/common/v5/socket.io.js'></script>
<script type='text/javascript' src='//rsrc.s3wfg.com/web/js/common/v5/CryptoCurrencies/cryptoCurrencies.js?v=4'></script>
<script type='text/javascript' src='//rsrc.s3wfg.com/web/js/common/v5/CryptoCurrencies/ccc-streamer-utilities.js'></script>
<script type='text/javascript' src='//rsrc.s3wfg.com/web/js/bolsamania/v1/ccStreamerConf/ccStreamerConf.js?v=3'></script>
<script type='text/javascript' src='https://rsrc.s3wfg.com/web/js/common/v1/wfgVideo.bundle.js'></script>
<script type='text/javascript' src='//rsrc.s3wfg.com/web/js/common/v5/jquery.lazyload.js'></script>

<!-- End Custom tags -->
</head>

	<body id="section_mediav1.0|bolsamania_story_body_23987b145a890fbc5b40f97c521f1e3e_es_s" class="section_story_body">

		<div id='L:8_C:388'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_a29d1598024f9e87beab4b98411d48ce' class='moduleContainer'><!-- Begin comScore Tag BMS-->
<script>
    $vortex.push(function(){
      window._comscore = window._comscore || [];
      window._comscoreConfig = {
        c1: '2',
        c2: '13280783',
        cs_ucfr: "" 
      };
      
      if( typeof window.__cmp != 'undefined' && window.__cmp){
          window.__cmp('addEventListener', 'cmpReady', function() {
            var comsTimer,
              deployed = false,
              launchComscore = function (infostatus, success) {
                var consent = false;
                if (!deployed) {
                  if (infostatus !== 'timer') {
                    clearTimeout(comsTimer);
                    consent = infostatus.vendorConsents[77];
                    window._comscoreConfig.cs_ucfr = (consent) ? '1' : '0';
                    deployed = true;
                  }
                  console.log('== DEV ==', window._comscoreConfig);
                  _comscore.push(window._comscoreConfig);
                }
              }
            window.__cmp('getVendorConsents', [77], launchComscore);
            comsTimer = setTimeout(launchComscore.bind(null, "timer"), 2000);
          })
      } else {
          _comscore.push(window._comscoreConfig);
      }

      (function() {
          var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
          s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
          el.parentNode.insertBefore(s, el);
      })();
    });
</script>

    <noscript><img src='http://b.scorecardresearch.com/p?c1=2&amp;c2=13280783&amp;cv=2.0&amp;cj=1'></noscript>
    <!-- End comScore Tag BMS-->

<!-- Begin google-analytics Tag BMS-->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-265962-1', {'name': domainGA});
  ga(domainGA + '.send', 'pageview');

  ga('create', 'UA-49364145-1', {'name': domainGA + '_parent'});
  ga(domainGA + '_parent.send', 'pageview');
</script>
<!-- End google-analytics Tag BMS-->

<!-- Begin Bing Tag BMS-->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5564975"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5564975&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!-- End Bing Tag BMS--></div><div id='mod_1a0a283bfe7c549dee6c638a05200e32' class='moduleContainer'><div id="cookieBar" class="cookieBar" style="display:none;">
    <div class="cookieContainer">
        <div class="cookieContent clearfix">
        <h3>Tu privacidad es importante</h3>
            <div class="cookieText">
                Usamos cookies propias y de terceros para mejorar la navegaci&oacute;n y mostrar publicidad personalizada seg&uacute;n su navegaci&oacute;n.
                Si continua navegando consideramos que acepta nuestra
                <a href="https://www.webfinancialgroup.com/es_cookies.html" target="_blank" onclick="var w=window.open(this.href,'popupWindow','width=660,height=620,scrollbars=1');w.focus();return false;">pol&iacute;tica de cookies</a>.
            </div>
            <div class="cookieButton">
                <a class="btn btn-primary" href="javascript:void(0)" onclick="__cmp('onSave')">Aceptar</a>
                <a class="btn btn-close" href="javascript:void(0)"onclick="__cmp('showModal', true)">Gestionar opciones</a>
            </div>
            <a class="cerrar" href="javascript:void(0)" onclick="document.getElementById('cookieBar').style.display='none'"><i class="fa fa-times-circle"></i> </a>
        </div>
    </div>
</div>
<script>
    $vortex.push(function(){
      window.__cmp('addEventListener', 'cmpReady', function() {
          if(document.cookie.indexOf('pubconsent') === -1) document.getElementById('cookieBar').style.display='block';

          document.addEventListener("onSaveFired", function (e) {
            if (e.detail) document.getElementById('cookieBar').style.display='none';
          });
      });
    });
</script>
</div><div id='mod_888509ca0e3be6b981c9be17b55afcd0_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="banner" >
					<ins vtx-position="skin"  vtx-conf='{}'></ins>				</div>
			</div>
			</div></div></div></div>
		<div id="container" class="container">
			<div class="content">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div id='L:1_C:1'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_710704570b3675dbb006a26668a70395_es_s' class='moduleContainer'><div class="header-container">
	<div class="background-map">
		<ul class="corp_head">
			<li><a href="http://www.webfinancialgroup.com" target="_blank"><span class="orange bold">WEB FINANCIAL GROUP</span></a></li>
			<li class=""><a class="" target="_blank" href="https://www.bolsamania.com"><span class="orange bold">Bolsa</span>manía</a></li>
			<li class=""><a class="" target="_blank" href="https://www.bolsamania.com/catalunya"><span class="reddark bold">Catalunya</span></a></li>
			<li id="latam">
				<a class="mexico" target="_blank" href="https://www.bolsamania.com/mexico">MÉXICO</a> -
				<a class="argentina" target="_blank" href="https://www.bolsamania.com/argentina">ARGENTINA</a> -
				<a class="peru" target="_blank" href="https://www.bolsamania.com/peru">PERÚ</a> -
				<a class="colombia" target="_blank" href="https://www.bolsamania.com/colombia">COLOMBIA</a> -
				<a class="chile" target="_blank" href="https://www.bolsamania.com/chile">CHILE</a>
			</li>
			<li><a href="https://www.digitallook.com" target="_blank" class=""><span class="cblue bold">Digital</span>Look</a></li>
			<li><a href="https://www.bolsamania.com/nativeads" target="_blank" class=""><span class="cyellow bold">Native</span>ADS</a></li>
			<li class="ch_bm"><a class="corp_bm" target="_blank" href="https://www.bolsamania.com/financialred/index.html"><span class="dred bold">FINANCIAL</span>RED</a></li>
		</ul>
		<div class="superbanner">
			<div id='mod_c906613916720d186fa4a267a20ec768_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="banner" >
					<ins vtx-position="ldb"  vtx-conf='{}'></ins>				</div>
			</div>
			</div>		</div>
		<div class="clearfix">
			<header id="header" class="mts">
													<a href="https://www.bolsamania.com/">
						<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v2.png" alt="Bolsamanía"  />
					</a>
								<div>
											<span>27.11.2018 | Actualizado a las 06:01</span>
									</div>
			</header>
			<div class="side_header clearfix">
				<div class="mid_header clearfix">
					<ul class="social">
						<li class="twitter"><a href="https://twitter.com/bolsamania" target="_blank"><span class="fa fa-twitter-square"></span></a></li>
						<li class="facebook"><a href="https://www.facebook.com/Bolsamania" target="_blank"><span class="fa fa-facebook-square"></span></a></li>
						<li class="flipp">
							<a  data-flip-widget="ico"  href="https://flipboard.com/@Bolsamania?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" target="_blank">
								<svg aria-hidden="true" data-prefix="fab" data-icon="flipboard" class="svg-inline--fa fa-flipboard fa-w-14"
										role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
										<path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path>
								</svg>
							</a>
						</li>
						<li class="youtube"><a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank"><span class="fa fa-youtube-square"></span></a></li>
					</ul>
					<div class="left admin">
						<div class='left icon'><span class="fa fa-user fa-2x orange"></span></div>
						<a id='admin_button' title="Acceder" href="#" class='left acceder'><span class="text-center">LOGIN</span></a>
					</div>
				</div>
				<div class="right_header">
					<div class="clearfix">
						<div id='mod_763bc9110cfa328f8c29dea7b23887a4_es_s' class='moduleContainer'>		<div class="clearfix header_news">
		<div class="left titles">
			<h3 class=' active text-right'><a href='https://www.bolsamania.com/noticias/ultima-hora'>Últimas horas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Análisis Técnicos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/expertos'>Visión de Expertos</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Consenso analistas</a></h3><h3 class=' collapse text-right'><a href='https://www.bolsamania.com/noticias-actualidad.html'>Últimas noticias</a></h3>			<div class="headerNewsNav nxt"></div>
			<div class="headerNewsNav prv"></div>
		</div>
		<div>
			<div class="openMarkets">
	<a class="bold">cierre mercado:&nbsp;&nbsp;</a>
			
				<a href="https://www.bolsamania.com/indice/IBEX-35" class="pos bold" title="MADRID">
			MADRID <span data-now='06:53:07' data-close='17:30:00' data-open='09:00:00'>Cerrado</span>			
		</a>
				
		<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span>		<a href="https://www.bolsamania.com/indice/DOW-JONES" class="pos bold" title="NUEVA YORK">
			NUEVA YORK <span data-now='06:53:07' data-close='22:00:00' data-open='15:30:00'>Cerrado</span>			
		</a>
				
		<span>&nbsp;&nbsp;-&nbsp;&nbsp;</span>		<a href="https://www.bolsamania.com/indice/NIKKEI-225" class="pos bold" title="TOKIO">
			TOKIO <span class='countdown' data-target='1543302000' data-close='08:00:00'>&nbsp;01:06:53</span>			
		</a>
				
</div>
			<div id="headerNewsContent" class="tab-content">
				
	<div role="tabpanel" id="ultima_hora" class="header-news tab-pane active">
		<ol id="latestnewsviewport" class="left">			
								<li class="fnewsitem">
						<span class="timestamp red"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/mercados/wall-street-rebota-1-tras-nefasta-semana-accion-gracias--3612700.html'   >Wall Street rebota tras las pérdidas de la semana pasada: el Nasdaq sube un 2%</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp red"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/empresas/telefonica-sube-5-ante-posible-venta-activos-centroamerica-mexico--3613415.html'   >Telefónica sube un 4,38% ante la posible venta de activos en varios países de Centroamérica</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp red"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/bajistas/inversores-bajistas-aumentan-apuestas-contra-bankia-dia-endesa-cie-ohl--3613596.html'   >Los bajistas aumentan sus apuestas contra Bankia, DIA, Endesa, CIE y OHL</a></p>
					</li>
						</ol>
	</div>	

	<div role="tabpanel" id="directos" class="header-news tab-pane ">
		<ol id="latestnewsviewport" class="left">			
								<li class="fnewsitem">
						<span class="timestamp orange"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis/telefonica-y-dos-valores-mas-que-han-conseguido-superar-resistencias-este-lunes--3613729.html'   >Telefónica y dos valores más que han conseguido superar resistencias este lunes</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/sabadell-se-acerca-con-peligro-a-la-directriz-alcista-de-los-ultimos-seis-anos--3612225.html'   >Sabadell se acerca peligrosamente a la directriz alcista de los últimos seis años</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>26 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-de-analisis-tecnico-ibex-repsol-mapfre-ence-dia-y-tres-titulos-mas--3613249.html'   >Consultorio de análisis técnico: Ibex 35, Repsol, Mapfre, Ence, DIA y tres títulos más</a></p>
					</li>
						</ol>
	</div>	

	<div role="tabpanel" id="urgentes" class="header-news tab-pane ">
		<ol id="latestnewsviewport" class="left">			
								<li class="fnewsitem">
						<span class="timestamp orange"><span>25 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis/acciones-calidad-liquidez-apuestas-blackrock-para-mercado-actual--3609912.html'   >Acciones de calidad y liquidez, apuestas de BlackRock para el mercado actual</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>23 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis/morgan-stanley-wall-street-esta-mercado-bajista-hay-vender-rallys--3606450.html'   >Morgan Stanley: "Wall Street está en un mercado bajista, hay que vender los rallys"</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>21 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/mercados/el-guru-jeffrey-gundlach-no-hemos-visto-panico-las-acciones-pueden-caer-mas--3608461.html'   >El gurú Jeffrey Gundlach: "No hemos visto pánico, las acciones pueden caer más"</a></p>
					</li>
						</ol>
	</div>	

	<div role="tabpanel" id="mercado" class="header-news tab-pane ">
		<ol id="latestnewsviewport" class="left">			
								<li class="fnewsitem">
						<span class="timestamp orange"><span>21 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis/goldman-sachs-espera-endesa-recorte-dividendo-miercoles--3604237.html'   >Goldman Sachs espera que Endesa recorte su dividendo este miércoles</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>20 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/analisis/apple-cae-4-tras-segundo-recorte-valoracion-goldman-sachs--3606048.html'   >Apple cae un 4,8% tras el segundo recorte de Goldman Sachs en una semana</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>19 nov</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/mercados/los-legendarios-ray-dalio-y-paul-tudor-jones-ven-al-mercado-en-peligro--3599452.html'   >Los legendarios Ray Dalio y Paul Tudor Jones ven al mercado en peligro</a></p>
					</li>
						</ol>
	</div>	

	<div role="tabpanel" id="latestnews" class="header-news tab-pane ">
		<ol id="latestnewsviewport" class="left">			
								<li class="fnewsitem">
						<span class="timestamp orange"><span>06:00</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/empresas/arcelor-acerinox-hunden-no-solo-preocupa-guerra-comercial--3612947.html'   >Arcelor y Acerinox se hunden: no sólo preocupa la guerra comercial</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>03:58</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/politica/brasil--el-futuro-ministro-de-justicia-de-brasil-coordinara-a-la-policia-federal-y-estatal-para-mejorar-la-seguridad--3614175.html'   >Brasil.- El futuro ministro de Justicia de Brasil coordinará a la Policía Federal y Estatal para mejorar la seguridad</a></p>
					</li>
									<li class="fnewsitem">
						<span class="timestamp orange"><span>03:09</span></span>
						<p><a  href='https://www.bolsamania.com/noticias/politica/panama--un-juez-de-panama-envia-a-juicio-al-expresidente-del-pais-ricardo-martinelli-por-espionaje--3614165.html'   >Panamá.- Un juez de Panamá envía a juicio al expresidente del país Ricardo Martinelli por espionaje</a></p>
					</li>
						</ol>
	</div>	
			</div>
		</div>
	</div>

	<script>
		$(document).ready(function() {
			// Botones del carrusel de noticias del header
			$('.headerNewsNav.nxt').navNewsHeaderv2('next');
			$('.headerNewsNav.prv').navNewsHeaderv2('prev');
		});
	</script>
</div>					</div>
				</div>
			</div>
		</div>
	</div>

	<nav id="nav_primary" class="navbar navbar-default bm-nb" role="navigation">

		<div id='mod_aff2f89c431378e2a758071e27c49340_es_s' class='moduleContainer'><div class="clearfix">
	<nav class="menu">
		<ul class="search">
										<li style="margin: 0">
					<button id='tools_button' title="Herramientas de bolsa">
						<a href="/herramientas-de-bolsa.html">
							<svg width="20" height="20" viewBox="0 0 24 24"><path d="M2.244,14.512c-0.068,0.256-0.032,0.529,0.1,0.759l2,3.46c0.276,0.477,0.889,0.641,1.366,0.366l1.396-0.806 c0.58,0.457,1.221,0.832,1.895,1.112V21c0,0.552,0.447,1,1,1h4c0.553,0,1-0.448,1-1v-1.598c0.674-0.28,1.314-0.655,1.895-1.112 l1.396,0.806c0.476,0.275,1.089,0.111,1.366-0.366l2-3.46c0.132-0.229,0.168-0.502,0.1-0.759s-0.236-0.475-0.466-0.607 l-1.371-0.792C19.973,12.743,20,12.371,20,12s-0.027-0.743-0.081-1.112l1.371-0.792c0.229-0.132,0.397-0.351,0.466-0.607 s0.032-0.529-0.1-0.759l-2-3.46c-0.277-0.478-0.891-0.642-1.366-0.366l-1.396,0.806C16.314,5.253,15.674,4.877,15,4.598V3 c0-0.552-0.447-1-1-1h-4C9.447,2,9,2.448,9,3v1.598c-0.674,0.28-1.314,0.655-1.895,1.112L5.71,4.904 C5.232,4.627,4.62,4.792,4.344,5.27l-2,3.46c-0.132,0.229-0.168,0.502-0.1,0.759S2.48,9.963,2.71,10.096l1.371,0.792 C4.027,11.257,4,11.629,4,12s0.027,0.743,0.081,1.112L2.71,13.904C2.48,14.037,2.313,14.255,2.244,14.512z M12,8 c2.206,0,4,1.794,4,4s-1.794,4-4,4s-4-1.794-4-4S9.794,8,12,8z"/></svg>
					 	</a>
					</button>
				</li>
							<li style="margin: 0;">
					<button id='search_button' title="">
						<svg width="20" height="20" viewBox="0 0 24 24"><path d="M10 18a7.952 7.952 0 0 0 4.897-1.688l4.396 4.396 1.414-1.414-4.396-4.396A7.952 7.952 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8zm0-14c3.309 0 6 2.691 6 6s-2.691 6-6 6-6-2.691-6-6 2.691-6 6-6z"/></svg>
					</button>
				</li>
					</ul>

		<div class="menu-v2">
			<nav  class="navbar-collapse">
				<ul class='nav navbar-nav'><li class='dropdown '><a href='#menu-Menu-1' role='tab' class='menu-item' data-toggle='tab'>Menú<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Cotizaciones-3' role='tab' class='menu-item' data-toggle='tab'>Cotizaciones<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Noticias-4' role='tab' class='menu-item' data-toggle='tab'>Noticias<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Analisis-5' role='tab' class='menu-item' data-toggle='tab'>Análisis<span class='fa fa-angle-down'></span></a></li><li class='new-element'><a href='https://www.bolsamania.com/criptodivisas/index.html'>Criptodivisas</a></li><li class='dropdown '><a href='#menu-Divisas-9' role='tab' class='menu-item' data-toggle='tab'>Divisas<span class='fa fa-angle-down'></span></a></li><li class='dropdown '><a href='#menu-Brokers-397' role='tab' class='menu-item' data-toggle='tab'>Brokers<span class='fa fa-angle-down'></span></a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a></li><li class='right-imp text-initial'><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a></li></ul><div class='tab-content'><nav id='menu-Menu-1' class='all-menu tab-pane clearfix'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/'>Portada</a><ul></ul></li><li class=''><a href='#'>Cotizaciones</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li><li class=''><a href='#'>Warrants</a></li><li class=''><a href='#'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a><ul></ul></li><li class=''><a href='#'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bitcoin/bitstampUSD/ficha-cotizacion.html'>Bitcoin</a><ul></ul></li></ul></li><li class=''><a href='#'>Noticias</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a><ul></ul></li></ul></li><li class=''><a href='#'>Especiales</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bip/index.html'>BIP</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/elecciones/index.html'>Elecciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/planes-pensiones/index.html'>Planes De Pensiones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/hipotecas/index.html'>Hipotecas</a><ul></ul></li></ul></li><li class=''><a href='#'>Análisis</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a><ul></ul></li></ul></li><li class=''><a href='#'>Derivados</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada De Derivados</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros E Intradía</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros Del Aceite De Oliva</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a><ul></ul></li></ul></li><li class=''><a href='#'>Herramientas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada De Herramientas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/alertas/listAlertasSeccion.html'>Alertas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/cartera.html'>Cartera</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa/software-financiero.html'>Software Financiero</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa/mapa-de-mercado.html'>Mapa De Mercado</a><ul></ul></li></ul></li><li class=''><a href='#'>Warrants</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Portada Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis Del Subyacente</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia De Warrants</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants/glosario-de-warrants.html'>Glosario</a><ul></ul></li></ul></li><li class=''><a href='#'>Divisas</a><ul class='nav nav-pills'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a><ul></ul></li></ul></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/trader_watch.html'>TRADER WATCH</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tv.html'>TV</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a><ul></ul></li><li class=''><a href='https://www.bolsamania.com/info-empresas.html'>Empresas</a><ul></ul></li></ul></nav><div id='menu-Cotizaciones-3' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada De Cotizaciones</a></li><li class=''><a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a></li><li class=''><a href='https://www.bolsamania.com/divisa'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a></li><li class=''><a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a></li><li class=''><a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a></li><li class=''><a href='https://www.bolsamania.com/prima-riesgo/'>Prima De Riesgo</a></li><li class=''><a href='https://www.bolsamania.com/bitcoin/bitstampUSD/ficha-cotizacion.html'>Bitcoin</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-3' data-section='menu&term=cotizaciones&n=1'></div></div></div><div id='menu-Noticias-4' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada De Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a></li><li class=''><a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a></li><li class=''><a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios De Mercado</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas De Prensa</a></li><li class=''><a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a></li><li class=''><a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a></li><li class=''><a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos Y Fiscalidad</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-4' data-section='menu&term=noticias&n=2'></div></div></div><div id='menu-Analisis-5' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada De Análisis</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a></li><li class=''><a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a></li><li class=''><a href='https://www.bolsamania.com/noticias/expertos'>Estrategia De Expertos</a></li><li class=''><a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios De Recomendación</a></li><li class=''><a href='https://www.bolsamania.com/analistas.html'>Analistas</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-5' data-section='menu&term=noticias&n=3'></div></div></div><div id='menu-Divisas-9' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/divisa'>Portada De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas Principales</a></li><li class=''><a href='https://www.bolsamania.com/divisa/analisis'>Análisis De Divisas</a></li><li class=''><a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a></li><li class=''><a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a></li><li class=''><a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-9' data-section='menu&term=divisas&n=6'></div></div></div><div id='menu-Brokers-397' class='tab-pane clearfix'><div class='row col-lg-12 col-md-12 col-sm-12 col-xs-12'><div class='pull-left v-sub-menu col-lg-3 col-md-3 col-sm-3 col-xs-12'><ul class='nav nav-pills nav-stacked'><li class=''><a href='https://www.bolsamania.com/brokers'>Inicio</a></li><li class=''><a href='https://www.bolsamania.com/brokers/divisas'>Divisas</a></li><li class=''><a href='https://www.bolsamania.com/brokers/acciones'>Acciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones-binarias'>Opciones Binarias</a></li><li class=''><a href='https://www.bolsamania.com/brokers/cfds'>CFDs</a></li><li class=''><a href='https://www.bolsamania.com/brokers/futuros'>Futuros</a></li><li class=''><a href='https://www.bolsamania.com/brokers/opciones'>Opciones</a></li><li class=''><a href='https://www.bolsamania.com/brokers/spread-betting'>Spread Betting</a></li></ul></div><div class='pull-left v-sub-menu-content col-lg-9 col-md-9 col-sm-9 col-xs-12' id='sub-menu-content-397' data-section='menu&term=noticias&n=5'></div></div></div></div>
				<a class="logoscroll left" href="https://www.bolsamania.com/">
											<img class="logoBM" src="//rsrc.s3wfg.com/web/img/logo_bm_v3.png" alt="Bolsamanía"/>
						<img class="logoScroll" src="//rsrc.s3wfg.com/web/img/logo_bm_v4.png" alt="Bolsamanía"/>
									</a>
			</nav>
		</div>

	</nav>

	<script type="text/javascript">
		$(document).ready(function() {
			$('#search_button, #admin_button').click(function() {
				var id = $(this).attr('id').split('_', 2);
				$('#' + id[0]).slideToggle('slow');
			});

			$('#tools_button').click(function() {
				window.location.href = $(this).find('a').attr('href');
			});
		});
	</script>

    <script>
        $(document).ready(function() {
            // De la cookie sacamos el user hash ID
            var __cookieValue = $.cookie('us_media_users_bolsamania_cn_uid') ,
                __url = '/user/' + __cookieValue + '/data',
                __content =
                    '<li class="user-out">' +
                    '<a href="/login.html" class="fast-login">' +
                    '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM6.771 9.786c0-1.497 1.218-2.715 2.714-2.715s2.714 1.218 2.714 2.715c0 1.496-1.218 2.714-2.714 2.714S6.771 11.282 6.771 9.786zM9.484 14.5c2.691 0 4.938 1.943 5.409 4.5H4.075C4.547 16.443 6.793 14.5 9.484 14.5zM15.5 12.497c-.001.267.104.521.293.71C17.966 15.38 19 17.101 19 21h2c0-3.74-.817-6.008-3.179-8.568.5-.805.768-1.803.754-2.856-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873.012.888-.271 1.686-.778 2.187C15.607 11.977 15.501 12.231 15.5 12.497z"/></svg>' +
                    '</a>' +
                    '</li>';

            if (typeof __cookieValue !== 'undefined') {

                $.ajax(__url, {
                    success: function (response) {
                        if (typeof response !== 'object') {
                            response = JSON.parse(response);
                        }

                        //si tenemos datos
                        if (typeof response.data_crypt !== 'undefined') {

                            var _menuHtml = '',
                                _data_crypt = JSON.parse(__functionalities.__base64_decode(response.data_crypt)),
                                _username = _data_crypt.username,
                                _letter = _username.charAt(0).toUpperCase();

                            // creamos el menu
                            if (typeof response.menu !== 'undefined') {
                                $.each(response.menu, function (k, v) {
                                    if (v.text.indexOf('separator') === -1) {
                                        _menuHtml +=
                                            '<li><a href="' + v.link + '">' +
                                                '<i class="' + v.icon + '" aria-hidden="true"></i>' + v.text +
                                            '</a></li>';
                                    } else {
                                        _menuHtml += '<li role="separator" class="divider"></li>';
                                    }
                                })
                            }

                            __content =
                                '<li class="user-in dropdown user-dropdown">' +
                                    '<button class="dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">' +
                                        '<svg width="19" height="19" viewBox="0 0 24 24"><path d="M2.984 21h13c.553 0 1-.447 1-1 0-2.99-1.763-5.569-4.3-6.773.925-.861 1.514-2.079 1.514-3.44 0-2.6-2.114-4.715-4.714-4.715S4.771 7.187 4.771 9.786c0 1.361.589 2.579 1.514 3.44-2.537 1.204-4.3 3.783-4.3 6.773C1.984 20.553 2.432 21 2.984 21zM15.797 11.789c-.39.386-.396 1.013-.015 1.406l.534.549C17.947 15.206 19 17.661 19 20v1h2v-1c0-2.863-1.229-5.768-3.171-7.58.494-.803.76-1.796.746-2.845-.022-1.63-.712-3.199-1.892-4.305l-1.367 1.459c.785.736 1.244 1.783 1.259 2.873C16.587 10.49 16.304 11.288 15.797 11.789z"/></svg>' +
                                    '</button>' +
                                    '<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">' +
                                        '<div class="user-whois">' +
                                            '<i class="user-profile-pic user-' + _letter + '"></i>' +
                                            '<h3>' + _username + '</h3>' +
                                        '</div>' + _menuHtml +
                                    '</ul>' +
                                '</li>';
                        }
                    },
                    complete: function () {
                        // colocamos el boton en su sitio
                        $('ul.search li:eq(0)').before(__content);
                    }
                });
			} else {
                // colocamos el boton en su sitio
                $('ul.search li:eq(0)').before(__content);
            }
        })
    </script>

</div></div>
		<ul class="social">
			<li class="twitter"><a target="_blank" href="https://twitter.com/bolsamania"><span class="fa fa-twitter"></span></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Bolsamania" target="_blank"><span class="fa fa-facebook"></span></a></li>
			<li class="googleplus"><a href="https://plus.google.com/+bolsamania/" target="_blank"><span class="fa fa-google-plus"></span></a></li>
			<li class="youtube"><a href="https://www.youtube.com/user/bolsamaniaTV" target="_blank"><span class="fa fa-youtube"></span></a></li>
		</ul>

		<div id="search" class="pbs">
			<form role="search" class="navbar-form" action="/buscador/noticias-cotizaciones.html">
				<div class="form-group">
					<input type="text" name="q" placeholder="Realiza una búsqueda" class="form-control">
					<button class="btn btn-default" type="submit">
						<span class="glyphicon glyphicon-search"></span>
					</button>
				</div>
			</form>
			<ul class="pbs thin-bold">
				<li class="padr"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Quiénes somos</span></a></li>
				|
				<li class="padr padl"><a target="_blank" href="http://www.bolsamania.com/nativeads"><span class="orange">Publicidad</span></a></li>
				|
				<li class="padr padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Trabaja con nosotros</span></a></li>
				|
				<li class="padl"><a target="_blank" href="http://www.webfinancialgroup.com"><span class="orange">Contacto</span></a></li>
			</ul>
		</div>

		<div class="clearfix"></div>

        <div id='mod_ff6dc0ac4dc99797f20b3b0e1599bf42_es_s' class='moduleContainer'>
<div id="admin">
    <form role="login" class="navbar-form" action="/login.html" method="post">
        <div class="row">
            <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12 left">
                <div class="form-group">
                    <input name="username" type="text" placeholder="Usuario" class="form-control">
                    <input name="password" type="password" placeholder="Contraseña" class="form-control">
                    <input type="hidden" name="csrf" value="">
                    <button name="button" class="btn btn-default" type="submit" value="Log in">
                        <span class="glyphicon glyphicon-ok"></span>
                    </button>
                </div>
            </div>
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 left text-center">
                <div class="modal-social">
                    <a class="btn btn-facebook" href="/login.html" title="Login con Facebook">
                        <i class="fa fa-facebook mdi mdi-facebook-box" aria-hidden="true"></i>
                    </a>
                    <a class="btn btn-google" href="/login.html" title="Login con Google">
                        <i class="fa fa-google mdi mdi-google-personal" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 right text-right mtm thin-bold">
                <a href="//www.bolsamania.com/registro.html"><span class="orange">Registrarse</span></a>
                <br/>
                <a href="//www.bolsamania.com/recordar-clave.html"><span class="orange">¿Olvidó su contraseña?</span></a>
            </div>
        </div>
    </form>
</div>

<div class="clearfix"></div></div>
		<div id="header-quotes" class="n_ticker">
			<div id='mod_2cc714ff1342e4e3a7e09fd4ca62d458_es_s' class='moduleContainer'>    
<script>
    var _URL_SECTION_STATIC = 'https://www.bolsamania.com/static_html/?section=',
        _APP = 'bolsamania',
        _URL_CACHE_NGINX_STATIC = 'https://www.bolsamania.com/static_html/',
        _PREFIX = 'ajax',
        _MODULE_AJAX = 2494,
        _VELOCIDAD_TICKER = 100,
        _SITE_FOLDER_SECURITIES = '';

    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandtickerbanner.js?ver');
</script>
</div>		</div>

		<div id="navbar-quotes" class="n_ticker collapse">
			<div id='mod_bf28d4e6ff2475a7825eafb58f90867d_es_s' class='moduleContainer'><div class="clearfix">
	<ul>
					<li class="sih">
				<a target="_top" title="Ibex 35" href="https://www.bolsamania.com/indice/IBEX-35">Ibex 35</a><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50107012_55_df' field='precio_ultima_cotizacion'>9.091,20</span><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50107012_55_df' field='variacion_porcentual'><span class='greenarrowleft'>1,96%</span></span>			</li>
					<li class="sih">
				<a target="_top" title="Eurostoxx 50" href="https://www.bolsamania.com/indice/EURO-STOXX-50">Eurostoxx 50</a><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50190656_485_df' field='precio_ultima_cotizacion'>3.172,71</span><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50190656_485_df' field='variacion_porcentual'><span class='greenarrowleft'>1,13%</span></span>			</li>
					<li class="sih">
				<a target="_top" title="FTSE 100" href="https://www.bolsamania.com/indice/FTSE-100">FTSE 100</a><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50102046_232_df' field='precio_ultima_cotizacion'>7.036,00</span><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50102046_232_df' field='variacion_porcentual'><span class='greenarrowleft'>1,20%</span></span>			</li>
					<li class="sih">
				<a target="_top" title="Dow Jones" href="https://www.bolsamania.com/indice/DOW-JONES">Dow Jones</a><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50131002_145_df' field='precio_ultima_cotizacion'>24.640,24</span><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50131002_145_df' field='variacion_porcentual'><span class='greenarrowleft'>1,46%</span></span>			</li>
					<li class="sih">
				<a target="_top" title="Nasdaq 100" href="https://www.bolsamania.com/indice/NASDAQ-100">Nasdaq 100</a><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50192700_67_df' field='precio_ultima_cotizacion'>6.678,34</span><span class='ls' source='lightstreamer' table='ls_table_listado' item='item_50192700_67_df' field='variacion_porcentual'><span class='greenarrowleft'>2,31%</span></span>			</li>
		
			</ul>
</div></div>		</div>
	</nav>
</div>

<div id='mod_248a58466a2ff121398d964c9e33e493_es_s' class='moduleContainer'>	</div>

<script type="text/javascript">
    $(document).ready(function() {
        // Pinta la cabecera principal durante el scroll
        $('#nav_primary').stackedNavHeader();

        $('.menu-v2 > nav').changeMenuOnResize();

        if (navigator.platform === 'iPad') {
            window.onorientationchange = function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            };
        } else {
            $(window).resize(function () {
                $('.menu-v2 > nav').changeMenuOnResize();
            });
        }
    });
</script>
</div></div></div></div><div id='L:1_C:6'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_c4ca4238a0b923820dcc509a6f75849b' class='moduleContainer'>
</div></div></div><div class='row'><div class='col-lg-8 col-md-8 col-sm-8 col-xs-12 col-1-2'></div><div class='col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2-2'></div></div></div>					</div>
				</div>
				<div class="row scrollNewsContent">
					<article class="scrollNewsItem">
						<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
							<div id='L:2_C:246'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center banner" >
					<div class='publicidad'>Publicidad</div><ins vtx-position="mpu"  vtx-conf='{}'></ins>				</div>
			</div>
			</div><div id='mod_eccbc87e4b5ce2fe28308fd9f2a7baf3' class='moduleContainer'><div class="clearfix">
	<div class="bmh_afun mtg">
		<div class="pah clearfix">
			<div class="title-all">
				<h4><a href="http://www.bolsamania.com/noticias/pulsos" class="hpa_t">pulsos de mercado</a></h4>
				<a class="ind" href="http://www.bolsamania.com/bolsa-cotizaciones/indices.html">INDICES</a>
			</div>
		</div>
		<div class="tab-content">
			<ul class="pac">
										<li class="clearfix  ">
							<div class="hsh">
								<p>06:00</p>
								<span class="glyphicon glyphicon-share">
									<span class="tooltip-share">
										<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-27 06:00:00","story_id":"3612947","headline":"Arcelor+y+Acerinox+se+hunden%3A+no+s%C3%B3lo+preocupa+la+guerra+comercial","short_url":"http:\/\/tinyurl.com\/ybtv2639","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/arcelor-acerinox-hunden-no-solo-preocupa-guerra-comercial--3612947.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvYXJjZWxvci1hY2VyaW5veC1odW5kZW4tbm8tc29sby1wcmVvY3VwYS1ndWVycmEtY29tZXJjaWFsLS0zNjEyOTQ3Lmh0bWw,"}'></sharebuttonscontainer>
									</span>
								</span>
							</div>
							<div class="tit">
								<a  href='https://www.bolsamania.com/noticias/empresas/arcelor-acerinox-hunden-no-solo-preocupa-guerra-comercial--3612947.html'   >Arcelor y Acerinox se hunden: no sólo preocupa la guerra comercial</a>							</div>
						</li>
											<li class="clearfix  ">
							<div class="hsh">
								<p>26 nov</p>
								<span class="glyphicon glyphicon-share">
									<span class="tooltip-share">
										<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-26 18:47:41","story_id":"3613729","headline":"Telef%C3%B3nica+y+dos+valores+m%C3%A1s+que+han+conseguido+superar+resistencias+este+lunes","short_url":"http:\/\/tinyurl.com\/ybb442cf","long_url":"https:\/\/www.bolsamania.com\/noticias\/analisis\/telefonica-y-dos-valores-mas-que-han-conseguido-superar-resistencias-este-lunes--3613729.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvYW5hbGlzaXMvdGVsZWZvbmljYS15LWRvcy12YWxvcmVzLW1hcy1xdWUtaGFuLWNvbnNlZ3VpZG8tc3VwZXJhci1yZXNpc3RlbmNpYXMtZXN0ZS1sdW5lcy0tMzYxMzcyOS5odG1s"}'></sharebuttonscontainer>
									</span>
								</span>
							</div>
							<div class="tit">
								<a  href='https://www.bolsamania.com/noticias/analisis/telefonica-y-dos-valores-mas-que-han-conseguido-superar-resistencias-este-lunes--3613729.html'   >Telefónica y dos valores más que han conseguido superar resistencias este lunes</a>							</div>
						</li>
											<li class="clearfix  ">
							<div class="hsh">
								<p>26 nov</p>
								<span class="glyphicon glyphicon-share">
									<span class="tooltip-share">
										<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-26 17:23:29","story_id":"3613523","headline":"General+Motors+recortar%C3%A1+10.000+empleos+y+cerrar%C3%A1+siete+f%C3%A1bricas","short_url":"http:\/\/tinyurl.com\/y7reks6l","long_url":"https:\/\/www.bolsamania.com\/noticias\/empresas\/general-motors-recortara-10000-empleos-y-cerrara-cinco-fabricas--3613523.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvZW1wcmVzYXMvZ2VuZXJhbC1tb3RvcnMtcmVjb3J0YXJhLTEwMDAwLWVtcGxlb3MteS1jZXJyYXJhLWNpbmNvLWZhYnJpY2FzLS0zNjEzNTIzLmh0bWw,"}'></sharebuttonscontainer>
									</span>
								</span>
							</div>
							<div class="tit">
								<a  href='https://www.bolsamania.com/noticias/empresas/general-motors-recortara-10000-empleos-y-cerrara-cinco-fabricas--3613523.html'   >General Motors recortará 10.000 empleos y cerrará siete fábricas</a>							</div>
						</li>
											<li class="clearfix  ">
							<div class="hsh">
								<p>26 nov</p>
								<span class="glyphicon glyphicon-share">
									<span class="tooltip-share">
										<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":false,"container":false,"extra_class":"vertical-mini","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-26 08:55:53","story_id":"3612261","headline":"El+petr%C3%B3leo+rebota+tras+las+ca%C3%ADdas+del+8%25+del+%27viernes+negro%27","short_url":"http:\/\/tinyurl.com\/y8aysmtp","long_url":"https:\/\/www.bolsamania.com\/noticias\/pulsos-materias-primas\/el-petroleo-rebota-tras-las-caidas-del-8-del-viernes-negro--3612261.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90aWNpYXMvcHVsc29zLW1hdGVyaWFzLXByaW1hcy9lbC1wZXRyb2xlby1yZWJvdGEtdHJhcy1sYXMtY2FpZGFzLWRlbC04LWRlbC12aWVybmVzLW5lZ3JvLS0zNjEyMjYxLmh0bWw,"}'></sharebuttonscontainer>
									</span>
								</span>
							</div>
							<div class="tit">
								<a  href='https://www.bolsamania.com/noticias/pulsos-materias-primas/el-petroleo-rebota-tras-las-caidas-del-8-del-viernes-negro--3612261.html'   >El petróleo rebota tras las caídas del 8% del 'viernes negro'</a>							</div>
						</li>
												</ul>
			<div class="lm_foot"><a href="http://www.bolsamania.com/noticias/pulsos">&bull; Ver todos los pulsos &bull;</a></div>
		</div>
	</div>
</div>
</div><div id='mod_1fa695a5c6c3f29ad879432c9170cc12_es_s' class='moduleContainer'><!--
HTML Partners
--></div></div></div></div>						</aside>
						<section class="col-lg-8 col-md-8 col-sm-12 col-xs-12 left">
							<div id='L:3_C:562'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_127d4fca43ded445cdb253846a53eb5f_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="banner" >
					<ins vtx-position="vtx"  vtx-conf='{}'></ins>				</div>
			</div>
			</div></div></div></div><div id='L:3_C:8'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_f442e29dda63fbd30eb912d201065621_es_s' class='moduleContainer'><div id ="20181127065750" class="mn_not storyBody" data-article-id="3614194" >

	<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":false,"container":"20181127065750","extra_class":"shr_bm hiddenPrinter sticky vertical","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-27 05:50:00","story_id":"3614194","headline":"Thomson+Reuters+Announces+Share+Consolidation+Ratio+for+Return+of+Capital+Transaction","short_url":"http:\/\/tinyurl.com\/yaqst62m","long_url":"https:\/\/www.bolsamania.com\/nota-de-prensa\/mercados\/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90YS1kZS1wcmVuc2EvbWVyY2Fkb3MvdGhvbXNvbi1yZXV0ZXJzLWFubm91bmNlcy1zaGFyZS1jb25zb2xpZGF0aW9uLXJhdGlvLWZvci1yZXR1cm4tb2YtY2FwaXRhbC10cmFuc2FjdGlvbi0tMzYxNDE5NC5odG1s"}'></sharebuttonscontainer>

	<h1 class="darkgrey titleh1">Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction</h1>

	
	<div class="lead_2 clearfix">
		<div class="hiddenPrinter right">
						<a class="n_btn" rel="nofollow" href="/index.php?section=email&story_id=3614194&"
			   onclick="var w = window.open(this.href, 'popupWindow', 'width=800,height=600,scrollbars=1');w.focus();return false;"><span class="glyphicon glyphicon-envelope" title="Enviar"></span></a>
			|
			<a class="n_btn" rel="nofollow" href="/index.php?section=print&story_id=3614194&"
			   onclick="var w = window.open(this.href, 'popupWindow', 'width=700,height=600,scrollbars=1');w.focus();return false;"><span class="glyphicon glyphicon-print" title="Imprimir"></span></a>
			|
			<a class="n_btn" onclick="chgFntSz('story_body', 1); return false;" href="#"><span class="glyphicon glyphicon-text-height"></span></a>
			<a class="n_btn" onclick="chgFntSz('story_body', -1); return false;" href="#"><span class="glyphicon glyphicon-text-height" style="font-size: 0.7em;"></span></a>
		</div>
					<a class='main-sign left mrm' href='/autor/'>
	            <i class='fa fa-caret-right' aria-hidden='true'></i></a>			<div class="left">
				PrNews				|
				27 nov, 2018				<span class='darkred'> <span class='fa fa-clock-o' style='font-size:0.8em'></span></span>

				05:50							</div>
			</div>

	<script>
    include_once('//rsrc.s3wfg.com/web/js/common/v5/webComponents/bootstrapingangularandsharebuttons.js');
</script>
<sharebuttonscontainer
    config='{"load_data":true,"container":"20181127065750","extra_class":"hidden-sm hidden-xs","_URL_CACHE_NGINX_STATIC":"https:\/\/www.bolsamania.com\/static_html\/","template_domain":"https:\/\/media.bolsamania.com","domain":"https:\/\/www.bolsamania.com\/","social_networks":["whatsapp","facebook","twitter","google+","meneame","linkedin","bebee","flipboard","email"],"twitter_account":"Bolsamania","created_timestamp":"2018-11-27 05:50:00","story_id":"3614194","headline":"Thomson+Reuters+Announces+Share+Consolidation+Ratio+for+Return+of+Capital+Transaction","short_url":"http:\/\/tinyurl.com\/yaqst62m","long_url":"https:\/\/www.bolsamania.com\/nota-de-prensa\/mercados\/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html","long_url_64":"aHR0cHM6Ly93d3cuYm9sc2FtYW5pYS5jb20vbm90YS1kZS1wcmVuc2EvbWVyY2Fkb3MvdGhvbXNvbi1yZXV0ZXJzLWFubm91bmNlcy1zaGFyZS1jb25zb2xpZGF0aW9uLXJhdGlvLWZvci1yZXR1cm4tb2YtY2FwaXRhbC10cmFuc2FjdGlvbi0tMzYxNDE5NC5odG1s"}'></sharebuttonscontainer>
	<div id="story_body" class='mbg'>
        <div id="story_body_introduction">
                    </div>
					<div class="pull-left story_data">
				<div id='mod_95d4648db9778d6944923a11f8220a0e_es_s' class='moduleContainer'></div><div id='mod_68137c3102a7554de5cbe6eb1c25973a_es_s' class='moduleContainer'>      
				
	</div><div id='mod_9981fed472a38fb5cc5a6a588b3dd4ee_es_s' class='moduleContainer'></div><div id='mod_d49b202fdd889a641a0ba19bbb397fdc_es_s' class='moduleContainer'></div><div id='mod_353f74c3d7dc186725b7df28b9e215f2_es_s' class='moduleContainer'>
	<div class="clearfix card_news_cotizacion_layer_">
						<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/TRIUMPH-INTERNATIONAL-DIV-GAR" class="cncl_n darkblue">
						TRIUMPH INTERNATIONAL DIV GAR					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='precio_ultima_cotizacion'>105,000</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='variacion_porcentual'><span class='greenarrowleft'>0,96%</span></span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='variacion_puntos'>-</span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='maximo'>-</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='minimo'>-</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : 110,86										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100083700_22_df' field='fecha_hora_cotizacion'>13:32 19/10/10</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
											<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/TRIGANO" class="cncl_n darkblue">
						TRIGANO					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='precio_ultima_cotizacion'>85,750</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='variacion_porcentual'><span class='redarrowleft'>-1,15%</span></span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='variacion_puntos'><span class='redarrowleft'>-1,00</span></span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='maximo'>88,75</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='minimo'>84,40</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : 131,05										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100030486_25_df' field='fecha_hora_cotizacion'>17:35 26/11/18</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
											<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/TRIFAST" class="cncl_n darkblue">
						TRIFAST					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='precio_ultima_cotizacion'>1,930</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='variacion_porcentual'><span class='redarrowleft'>-1,03%</span></span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='variacion_puntos'><span class='redarrowleft'>-0,02</span></span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='maximo'>1,99</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='minimo'>1,93</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : 2,39										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100093350_361_df' field='fecha_hora_cotizacion'>17:35 26/11/18</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
											<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/Tribona" class="cncl_n darkblue">
						Tribona					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='precio_ultima_cotizacion'>-</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='variacion_porcentual'>-</span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='variacion_puntos'>-</span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='maximo'>-</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='minimo'>-</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : -										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_104881157_48_df' field='fecha_hora_cotizacion'>-</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
											<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/THOMSON-REUTERS-Canada-61" class="cncl_n darkblue">
						THOMSON REUTERS					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='precio_ultima_cotizacion'>-</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='variacion_porcentual'>-</span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='variacion_puntos'>-</span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='maximo'>-</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='minimo'>-</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : 54,60										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_61_df' field='fecha_hora_cotizacion'>-</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
											<div class="cncl_h clearfix">
					<a href="https://www.bolsamania.com/accion/THOMSON-REUTERS" class="cncl_n darkblue">
						THOMSON REUTERS					</a>
				</div>
				<div class="clear"></div>
				<div class="table-responsive">
					<table width="100%" id="ls_table_story_box">
						<tbody>
						<tr class="cncl_c">
							<td style="padding-top:7px; width: 50%">
								<ul style="padding-right: 5px; border-right: 1px solid #ccc;">
									<li>
										<h5>
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='precio_ultima_cotizacion'>48,960</span>										</h5>
									</li>
									<li>
										<h5 style="padding:0;">
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='variacion_porcentual'><span class='greenarrowleft'>1,32%</span></span><span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='variacion_puntos'><span class='greenarrowleft'>0,64</span></span>										</h5>
									</li>
								</ul>
							</td>

							<td style="padding:10px 0 0 5px;  width: 25%">
								<ul>
									<li>
										Max:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='maximo'>49,02</span>									</li>
									<li style="margin-top: 4px;">
										Min:
										<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='minimo'>48,53</span>									</li>
								</ul>
							</td>

							
								<td style="padding: 10px 0 0 5px;  width: 25%">
									<ul>
										<li>
											Volume:
											<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='volumen'>-</span>										</li>
										<li style="margin-top: 4px;">
											MM 200 : 54,60										</li>
									</ul>
								</td>
													</tr>
						<tr>
							<td style="padding-top:7px;padding-bottom:10px;">
								<span class='ls' source='lightstreamer' table='ls_table_story_box' item='item_100101934_65_df' field='fecha_hora_cotizacion'>22:15 26/11/18</span>							</td>
						</tr>
						</tbody>
					</table>
				</div>
								</div>
</div><div id='mod_31d9637bef52fd22b59aa7da398e44b6_es_s' class='moduleContainer'></div><div id='mod_1d0d9d88d1219c975db651088534bb3d_es_s' class='moduleContainer'>		</div>			</div>
		
		
	Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction     Thomson Reuters Announces Share Consolidation Ratio for Return of Capital Transaction <p>PR Newswire</p> <p>TORONTO, Nov. 26, 2018</p>  <p><b><i>Shares to begin trading tomorrow on the TSX and NYSE on a post-consolidated basis</i></b></p> <p>TORONTO, Nov. 26, 2018 /PRNewswire/ --&nbsp;Thomson Reuters (TSX/NYSE: TRI) today announced the share consolidation ratio for its return of capital transaction which will be effective at 3:01 a.m. (Toronto time) tomorrow. The company's common shares will begin trading on the Toronto Stock Exchange (TSX) and the New York Stock Exchange (NYSE) on a post-consolidated basis when markets open tomorrow. The company's trading symbol will remain &quot;TRI&quot; on both exchanges. The new CUSIP number for the post-consolidated common shares is 884903709 and the new ISIN number is CA8849037095.</p> The return of capital transaction consists of a distribution of US$4.45 in cash per common share (approximately US$2.3 billion in the aggregate) and a consolidation of the company's outstanding common shares (or reverse stock split) at a ratio of 1 pre-consolidated share for 0.9079 post-consolidated shares). The share consolidation is proportional to the cash distribution and the share consolidation ratio was based on the volume weighted average trading price of the shares on the NYSE for the five trading day period which ended today. Eligible shareholders who duly exercised their right to opt out of the transaction will not receive the cash distribution and will continue to hold the same number of shares that they held prior to the effective time of the transaction.   <p></p>  <p>As of&nbsp;November 26, 2018, the company had 552,574,909 common shares issued and outstanding. When the return of capital transaction is effective and the shares are consolidated, the company will reduce the total number of its issued and outstanding common shares to 504,916,616.&nbsp;</p> <p>Computershare Trust Company of Canada, the company's depositary for the transaction, will deliver cash distribution amounts to registered participating shareholders as promptly as practicable, subject to the terms and conditions of the transaction. The effects of the share consolidation will be reflected in the company's share register. Beneficial or non-registered shareholders participating in the transaction will receive cash distributions from their bank, broker or other intermediary and the effects of the share consolidation will be recorded in their accounts. </p> <p>Fractional shares will not be issued as part of the return of capital transaction and shareholders will receive the value of any fractional shares in cash, subject to certain exceptions described in the management proxy circular. </p> <p>As previously announced, the transaction is generally expected to be tax-free for Canadian tax purposes. A U.S. shareholder who has chosen to opt out of the transaction generally is not expected to be subject to U.S. federal income tax or Canadian federal income tax. A U.S. shareholder who participates in the transaction generally is expected to be subject to U.S. federal income tax on any gain realized and is not expected to be subject to Canadian federal income tax. The tax consequences of the proposed return of capital transaction are complex. This summary reflects certain assumptions and limitations and it is qualified in its entirety by the &quot;Income Tax Considerations&quot; section of the management proxy circular for the return of capital transaction. </p> <p>The return of capital transaction is one of several ways that the company is returning US$10 billion of proceeds from its recently closed Financial &amp; Risk transaction to its shareholders. Following the return of capital transaction, the company will have returned approximately US$9.8 billion of this amount. The company plans to complete the return of proceeds later this year through the repurchase of approximately US$200 million of its shares under its normal course issuer bid.</p> <p>The full details of the return of capital transaction are described in the company's management proxy circular dated October 16, 2018 and related materials, which are available on&nbsp;www.thomsonreuters.com&nbsp;in the &quot;Investor relations&quot; section. The return of capital documents were previously filed with the Canadian securities regulatory authorities on SEDAR and are available at&nbsp;www.sedar.com. The documents were also furnished to the U.S. Securities and Exchange Commission through EDGAR and are available at&nbsp;www.sec.gov.</p> <p><b>Thomson Reuters </b>Thomson Reuters (TSX/NYSE: TRI) is the world's leading provider of news and information-based tools to professionals. Our worldwide network of journalists and specialist editors keep customers up to speed on global developments, with a particular focus on legal, regulatory and tax changes. Thomson Reuters shares are listed on the Toronto and New York Stock Exchanges. For more information on Thomson Reuters, visit tr.com and for the latest world news, reuters.com.</p> <p><b>SPECIAL NOTE REGARDING FORWARD-LOOKING STATEMENTS</b></p> <p><i>Certain statements in this news release are forward-looking, including statements relating to the timing of the return of capital transaction. These forward-looking statements are based on certain assumptions and reflect our company's current expectations. As a result, forward-looking statements are subject to a number of risks and uncertainties that could cause actual results or events to differ materially from current expectations, including other factors discussed in materials that Thomson Reuters from time to time files with, or furnishes to, the Canadian securities regulatory authorities and the U.S. Securities and Exchange Commission. There is no assurance that the return of capital transaction will be completed or that other events described in any forward-looking statement will materialize. Except as may be required by applicable law, Thomson Reuters disclaims any obligation to update or revise any forward-looking statements.</i></p> <p><b>CONTACTS</b></p> <p>&nbsp;</p> <p>MEDIA</p> <p>David Crundwell</p> <p>Senior Vice President, Corporate Affairs</p> <p>+1 416 649 9904</p> <p>david.crundwell@tr.com </p> <p>&nbsp;</p> <p>INVESTORS</p> <p>Frank J. Golden</p> <p>Senior Vice President, Investor Relations</p> <p>+1 646 223 5288</p> <p>frank.golden@tr.com</p> <p>&nbsp;</p>   <p> View original content to download multimedia:http://www.prnewswire.com/news-releases/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction-300755631.html</p> <p>SOURCE Thomson Reuters</p>
	</div>

	<div id="ads-story-body-end">

		
	</div>

	<div id='mod_f6d81d98c888dd29b4d090b326e0c0c3_es_s' class='moduleContainer'>
	<script type="text/javascript" src = "//rsrc.s3wfg.com/web/js/common/v5/jquery.validate.min.js" ></script>
	<script type="text/javascript" src = "//rsrc.s3wfg.com/web/js/common/v5/additional-methods.min.js" ></script>
	<script type="text/javascript" src = "//rsrc.s3wfg.com/web/js/common/v5/messages_es.js" charset="iso-8859-1"></script>

			<div class="mtg mbg clearfix bmhlm fullWidth" style="padding:10px;">
			<h2 class="text-center pbg">GKFX Te regala el libro sobre Técnicas de Trading de 162 páginas</h2>
			<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-center prt plt mbg">
				<img src="//static.bolsamania.com/financialresponse/files/images/landing/gkfx_trading_042018_300x300.jpg" style="max-width:100%"/>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
				<form id ="form_473" method="POST" target="_blank" action="//www.bolsamania.com/financialresponse_reports/reports.php?c=1&s=1&id=369&l=473">
					<input name="landingSent" type="hidden" value="1" />
					<input name="section" type="hidden" value="reports" />
					<input name="referer" type="hidden" value="http://www.bolsamania.com/nota-de-prensa/mercados/thomson-reuters-announces-share-consolidation-ratio-for-return-of-capital-transaction--3614194.html" />
					<div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='nombre'>Nombre *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='nombre' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='apellidos'>Apellidos *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='apellidos' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='telefono'>Teléfono *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='telefono' value='' class='required ' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='email'>Email *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><input type='text' name='email' value='' class='required email' /></div></div><div class='row'><div class='col-lg-5 col-md-5 col-sm-5 col-xs-5 text-right ptm prt'><label for='pais'>País *</label></div><div class='col-lg-7 col-md-7 col-sm-7 col-xs-7 plt'><select name='pais' class='required' ><option value=''>Seleccione...</option><option value='af' >Afganistán</option><option value='al' >Albania</option><option value='de' >Alemania</option><option value='ad' >Andorra</option><option value='ao' >Angola</option><option value='ai' >Anguila</option><option value='ag' >Antigua y Barbuda</option><option value='an' >Antillas Holandesas</option><option value='aq' >Antártida</option><option value='sa' >Arabia Saudita</option><option value='dz' >Argelia</option><option value='ar' >Argentina</option><option value='am' >Armenia</option><option value='aw' >Aruba</option><option value='au' >Australia</option><option value='at' >Austria</option><option value='az' >Azerbaiyán</option><option value='bs' >Bahamas</option><option value='bh' >Bahréin</option><option value='bd' >Bangladesh</option><option value='bb' >Barbados</option><option value='bz' >Belice</option><option value='bj' >Benín</option><option value='bm' >Bermudas</option><option value='by' >Bielorrusia</option><option value='bo' >Bolivia</option><option value='bq' >Bonaire, Saint Eustatius and Saba</option><option value='ba' >Bosnia-Herzegovina</option><option value='bw' >Botsuana</option><option value='br' >Brasil</option><option value='bn' >Brunei Darussalam</option><option value='bg' >Bulgaria</option><option value='bf' >Burkina Faso</option><option value='bi' >Burundi</option><option value='bt' >Bután</option><option value='be' >Bélgica</option><option value='cv' >Cabo Verde</option><option value='kh' >Camboya</option><option value='cm' >Camerún</option><option value='ca' >Canadá</option><option value='td' >Chad</option><option value='cl' >Chile</option><option value='cn' >China (República Popular)</option><option value='cy' >Chipre</option><option value='va' >Ciudad del Vaticano</option><option value='co' >Colombia</option><option value='km' >Comoras</option><option value='cg' >Congo (República del)</option><option value='kp' >Corea (del Norte)</option><option value='ko' >Corea (del Sur)</option><option value='cr' >Costa Rica</option><option value='ci' >Costa de Marfil</option><option value='hr' >Croacia</option><option value='cu' >Cuba</option><option value='cw' >Curação</option><option value='dk' >Dinamarca</option><option value='dm' >Dominica</option><option value='ec' >Ecuador</option><option value='eg' >Egipto</option><option value='sv' >El Salvador</option><option value='ae' >Emiratos Árabes Unidos</option><option value='er' >Eritrea</option><option value='sk' >Eslovaquia</option><option value='si' >Eslovenia</option><option value='es' selected='selected'>España</option><option value='us' >Estados Unidos (EEUU)</option><option value='ee' >Estonia</option><option value='et' >Etiopía</option><option value='ph' >Filipinas</option><option value='fi' >Finlandia</option><option value='fj' >Fiyi</option><option value='fr' >Francia</option><option value='ga' >Gabón</option><option value='gm' >Gambia</option><option value='ge' >Georgia</option><option value='gh' >Ghana</option><option value='gi' >Gibraltar</option><option value='gd' >Granada</option><option value='gr' >Grecia</option><option value='gl' >Groenlandia</option><option value='gp' >Guadalupe</option><option value='gu' >Guam</option><option value='gt' >Guatemala</option><option value='gf' >Guayana Francesa</option><option value='gg' >Guernesey</option><option value='gn' >Guinea</option><option value='gq' >Guinea Ecuatorial</option><option value='gw' >Guinea-Bissau</option><option value='gy' >Guyana</option><option value='ht' >Haití</option><option value='hn' >Honduras</option><option value='hk' >Hong Kong</option><option value='hu' >Hungría</option><option value='in' >India</option><option value='id' >Indonesia</option><option value='iq' >Iraq</option><option value='ie' >Irlanda</option><option value='ir' >Irán</option><option value='ac' >Isla Ascensión</option><option value='nf' >Isla Norfolk</option><option value='je' >Isla de Jersey</option><option value='im' >Isla de Man</option><option value='cx' >Isla de Navidad</option><option value='is' >Islandia</option><option value='ky' >Islas Caimán</option><option value='cc' >Islas Cocos</option><option value='ck' >Islas Cook</option><option value='fo' >Islas Feroe</option><option value='gs' >Islas Georgias del Sur y Sandwich del Sur</option><option value='hm' >Islas Heard y McDonald</option><option value='fk' >Islas Malvinas</option><option value='mp' >Islas Marianas del Norte</option><option value='mh' >Islas Marshall</option><option value='pn' >Islas Pitcairn</option><option value='sb' >Islas Salomón</option><option value='sj' >Islas Svalbard y Jan Mayen</option><option value='tc' >Islas Turcas y Caicos</option><option value='vg' >Islas Vírgenes Británicas</option><option value='vi' >Islas Vírgenes de los Estados Unidos</option><option value='il' >Israel</option><option value='it' >Italia</option><option value='jm' >Jamaica</option><option value='jp' >Japón</option><option value='jo' >Jordania</option><option value='kz' >Kazajistán</option><option value='ke' >Kenia</option><option value='kg' >Kirguistán</option><option value='ki' >Kiribati</option><option value='kw' >Kuwait</option><option value='la' >Laos</option><option value='ls' >Lesotho</option><option value='lv' >Letonia</option><option value='lr' >Liberia</option><option value='ly' >Libia</option><option value='li' >Liechtenstein</option><option value='lt' >Lituania</option><option value='lu' >Luxemburgo</option><option value='lb' >Líbano</option><option value='mo' >Macao</option><option value='mk' >Macedonia (República de)</option><option value='mg' >Madagascar</option><option value='my' >Malasia</option><option value='mw' >Malawi</option><option value='mv' >Maldivas</option><option value='mt' >Malta</option><option value='ml' >Malí</option><option value='ma' >Marruecos</option><option value='mq' >Martinica</option><option value='mu' >Mauricio</option><option value='mr' >Mauritania</option><option value='yt' >Mayotte</option><option value='fm' >Micronesia (Estados Federados de)</option><option value='md' >Moldavia</option><option value='mn' >Mongolia</option><option value='me' >Montenegro</option><option value='ms' >Montserrat</option><option value='mz' >Mozambique</option><option value='mm' >Myanmar</option><option value='mx' >México</option><option value='mc' >Mónaco</option><option value='na' >Namibia</option><option value='nr' >Nauru</option><option value='np' >Nepal</option><option value='ni' >Nicaragua</option><option value='ng' >Nigeria</option><option value='nu' >Niue</option><option value='no' >Noruega</option><option value='nc' >Nueva Caledonia</option><option value='nz' >Nueva Zelanda</option><option value='ne' >Níger</option><option value='om' >Omán</option><option value='pk' >Pakistán</option><option value='pw' >Palau</option><option value='ps' >Palestina</option><option value='pa' >Panamá</option><option value='pg' >Papúa Nueva Guinea</option><option value='py' >Paraguay</option><option value='nl' >Países Bajos</option><option value='pe' >Perú</option><option value='pf' >Polinesia Francesa</option><option value='pl' >Polonia</option><option value='pt' >Portugal</option><option value='pr' >Puerto Rico</option><option value='qa' >Qatar</option><option value='uk' >Reino Unido</option><option value='cf' >República Centroafricana</option><option value='cz' >República Checa</option><option value='cd' >República Democrática del Congo</option><option value='do' >República Dominicana</option><option value='re' >Reunión</option><option value='rw' >Ruanda</option><option value='ro' >Rumania</option><option value='ru' >Rusia</option><option value='as' >Samoa Americana</option><option value='ws' >Samoa del Oeste</option><option value='kn' >San Cristóbal y Nieves</option><option value='sm' >San Marino</option><option value='sx' >San Martín (Sint Maarten)</option><option value='pm' >San Pedro y Miquelón</option><option value='vc' >San Vicente y las Granadinas</option><option value='sh' >Santa Helena</option><option value='lc' >Santa Lucía</option><option value='st' >Santo Tomé y Príncipe</option><option value='sn' >Senegal</option><option value='rs' >Serbia</option><option value='sc' >Seychelles</option><option value='sl' >Sierra Leona</option><option value='sg' >Singapur</option><option value='sy' >Siria</option><option value='so' >Somalia</option><option value='lk' >Sri Lanka</option><option value='za' >Sudáfrica</option><option value='sd' >Sudán</option><option value='se' >Suecia</option><option value='ch' >Suiza</option><option value='sr' >Surinam</option><option value='sz' >Swazilandia</option><option value='th' >Tailandia</option><option value='tw' >Taiwán</option><option value='tz' >Tanzania</option><option value='tj' >Tayikistán</option><option value='io' >Territorio Británico en el Océano Índico</option><option value='tf' >Territorios Australes Franceses</option><option value='tl' >Timor Oriental</option><option value='tg' >Togo</option><option value='tk' >Tokelau</option><option value='to' >Tonga</option><option value='tt' >Trinidad y Tobago</option><option value='tm' >Turkmenistán</option><option value='tr' >Turquía</option><option value='tv' >Tuvalu</option><option value='tn' >Túnez</option><option value='ua' >Ucrania</option><option value='ug' >Uganda</option><option value='eu' >Unión Europea</option><option value='su' >Unión Soviética (URSS)</option><option value='uy' >Uruguay</option><option value='uz' >Uzbekistán</option><option value='vu' >Vanuatu</option><option value='ve' >Venezuela</option><option value='vn' >Vietnam</option><option value='wf' >Wallis y Futuna</option><option value='ye' >Yemen</option><option value='dj' >Yibuti</option><option value='yu' >Yugoslavia</option><option value='zm' >Zambia</option><option value='zw' >Zimbabue</option><option value='ax' >Åland</option></select></div></div><div class='row'><input type='hidden' name='fecha' value='2018-11-27' class='required'/></div><div class='row'><input type='hidden' name='site' value='1' class='required'/></div><div class='row'><input type='hidden' name='campania' value='369#473' class='required'/></div><div class='row'><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><label style='font-size:90%'>* Campos obligatorios</label></div><div class='col-lg-7 col-md-7 col-sm-12 col-xs-12 right plt mts'><input type='hidden' name='customFields' value='' /><input value='ENVIAR' name='ENVIAR' style='height: 30px;' type='button'></div></div>				</form>
			</div>
		</div>
		<script type="text/javascript" title="Validar formulario landing">
			$(document).ready(function(){
				// Llamamos al validador del formulario
				$("#form_473").validate({
					onblur: false,
					onkeyup: false,
					rules: {
						telefono: { phoneES : 'es' }
					},
					errorPlacement: function(error, element) {
						error.appendTo(element.parent());
					},
					submitHandler: function(form) {
						form.submit();
					}
				});

				
				// Cargamos las reglas propias de la landing si existieran
				if ($.isFunction(window.addValidateRules)) {
					addValidateRules();
				}

				// Evento CLICK del boton para enviar el formulario
				$("#form_473 input[name='ENVIAR']").click(function(){
					$("#form_473").submit();
				});
			});
		</script>
	</div>



	<div class="hiddenPrinter">
		
	</div>

		
	<img src="//contadores.bolsamania.com/contador_bms.php?cliente=bolsamania&par1=ACTUALIDAD&par2=NOTICIA" width="1" height="1">
	
	<img src="//contadores.bolsamania.com/contador_bms.php?cliente=bolsamania_noticias&par1=bolsamania_com.Noticias&par2=0420181127055000&par3=noticias&par4=2018-11-27&par5=05:50:00" width="1" height="1">
	
	<img src="//contadores.bolsamania.com/contador_bms.php?cliente=media&par1=media.story&par2=3614194&par3=2&par5=05:50" width="1" height="1">
	
	<img src="//contadores.bolsamania.com/contador_media.php?cliente=2&par1=3614194" width="1" height="1">

</div>


<script type="text/javascript">
	function chgFntSz(id, size) {
		var currentSize = "";
		var elem = document.getElementById(id);
		if (elem.style.fontSize == "") {
			currentSize = 15;
		} else {
			currentSize = elem.style.fontSize.replace("px", "");
			currentSize = Number(currentSize);
		}
		elem.style.fontSize = currentSize + size + "px";
	}
	</script>
</div><div id='mod_3747ea03c77eb7148e593210e1776469_es_s' class='moduleContainer'>
<script>
	$(document).ready(function () {

		$('blockquote.twitter-tweet, blockquote.twitter-video').each(function () {

			var hrefValue = $(this).find('a:last').attr('href');
			var aData = hrefValue.split('/');
			var data_tweet_id = aData[aData.length - 1];

			var urlPlantilla = 'https://www.bolsamania.com/index.php?cache_time=3600&section=ajax&module=twitter/common/v1/twitterTweet&deal_type_id=' + data_tweet_id + '&noCache=1&';
			var blockquote = this;

			$.ajax({
				url: urlPlantilla,
				cache: true,
				method: "GET",
				dataType: "html"
			}).done(function (html, textStatus, jqXHR) {
				if (html.trim() !== '') {
					$(blockquote).after(html);
					$(blockquote).remove();
				}
			});

		});
	});
</script>
</div></div></div></div><div id='L:3_C:518'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_9b3a472e081a88e70b8682043a2f1a17_es_s' class='moduleContainer'>
	<div class="clearfix">
		<div class=" banner " id="ads_fr_857755">
						                <script type="text/javascript" title="ads_fr">
                    var a = document.getElementById("ads_fr_857755");
                    var ord = Math.random() * 10000000000000000;
                    a.innerHTML = '<script language="JavaScript" src="http://ads.financialresponse.net/?sz=652x250;id=28;p=es;s=2;i=1;n=4;ord=' + ord + '?" type="text/javascript"><\/script>';
                </script>
					</div>
	</div>
</div></div></div></div><div id='L:3_C:519'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center banner" >
					<div class='publicidad'>Publicidad</div><ins vtx-position="mpu"  vtx-conf='{}'></ins>				</div>
			</div>
			</div></div></div></div><div id='L:3_C:492'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_4005e2ae2b2271df2026de969c22223c_es_s' class='moduleContainer'>	
	<div class="br_fin">
					<h3 class="orange mtg table-responsive">Principales brokers</h3>
		
		<!-- Nav tabs -->
		<ul class="nav nav-tabs" role="tablist">
														<li class="active" role="presentation">
					<a data-toggle="tab" role="tab" href="#divisas" data-type="divisas" id="tab_divisas">
						Divisas					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#acciones" data-type="acciones" id="tab_acciones">
						Acciones					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#opciones-binarias" data-type="opciones-binarias" id="tab_opciones-binarias">
						Opciones Binarias					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#cfds" data-type="cfds" id="tab_cfds">
						CFDs					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#futuros" data-type="futuros" id="tab_futuros">
						Futuros					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#opciones" data-type="opciones" id="tab_opciones">
						Opciones					</a>
				</li>

												<li class="" role="presentation">
					<a data-toggle="tab" role="tab" href="#spread-betting" data-type="spread-betting" id="tab_spread-betting">
						Spread Betting					</a>
				</li>

						</ul>

		<!-- Tab panes -->
		<div id="ajax-tab-2362" class="tab-content" role="tab-pane">
						<div class="table-responsive">
<table class="table table-striped">
    <thead>
        <tr>
            <th>Brokers</th>
            <th>Regulación</th>
            <th>Spread EUR/USD</th>
            <th>Depósito mínimo</th>
            <th>&nbsp;</th></tr>
    </thead>
    <tbody>


                                                                <tr>
                    <th>
                        <a href="https://track.adform.net/C/?bn=23931152" target='_blank'>
                            <img width="100px" height="33px" src="https://img4.s3wfg.com/web/img/images_uploaded/d/6/logo_iqoption_150x75.png" title="IQ Option">
                        </a>
                    </th>
                    <td title="Cyprus Securities and Exchange Commission">Cyprus Securities ...</td>
                    <td>0.023</td>
                    <td>10</td>
                    <td>
						<a class="brprofile" href="https://www.bolsamania.com/broker/iq-option">Ver perfil</a>
						<a href="https://track.adform.net/C/?bn=23931152" target='_blank'><button class="btn btn-br pull-right">Empezar</button></a>
					</td>
                </tr>
                                                            <tr>
                    <th>
                        <a href="https://www.bolsamania.com/broker/10-trade" >
                            <img width="100px" height="33px" src="https://img6.s3wfg.com/web/img/images_uploaded/0/6/10trade.png" title="10 Trade">
                        </a>
                    </th>
                    <td title="Cyprus Securities and Exchange Commission">Cyprus Securities ...</td>
                    <td></td>
                    <td>200</td>
                    <td>
						<a class="brprofile" href="https://www.bolsamania.com/broker/10-trade">Ver perfil</a>
						<a href="https://www.bolsamania.com/broker/10-trade" ><button class="btn btn-br pull-right">Empezar</button></a>
					</td>
                </tr>
                                                            <tr>
                    <th>
                        <a href="www.aaatrade.com" target='_blank'>
                            <img width="100px" height="33px" src="https://img4.s3wfg.com/web/img/images_uploaded/2/7/aaatrade-linear-official_logo.png" title="AAA Trade">
                        </a>
                    </th>
                    <td title="Cyprus Securities and Exchange Commission">Cyprus Securities ...</td>
                    <td></td>
                    <td>500</td>
                    <td>
						<a class="brprofile" href="https://www.bolsamania.com/broker/aaa-trade">Ver perfil</a>
						<a href="www.aaatrade.com" target='_blank'><button class="btn btn-br pull-right">Empezar</button></a>
					</td>
                </tr>
                                        </tbody>
</table>
</div>




		</div>
	</div>

	<script>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</script>
</div></div></div></div>						</section>
						<div class="clear-right"></div>
						<aside class="col-lg-4 col-md-4 col-sm-12 col-xs-12 right">
							<div id='L:4_C:247'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d2b68c93175f1af92723376eb9e28156_es_s' class='moduleContainer'>	<div class="clearfix mtg">
		<div class="bmhlm">
			<div class="lo_mas">
				<h4>Lo más leído</h4>
			</div>
                <!-- Nav tabs -->
                <ul class="nav nav-tabs nav-justified" role="tablist">
                									<li>
									<a href="#lomas_2540" role="tab" data-toggle="tab">Noticias</a>
								</li>
																<li class='active'>
									<a href="#lomas_3578" role="tab" data-toggle="tab">Mercados</a>
								</li>
								                </ul>
			<div class="clear"></div>
			<!-- Tab panes -->
			<div class="tab-content">
				



<div class="tab-pane fade in " id="lomas_2540">
                <ol>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis/telefonica-y-dos-valores-mas-que-han-conseguido-superar-resistencias-este-lunes--3613729.html'   >Telefónica y dos valores más que han conseguido superar resistencias este lunes</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-de-analisis-tecnico-ibex-repsol-mapfre-ence-dia-y-tres-titulos-mas--3613249.html'   >Consultorio de análisis técnico: Ibex 35, Repsol, Mapfre, Ence, DIA y tres títulos más</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/sabadell-se-acerca-con-peligro-a-la-directriz-alcista-de-los-ultimos-seis-anos--3612225.html'   >Sabadell se acerca peligrosamente a la directriz alcista de los últimos seis años</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/empresas/telefonica-sube-5-ante-posible-venta-activos-centroamerica-mexico--3613415.html'   >Telefónica sube un 4,38% ante la posible venta de activos en varios países de Centroamérica</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/arcelormittal-sin-soportes-importantes-hasta-los-minimos-de-2017--3612238.html'   >ArcelorMittal: sin soportes importantes hasta los mínimos de 2017</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/mercados/wall-street-rebota-1-tras-nefasta-semana-accion-gracias--3612700.html'   >Wall Street rebota tras las pérdidas de la semana pasada: el Nasdaq sube un 2%</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/esta-inditex-dando-forma-a-un-potencial-cabeza-y-hombros-invertido--3612207.html'   >¿Está Inditex dando forma a un potencial 'cabeza y hombros' invertido?</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/dia-ataca-la-parte-superior-resistencia-de-un-impecable-triangulo--3612187.html'   >DIA ataca la parte superior (resistencia) de un impecable triángulo</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/empresas/arcelor-acerinox-hunden-no-solo-preocupa-guerra-comercial--3612947.html'   >Arcelor y Acerinox se hunden: no sólo preocupa la guerra comercial</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/mercados/las-bolsas-europeas-cotizaran-con-alzas-el-acuerdo-del-brexit--3612183.html'   >Europa sube con fuerza por Italia y el Brexit: el Ibex se revaloriza casi un 1,6%</a></li>
                            </ol>
            <div class="lm_foot"><a href="https://www.bolsamania.com/tops/noticias.html">&bull; Vea el listado completo &bull;</a></div>

    
</div>





<div class="tab-pane fade in active active" id="lomas_3578">
                <ol>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/consultorio-de-analisis-tecnico-ibex-repsol-mapfre-ence-dia-y-tres-titulos-mas--3613249.html'   >Consultorio de análisis técnico: Ibex 35, Repsol, Mapfre, Ence, DIA y tres títulos más</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/sabadell-se-acerca-con-peligro-a-la-directriz-alcista-de-los-ultimos-seis-anos--3612225.html'   >Sabadell se acerca peligrosamente a la directriz alcista de los últimos seis años</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/empresas/telefonica-sube-5-ante-posible-venta-activos-centroamerica-mexico--3613415.html'   >Telefónica sube un 4,38% ante la posible venta de activos en varios países de Centroamérica</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/arcelormittal-sin-soportes-importantes-hasta-los-minimos-de-2017--3612238.html'   >ArcelorMittal: sin soportes importantes hasta los mínimos de 2017</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/mercados/wall-street-rebota-1-tras-nefasta-semana-accion-gracias--3612700.html'   >Wall Street rebota tras las pérdidas de la semana pasada: el Nasdaq sube un 2%</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/esta-inditex-dando-forma-a-un-potencial-cabeza-y-hombros-invertido--3612207.html'   >¿Está Inditex dando forma a un potencial 'cabeza y hombros' invertido?</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/analisis-tecnico/dia-ataca-la-parte-superior-resistencia-de-un-impecable-triangulo--3612187.html'   >DIA ataca la parte superior (resistencia) de un impecable triángulo</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/mercados/las-bolsas-europeas-cotizaran-con-alzas-el-acuerdo-del-brexit--3612183.html'   >Europa sube con fuerza por Italia y el Brexit: el Ibex se revaloriza casi un 1,6%</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/mercados/morgan-stanley-prefiere-emergentes-en-vez-wall-street-lo-peor-ya-paso--3612462.html'   >Morgan Stanley prefiere los emergentes en vez de Wall Street: "Lo peor ya pasó"</a></li>
                
                    <li><a  href='https://www.bolsamania.com/noticias/pulsos-materias-primas/el-petroleo-rebota-tras-las-caidas-del-8-del-viernes-negro--3612261.html'   >El petróleo rebota tras las caídas del 8% del 'viernes negro'</a></li>
                            </ol>
            <div class="lm_foot"><a href="https://www.bolsamania.com/tops/mercados.html">&bull; Vea el listado completo &bull;</a></div>

    
</div>

			</div>
		</div>
	</div>

</div></div></div></div>						</aside>
						<div class="clear-right"></div>
						<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-l">
							<div id='L:5_C:248'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_7b4773c039d539af17c883eb9283dd14' class='moduleContainer'><div class="">

	
					<div class="clearfix mtg  promoted ">
			
				<div class="pbm sb_dstc">
					<h4 class='mbg'><a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a><span class='min_pic'><a href='https://ad.doubleclick.net/ddm/trackclk/N526601.158644WEBFINANCIALGROUP/B21694703.229441188;dc_trk_aid=427276851;dc_trk_cid=90218011;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua='><img src='//rsrc.s3wfg.com/web/img/logos/toyota.png'></a></span></h4><a  href='https://www.bolsamania.com/promocionado/empresas/la-tecnologia-hibrida-factor-clave-en-las-flotas-de-vehiculos-para-empresas.html'   ><figure><img data-original='https://img5.s3wfg.com/web/img/images_uploaded/1/3/toyota_hibridos_nueva_285x185.jpg' data-src='https://img5.s3wfg.com/web/img/images_uploaded/1/3/toyota_hibridos_nueva_285x185.jpg'
                    width='285' class='class_ultima_lazyload lazy' title='toyota hibridos nueva' alt='toyota hibridos nueva' style='max-width:100%'/></figure></a><p class="partnersBM">Partners</p><h5 class='mtg mbg' ><a  href='https://www.bolsamania.com/promocionado/empresas/la-tecnologia-hibrida-factor-clave-en-las-flotas-de-vehiculos-para-empresas.html'   >La tecnología híbrida, factor clave en las flotas de vehículos para empresas</a></h5><p class=''>Son muchas las compañías que cuentan con flotas de vehículos entre sus activos para poder llevar a cabo su trabajo de forma eficiente.</p><a href='https://ad.doubleclick.net/ddm/trackclk/N526601.158644WEBFINANCIALGROUP/B21694703.229441188;dc_trk_aid=427276851;dc_trk_cid=90218011;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua='>
    <button type='button' class='btn btn-toyota'>
        Más sobre Toyota
    </button>
</a>
<img src='https://secure.adnxs.com/seg?add=14524845&t=2' width='1' height='1' />
<img src='https://ad.doubleclick.net/ddm/trackimp/N526601.158644WEBFINANCIALGROUP/B21694703.229441188;dc_trk_aid=427276851;dc_trk_cid=90218011;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?' BORDER='0' HEIGHT='1' WIDTH='1' ALT='Advertisement'>
				</div>
			</div>
			</div>
</div><div id='mod_2c89109d42178de8a367c0228f169bf8' class='moduleContainer'><div class="mtg">

	
					<div class="clearfix mtg   motor">
			
				<div class="pbm sb_dstc">
					<a  href='https://www.bolsamania.com/noticias/motor/si-tienes-coche-posterior-2006-atento-nuevas-pruebas-itv--3490324.html'   ><figure><img data-original='https://img.s3wfg.com/web/img/images_uploaded/e/7/ep_estacionitv_20180906150203_285x185.jpg' data-src='https://img.s3wfg.com/web/img/images_uploaded/e/7/ep_estacionitv_20180906150203_285x185.jpg'
                    width='285' class='class_ultima_lazyload lazy' title='ep estacionitv 20180906150203' alt='ep estacionitv 20180906150203' style='max-width:100%'/></figure></a><h5 class='mtg mbg' ><a  href='https://www.bolsamania.com/noticias/motor/si-tienes-coche-posterior-2006-atento-nuevas-pruebas-itv--3490324.html'   >&iquest;Tienes un coche posterior a 2006?</a></h5><p class=''>Septiembre ha traído un cambio en la normativa de las ITV. Desde este mes entran en vigor cambios importantes relacionados tanto con las pruebas como con los plazos de la inspección.</p>				</div>
			</div>
			</div>
</div><div id='mod_9148267ec4205df057e160fa3b50b3ba_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="banner" >
					<ins vtx-position="rmns"  vtx-conf='{}'></ins>				</div>
			</div>
			</div><div id='mod_ab710fbd5f27be081b81dde9bb0359b5_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center mtg banner" >
					<ins vtx-position="nstd"  vtx-conf='{"reservePosition":"2"}'></ins>				</div>
			</div>
			</div></div></div></div>						</aside>
						<div class="clear-right"></div>
						<aside class="col-lg-4 col-md-4 col-sm-6 col-xs-12 right col-r">
							<div id='L:6_C:249'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_f29bb97cbbba495cc50c3859a0dd5bd7_es_s' class='moduleContainer'>



<div id="newsleterNewUser" class="bmh_voli bmh_voli_h mtg">
	<h6>Centro de inversores: Urgentes y mercados</h6>
	<div class="rnp clearfix">
		<div class="text_newsletter">Suscríbase gratis a las noticias de Última hora de bolsamania</div>
		<form id="frmNewsletter" method="POST" name="frmNewsletter" novalidate="novalidate">

			<input id="newsletterEmail" type="text" maxlength="255" value="" placeholder="Introduce tu email" name="newsletterEmail">
			<br>
			<div class="text_newsletter_sub">Recibirá las informaciones más relevantes del día en tiempo real</div>
			<div id="next_step" style="display:none">
				<h6>¿Qué información desea recibir?</h6>


				<!--El numerito es id_newsletter-->
                <label for="nl-5">
                    <input id="nl-5" type="checkbox" value="5" name="chkNewsletter[]" checked checked="checked">
                    Noticias de Última hora                </label>

								<label for="nl-8">
    				<input id="nl-8" type="checkbox" value="8" name="chkNewsletter[]" checked checked="checked">
        			Boletín Cierre de Mercado                </label>

								<label for="nl-7">
    				<input id="nl-7" type="checkbox" value="7" name="chkNewsletter[]" checked checked="checked">
        			Boletín análisis técnico                </label>

				<br/><br/>
				<div class="separate_form"></div>

                <label id="labPriv" for="chkPriv">
                    <input id="chkPriv" type="checkbox" value="si" name="chkPriv">
                    Acepto la <a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank">Política de privacidad</a>
                </label>

				<br/>
				<label id="labelError" class="error" style="display: none;" generated="true"></label>
				<br/>
				<input id="btnNewsletter" type="button" value="Regístrese gratis" name="btnNewsletter">

                <div class="addicional-table">

                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Responsable</h3>
                        <div>
                        <p>EMPRESAS DEL GRUPO WEB FINANCIAL GROUP</p>
                        </div>
                    </div>
                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Finalidad</h3>
                        <div>
                            <p>La remisión de información, novedades y promociones</p>
                            <p>Establecimiento o mantenimiento de Relaciones Comerciales.</p>
                        </div>
                    </div>
                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Legitimación</h3>
                        <div>
                        <p>Consentimiento del interesado.</p>
                        <p>Interés legítimo en el desarrollo de la relación comercial </p>
                        </div>
                    </div>
                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Destinatario</h3>
                        <div>
                        <p>Empresas del Grupo WEB FINANCIAL GROUP</p>
                    </div>
                    </div>
                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Derechos</h3>
                        <div>
                        <p>Acceso, rectificación, supresión, limitación, oposición y portabilidad</p>
                    </div>
                    </div>
                    <div class="addicional-tr">
                        <h3 class="addicional-headline">Información  adicional</h3>
                        <div>
                        <p>Política de Privacidad de nuestra página Web <a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html">+ INFORMACIÓN</a></p>
                    </div>
                    </div>

                </div>
			</div>
		</form>
		<script type="text/javascript">
			$(document).ready(function () {
				$('#newsletterEmail').click(function () {
					$('#next_step').slideDown('slow');
				});

				var validator = $("#frmNewsletter").validate({
							rules: {
								newsletterEmail: {
									required: true,
									email: true
								}
							},
							messages: {
								newsletterEmail: "Email no válido."
							}
						});

				$("#frmNewsletter :checkbox").click(function (e) {
					$("#labelError").hide();
				});

				$("#btnNewsletter").click(function (e) {
					e.preventDefault();

					//if ($("#frmNewsletter input[type='checkbox']:checked").length === 0) {
					if ($("#frmNewsletter input[name='chkNewsletter[]']:checked").length === 0) {
						$("#labelError").show().html("Debe seleccionar un tipo de boletín.");
					} else if ($("#frmNewsletter input[name='chkPriv']:checked").length === 0) {
						$("#labelError").show().html("Debe aceptar las políticas.");
					} else if (validator.form()) {
						$("#frmNewsletter").submit();
					}
				});

				$("#frmNewsletter").submit(function (e)
				{
					e.preventDefault(); //STOP default action

					var postData = $(this).serialize();
					var formURL = "/index.php?section=ajax&module=newsletter/bolsamania/v1/newUserNewsletter&newsletter/bolsamania/v1/newUserNewsletter&module_id=1606&divFlag=false&";

					$.ajax({
						url: formURL,
						type: "POST",
						data: postData,
						success: function (data, textStatus, jqXHR) {
							$("#newsleterNewUser").empty().append(data);
						},
						error: function (jqXHR, textStatus, errorThrown) {
						}
					});
					//e.unbind(); //unbind. to stop multiple form submit.
				});

			});
		</script>
	</div>
</div>
</div><div id='mod_a64c30273726dda78d80a7d9d0152f1a_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="mtg text-center banner" >
					<ins vtx-position="nstd"  vtx-conf='{"reservePosition":"3"}'></ins>				</div>
			</div>
			</div><div id='mod_953cded815674f58674d362edb9722c2_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center banner" >
					<div class='publicidad'>Publicidad</div><ins vtx-position="mpu"  vtx-conf='{}'></ins>				</div>
			</div>
			</div><div id='mod_7bccfde7714a1ebadf06c5f4cea752c1' class='moduleContainer'><div class="">

	
					<div class="clearfix mtg   policy">
			
				<div class="pbm sb_dstc">
					<h4 class='mbg'>A FONDO</h4><a  href='https://www.bolsamania.com/noticias/economia/los-salarios-caen-en-espana-en-2017-mientras-suben-en-el-resto-del-mundo--3613728.html'   ><figure><img data-original='https://img1.s3wfg.com/web/img/images_uploaded/c/c/ep_obreros_obras_obra_publica_alcantarilla_operarios_reparacion_285x185.jpg' data-src='https://img1.s3wfg.com/web/img/images_uploaded/c/c/ep_obreros_obras_obra_publica_alcantarilla_operarios_reparacion_285x185.jpg'
                    width='285' class='class_ultima_lazyload lazy' title='Destacado' alt='Destacado' style='max-width:100%'/></figure></a><h5 class='mtg mbg' ><a  href='https://www.bolsamania.com/noticias/economia/los-salarios-caen-en-espana-en-2017-mientras-suben-en-el-resto-del-mundo--3613728.html'   >Los salarios caen en España en 2017 mientras suben en el resto del mundo</a></h5><p class=''>En España, las mujeres cobran de media un 15% menos que los hombres.</p>				</div>
			</div>
						<div class="clearfix mtg   policy">
			
				<div class="pbm sb_dstc">
					<h4 class='mbg'>A FONDO</h4><a  href='https://www.bolsamania.com/noticias/economia/permiso-paternidad-ampliara-8-semanas-2019-valerio--3612472.html'   ><figure><img data-original='https://img3.s3wfg.com/web/img/images_uploaded/8/f/ep_paternidad_un_padresu_bebe_285x185.jpg' data-src='https://img3.s3wfg.com/web/img/images_uploaded/8/f/ep_paternidad_un_padresu_bebe_285x185.jpg'
                    width='285' class='class_ultima_lazyload lazy' title='Destacado' alt='Destacado' style='max-width:100%'/></figure></a><h5 class='mtg mbg' ><a  href='https://www.bolsamania.com/noticias/economia/permiso-paternidad-ampliara-8-semanas-2019-valerio--3612472.html'   >&iquest;Vas a ser padre en 2019? El permiso de paternidad se ampliar&aacute; a 8 semanas</a></h5><p class=''>Se busca así avanzar "hacia la equiparación con el permiso por maternidad", ha dicho la ministra.</p>				</div>
			</div>
			</div>
</div><div id='mod_c44ffa39a86c09e00f132fa1af957ba4_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center banner" >
					<ins vtx-position="nstd"  vtx-conf='{"reservePosition":"4"}'></ins>				</div>
			</div>
			</div><div id='mod_32cc5bd0ec031de4622d067d99b08d76_es_s' class='moduleContainer'>
	</div><div id='mod_3096188000938ffeba94dbf786bd5477_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center mtg banner" >
					<ins vtx-position="nstd"  vtx-conf='{"reservePosition":"5"}'></ins>				</div>
			</div>
			</div><div id='mod_6cb30d1d35130f790f296a887d06d68f_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="text-center banner" >
					<div class='publicidad'>Publicidad</div><ins vtx-position="mpu"  vtx-conf='{}'></ins>				</div>
			</div>
			</div></div></div></div>						</aside>
						<div class="clearfix"></div>
					</article>
				</div>
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
											</div>
				</div>
				<div class="row">
					<footer class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div id='L:7_C:520'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d90098fd0d9dba2112aa27496fd68072_es_s' class='moduleContainer'><script>$(stripslashes('<div class=\"clearfix ads-parent\"><div class=\"banner\" ><ins vtx-position=\"text\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins></div></div>')).appendTo('#story_body');</script></div><div id='mod_cf4f3909ca1f18848e69113af8299b7e_es_s' class='moduleContainer'><script>$(stripslashes('<div class=\"clearfix ads-parent\"><div class=\"banner\" ><ins vtx-position=\"ntv\"  vtx-conf=\'{\"reservePosition\":\"2\"}\'></ins></div></div>')).appendTo('#story_body');</script></div></div></div></div><div id='L:7_C:2'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_d8616ca166b03c59c507c74efbe9b561_es_s' class='moduleContainer'>
			<div class="clearfix ads-parent">
				<div class="banner" >
					<ins vtx-position="ldb"  vtx-conf='{}'></ins>				</div>
			</div>
			</div><div id='mod_a36d480d2454b610bfefc48395bb9718_es_s' class='moduleContainer'>
<div id="footer">
	<div class="row foot_h">

		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 bm_f_nav clearfix">
			<div class="left mlg">
				<h1>
					<a href="http://www.bolsamania.com/">
						<img style="width:246px;margin-bottom: 15px;" alt="Bolsamanía" src="//rsrc.s3wfg.com/web/img/bolsamania_logo.png"/>
					</a>
				</h1>
			</div>

			<div class="left bm_h_sh_">
				<ul class="social">
					<li><a target="_blank" href="https://twitter.com/bolsamania"><span class="fa fa-twitter-square"></span></a></li>
					<li><a target="_blank" href="https://www.facebook.com/Bolsamania"><span class="fa fa-facebook-square"></span></a></li>
					<li><a target="_blank" href="https://plus.google.com/+bolsamania/"><span class="fa fa-google-plus-square"></span></a></li>
					<li><a target="_blank" href="https://www.youtube.com/user/bolsamaniaTV"><span class="fa fa-youtube-square"></span></a></li>
					<li><a target="_blank" href="http://www.bolsamania.com/rss/generarRss2.php"><span class="fa fa-rss-square"></span></a></li>
				</ul>
			</div>

			<div class="left dropdown">
				<button data-toggle="dropdown" id="bminfo" type="button" class="btn btn-default dropdown-toggle">
					INFORMACIÓN
					<span class="caret"></span>
				</button>
				<ul aria-labelledby="bminfo" role="menu" class="dropdown-menu">
					<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Web corporativa</a></li>
					<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Trabaja con nosotros</a></li>
					<li role="presentation"><a href="https://www.webfinancialgroup.com/avisoLegal.html" target="_blank" tabindex="-1" role="menuitem">Aviso Legal</a></li>
					<li role="presentation"><a href="https://www.webfinancialgroup.com/es_cookies.html" target="_blank" tabindex="-1" role="menuitem">Politica de Cookies</a></li>
					<li role="presentation"><a href="https://www.webfinancialgroup.com/es_politica_de_privacidad.html" target="_blank" tabindex="-1" role="menuitem">Política de Privacidad</a></li>
					<li role="presentation"><a href="javascript:" target="_self" onclick="__cmp('showConsentTool');">Revisar política de publicidad</a></li>
				</ul>
			</div>
			<div class="left dropdown">
				<button data-toggle="dropdown" id="bmmarks" type="button" class="btn btn-default dropdown-toggle">
					MARCAS
					<span class="caret"></span>
				</button>
				<ul aria-labelledby="bmmarks" role="menu" class="dropdown-menu">
					<li role="presentation"><a href="http://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">WWW</span>eb Financial Group</a></li>
					<li role="presentation"><a href="http://www.digitallook.com" target="_blank" tabindex="-1" role="menuitem"><span class="cblue bold">Digital</span> Look</a></li>
					<li role="presentation"><a href="http://www.bolsamania.com/financialred/index.html" target="_blank" tabindex="-1" role="menuitem"><span class="dred bold">Financial</span> Red</a></li>
					<li role="presentation"><a href="http://www.fxmania.es" target="_blank" tabindex="-1" role="menuitem"><span class="orange bold">FX</span>mania</a></li>
					<li role="presentation">
						<div style="padding-left: 20px;"><span class="orange bold">Bolsa</span>manía LATAM</div>
						<div id="latam" style="text-align: left !important; padding-left: 25px;">
							<a class="mexico" target="_blank" href="http://www.bolsamania.com/mexico">México</a><br/>
							<a class="argentina" target="_blank" href="http://www.bolsamania.com/argentina">Argentina</a><br/>
							<a class="peru" target="_blank" href="http://www.bolsamania.com/peru">Perú</a><br/>
							<a class="colombia" target="_blank" href="http://www.bolsamania.com/colombia">Colombia</a><br/>
							<a class="chile" target="_blank" href="http://www.bolsamania.com/chile">Chile</a><br/>
						</div>
					</li>
				</ul>
			</div>
			<div class="left dropdown">
				<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
					CONTACTO
					<span class="caret"></span>
				</button>
				<ul aria-labelledby="bmcont" role="menu" class="dropdown-menu">
					<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Datos de contacto</a></li>
					<li role="presentation"><a href="https://webfinancialgroup.com" target="_blank" tabindex="-1" role="menuitem">Publicidad</a></li>
					<li role="presentation"><a href="http://www.bolsamania.com/login/registro.html" target="_blank" tabindex="-1" role="menuitem">Boletines y alertas</a></li>
				</ul>
			</div>
			<div class="left dropdown">
				<button data-toggle="dropdown" id="bmcont" type="button" class="btn btn-default dropdown-toggle">
					<a href="http://www.bolsamania.com/nativeads" target="_blank" >PUBLICIDAD</a>
				</button>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="ffu">
			<li>
				<ul class="fml">
																							<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/bolsa-cotizaciones/home.html" >Cotizaciones</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/home.html'>Portada de Cotizaciones</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/indice/ibex-35'>Acciones</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/indices.html'>Índices</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa'>Divisas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants.html'>Warrants</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija.html'>Renta Fija</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/etfs.html'>ETF</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/materias-primas.html'>Materias Primas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Herramientas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/prima-riesgo/'>Prima de Riesgo</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bitcoin/bitstampUSD/ficha-cotizacion.html'>Bitcoin</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/noticias-actualidad.html" >Noticias</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad.html'>Portada de Noticias</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/ultimas'>Últimas Noticias</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/pulsos'>Pulsos de Mercado</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/empresas'>Empresas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/internacional/index.html'>Internacional</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad/rumores.html'>Rumores</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad/comentariosDeMercado.html'>Comentarios de Mercado</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad/hechosRelevantesCNMV.html'>CNMV</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad/notasDePrensa.html'>Notas de Prensa</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias-actualidad/europa.html'>Europa</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/finanzas-personales/index.html'>Finanzas Personales</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/declaracion-impuestos-renta/'>Impuestos y fiscalidad</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/analisis-de-bolsa.html" >Análisis</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/analisis-de-bolsa.html'>Portada de Análisis</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/analisis-tecnico'>Técnico</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/analisis-fundamental'>Fundamental</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/noticias/expertos'>Estrategia de Expertos</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/analisis-de-bolsa/ratingsEspana.html'>Cambios de Recomendación</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/analistas.html'>Analistas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/brokers'>Brokers</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/bolsa-derivados.html" >Derivados</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-derivados.html'>Portada de Derivados</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-derivados/futurosIntradia.html'>Futuros e Intradía</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-derivados/calculadora-pivot-point.html'>Calculadora Pivot Points</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/trader_watch.html'>Trader Watch</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-derivados/mfao.html'>Futuros del Aceite de Oliva</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa'>Divisas</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/herramientas-de-bolsa.html" >Herramientas</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/herramientas-de-bolsa.html'>Portada de Herramientas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/tiempo-real.html'>Tiempo Real</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/fiscalidad.html'>Fiscalidad</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/alertas/listAlertasSeccion.html'>Alertas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/cartera.html'>Cartera</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/herramientas-de-bolsa/software-financiero.html'>Software Financiero</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/herramientas-de-bolsa/mapa-de-mercado.html'>Mapa de Mercado</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/derivados-warrants.html" >Warrants</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants.html'>Portada warrants</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants/cotizaciones.html'>Cotizaciones</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants/simulador-de-cobertura.html'>Simuladores</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants/analisis-de-warrants.html'>Análisis del Subyacente</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants/manual-basico-de-warrants.html'>Manuales</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/derivados-warrants/guia-de-warrants.html'>Guia de warrants</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/bolsa-cotizaciones/renta-fija-fixing.html'>Tipos de Interes</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/divisa" >Divisas</a></h6>
															<ul class="fsl">
																													<li>
																							<a href='https://www.bolsamania.com/divisa'>Portada de divisas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/cruces-principales'>Divisas principales</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/analisis'>Análisis de Divisas</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/noticias'>Divisas Tiempo Real</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/agenda'>Agenda</a>
																					</li>
																													<li>
																							<a href='https://www.bolsamania.com/divisa/calculadora'>Calculadora</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l ">
														<h6><a href="https://www.bolsamania.com/finanzas-personales/index.html" >F. Personales</a></h6>
															<ul class="fsl">
																													<li>
																							<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-hipotecas'>Hipotecas</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-depositos'>Depósitos</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-cuentas'>Cuentas</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://comparadores.bolsamania.com/comparador-facil-de-prestamos'>Préstamos</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://www.bolsamania.com/entidades-de-credito.html'>Oficinas Bancarias</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://www.bolsamania.com/finanzas-personales/noticias.html'>Noticias</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://www.bolsamania.com/buscartrabajo'>Buscar Trabajo</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://www.bolsamania.com/mejorescreditos'>Mejores Créditos</a>
																					</li>
																													<li>
																							<a target='_blank' href='http://www.bolsamania.com/mejoresprestamos'>Mejores Préstamos</a>
																					</li>
																	</ul>
													</li>
																								<li class="fml_l single">
														<h6><a href="https://www.bolsamania.com/tv.html" >TV</a></h6>
													</li>
																								<li class="fml_l single">
														<h6><a href="https://www.bolsamania.com/tiempo-real.html" >Tiempo Real</a></h6>
													</li>
																								<li class="fml_l single">
														<h6><a href="https://www.bolsamania.com/info-empresas.html" >Empresas</a></h6>
													</li>
																								<li class="fml_l single">
														<h6><a href="https://www.bolsamania.com/elecciones/index.html" >Elecciones</a></h6>
													</li>
																								<li class="fml_l single">
														<h6><a href="http://compratucoche.bolsamania.com"  target="_blank">CompraTuCoche</a></h6>
													</li>
										</ul>
			</li>
		</ul>
	</div>
	<div class="row">
		<div class="signature">2018 &copy; Webfg Media | @Bolsamania.com</div>
	</div>

	<div id="krux_supertags">
	</div>
</div>

</div></div></div></div>					</footer>
				</div>
			</div>
		</div>

		<div id='mod_fecaa07bc142d435867b93704ecb60f7_es_s' class='moduleContainer'><script>
	var exdate = new Date();
	var extime = 300;
	exdate.setSeconds(exdate.getSeconds() + extime);
	document.cookie = "html5PopupBMS=1; expires=" + exdate.toUTCString() + "; path=/";
</script>
</div>
<img src="//amplifypixel.outbrain.com/pixel?mid=0012891efd47907cbb1d689b005de2057d" />


    <script>
        // Vue
        window.vueConf = {
            id: '#bmsapp',
            devMode: false,
            loginCookieName: '',
            loginEnabled: false,
            swipeNavigationEnabled: 1        }
    </script>
    <script type="text/javascript" src="//rsrc.s3wfg.com/web/js/bolsamania/v1/dist/bundle_es-ES.js?v=d41d8cd98f00b204e9800998ecf8427e"></script>

		<div id='L:9_C:409'><div class='row'><div class='col-lg-12 col-md-12 col-sm-12 col-xs-12 '><div id='mod_7dc0326c1297d866bb4fa7ea4d5070e5_es_s' class='moduleContainer'><script>$(stripslashes('<div class=\"clearfix ads-parent\"><div class=\"banner\" ><ins vtx-position=\"itx\"  vtx-conf=\'{\"label\":\"itx\"}\'></ins></div></div>')).appendTo('#story_body_introduction');</script></div></div></div></div>	
				<script type='text/javascript' title='lightstreamer'>
					//<![CDATA[										
					var ls_config = {
					    engine: 'bolsamania.com',
					    serverlist: {'push2': '//push2.bolsamania.com' },
					    tables: '\'ls_table_story_box\', \'ls_table_listado\''
					};
					addEvent(window, 'load', addDynamicTables);
					addEvent(window, 'load', loadBolsamaniaLS);
			
					//]]>
				</script>
			</body>
</html>
